ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. T3 Pritsche 1,7 D/ KY Zündet nicht auf allen Zylindern?

T3 Pritsche 1,7 D/ KY Zündet nicht auf allen Zylindern?

VW T3 Pritsche (245)
Themenstarteram 16. November 2017 um 17:55

Moin moin!

 

Bin grad an ner Pritsche am schrauben..

Ich habe den Förderbeginn eingestellt und wir haben die ESDs gewechselt. oTs sind kontrollieren und passen. Er klappert sehr laut und dumpf und ich bin mir mittlerweile nicht mehr sicher wo das herkommt/ was das ist..

Ich häng mal ein video an und ich hoffe jemand kann mir helfen..

 

Danke schonmal

Grüße

Basti

Ähnliche Themen
16 Antworten

Das ist auf jeden Fall ein mechanischer Defekt, den Motor würde ich nicht mehr starten.

Schraubt die Einspritzdüsen raus und dreht den Motor von Hand durch, so wie das klingt hat der an einer Stelle einen Widerstand beim Drehen. Mein Tipp wären die Ventile oder ein gebrochener Kolbenring, weswegen der Kolben kippt. Aber dafür klingt es zu gleichmäßig

Schraubt auch mal den Ventildeckel ab und seht euch die Nockenwelle und die Tassenstößel beim drehen an, dann könnt ihr auch nochmal kurz starten und schauen. Sollte sich so nichts finden lassen muss wohl der Kopf runter

Soo unrund/3-zylindrig hört er sich gar nicht an und schüttelt sich dafür wohl auch zu wenig.

Ist dir da was in den Zylinder gefallen ?

Genau so hämmernd hat sich mein BMW E21 323i mal angehört, nachdem ich am Auspuffkrümmer ein Gewinde zugeschweißt hatte, wußt ich auch erst nicht warum's plötzlich hämmert.

Da ist mir wohl 'ne Schweißperle durch's offene Auslaßventil in den Zylinder gefallen/gehüpft. Der Kolben hat das dann in den Zylinderkopf fest reingehämmert und es ging von alleine nimmer raus ---> Zylinderkopf abmontieren war angesagt, dann sah ich den Übeltäter ;-)

Warum habt ihr die ESP gewechselt?

Was war noch nicht i.o.

Düsen mal abdrücken oder wenn er läuft die Einspritzleitungen eine nach der anderen lösen um den Zylinder einzugrenzen.

Kompressionstest wäre auch gut.

Das Geräusch hatte ich mal an einem Peugeot.

Sehr gleichmäßig, eigentlich ganz iO. Wurde mit der Zeit schlimmer und war stark vom Lastzustand abhängig.

War eine Pleuellagerschale. Ich sag nicht, dass es das ist, aber möglich wäre es. Lässt sich schwer testen. Dazu müsste die Wanne ab.

Ihr könntet testhalber auch mal die einzelnen Einspritzleitungen lösen und somit immer einen Zylinder 'abschalten'.

Wenn es bei einem weg ist wisst ihr zumindest welcher es ist, wenn es mit der Verbrennung zu tun hat.

Wenn es bleibt hat es etwas mit den drehenden Teilen zu tun.

Gruß

Volkmar

Pumpenrad um 180° verdreht?

Ja das geht und klingt ähnlich, weil zu einem komplett falschen Zeitpunkt eingespritzt wird.

Hört sich gleichmäßig an, darum die Vermutung.

Das wäre aber nur möglich wenn man die Einstellung entweder ohne Bolzen gemacht hätte oder auf der Pumpenwelle kein Keil vorhanden wäre

Das kommt auf das Pumpenrad an. Es gibt zwei verschiedene, eines mit einem Loch für den Dorn und eine mit zwei gegenüberliegenden Löchern die beide die gleichen Maße für den Absteckdorn haben.

Hier z.B. das Rad mit den zwei Löchern:

http://www.bulliforum.com/userpix/3052_DSC00152a_1.jpg

Gut, das wusste ich nicht. Kenne nur das mit dem einen Loch. Dann wäre das ein Anhaltspunkt. Es wäre zwar unwahrscheinlich aber die Reihenfolge der Einspritzleitungen an der Pumpe könnte auch noch falsch sein

Themenstarteram 16. November 2017 um 22:41

Danke schonmal für die Tipps. Habe die OTs kontrolliert, das ESP rad passt. Wir gehen tatsächlich davon aus, dass die pleullager hin sind oder ein pleul krumm ist..

Themenstarteram 16. November 2017 um 22:42

War auch sehr zentral aufm ersten Zylinder getriebeseitig...

Zitat:

@BulliBorsti schrieb am 16. November 2017 um 22:42:08 Uhr:

War auch sehr zentral aufm ersten Zylinder getriebeseitig...

Du meinst also auf dem vierten Zylinder? :)

Zitat:

@hass schrieb am 16. November 2017 um 18:16:13 Uhr:

Warum habt ihr die ESP gewechselt?

Was war noch nicht i.o.

Düsen mal abdrücken oder wenn er läuft die Einspritzleitungen eine nach der anderen lösen um den Zylinder einzugrenzen.

Kompressionstest wäre auch gut.

Würde auch erstmal die Leitungen nacheinander lösen, bevor Du die Ölwanne abnimmst. Hatte mal beim 1,9 Golf 3 Turbodiesel auch so ein extremes hämmern. Da muß in die Düse/Leitung sich ein Staubkorn reingemogelt haben. Die durch lösen der Leitung ermittelte Düse ausgebaut/zerlegt. (öffnete beim Düsenprüfgerät erst bei 200 bar), da der "Fremdkörper" das abheben und öffnen der Düsennadel verhinderte.

Themenstarteram 18. November 2017 um 18:56

Zitat:

@CAHA_B8 schrieb am 17. November 2017 um 18:28:27 Uhr:

Zitat:

@BulliBorsti schrieb am 16. November 2017 um 22:42:08 Uhr:

War auch sehr zentral aufm ersten Zylinder getriebeseitig...

Du meinst also auf dem vierten Zylinder? :)

Also ich hab die Zylinderzählung immer von der Kraftabgebenen Seite gelernt... Aber halt auch in der Seefahrt :P

 

Also: Es war wohl tatsächlich ein Pleullager im Eimer. Mein Kollege hat jetzt einfach nen neuen Rumpfmotor gekauft und eingebaut.

Danke für die ganzen Tipps :-)

Gruß

Basti

Uh, manchmal bin ich ja nicht froh recht zu haben.

Aber ihr habt's immerhin!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. T3 Pritsche 1,7 D/ KY Zündet nicht auf allen Zylindern?