ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. T3 JX russt. Ideen zur Abhilfe?

T3 JX russt. Ideen zur Abhilfe?

VW T3
Themenstarteram 3. August 2010 um 23:09

Mein T3 ClubJoker (BJ 89, 1,6TD, 173.000km) hat folgendes Problem: Der Motor russt an der Volllast, besonders nach Einsetzen des Turbos (ab 3000 1/min). Der Russ ist schwarz. Besonders im dunkeln, wenn das Abgas angestrahlt wird, sieht das ganze echt gespenstisch aus, dann auch mehr hell als schwarz.

Die Einspritzpumpe ist vor kurzem generalüberholt worden, sollte also nicht das Problem sein. Der Luftfilter ist auch neu. Heute habe ich die beiden äußeren Glühkerzen ausgebaut. Die sehen, soweit ich beurteilen kann, noch gut aus (Siehe Bild). Anspringen tut das Fahrzeug gut, auch ohne Choke. Motor und Kopf sind im Originalzustand, ist also noch nichts gemacht worden. . .

Meine Frage: Kann ein Austausch der Einspritzdüsen das Problem lösen? Oder hat jemand sonst irgendwelche Ideen? (Ausser ner Generalüberholung, dafür fehlt mir grade das nötige Kleingeld ;-)

Die Einspritzmenge habe ich schon etwas zurückgenommen. Wenn ich die Schraube noch weiter rausdrehe, habe ich weniger Russ, aber auch keine Leistung mehr --> ist also keine Option.

Ähnliche Themen
9 Antworten

Hallo

Was mir da einfaller würde:

1. ein defekter Turbo,der wird Ölgeschmiert und wenn die Dichtungen im Turbo defekt sind z.B. durch zufiel Spiel der Welle verbrennt der Motor das Motoröl.

 

2.defekter Ölabscheider im Zylinderkopfdeckel,dadurch schmeißt der Öl in den Ansaugtrakt des Turbos und das Öl wird mitverbrant.Tipp:Den Schlauch vom Zylinderkopfdeckel in ein kleine Plastikflasche umleiten (aber kleine Löcher reinmachen damit die Luft raus kann).Den Anschluß am Ansaugtrakt natürlich dicht machen. 

 

Also das sind die Sachen die bei meinem JX zum rußen führten,aber da kommen bestimmt noch mehr Tipps.

 

 

Gruß Matze

am 4. August 2010 um 0:34

Moin,

wenn der TD unter last schwarz Rust, dann ist das immer ein Zeichen für zuviel Sprit.

Diese Aussage gilt nur bei Schwarz!

(Nicht bei schwarz/blau, schwarz/grau, grau, grau/blau, weis, weis/blau.......)

In Deinem Fall würde ich auf die Zusatzeinspritzung der LDA (Ladedruckanreicherung) tippen.

Klemm zum testen mal der dünnen Schlauch, der vom Ansaugkrümmer zu der Dose, oberhalb der Einspritzpumpe geht ab. Nun sollte der Wagen ohne Zusatzeinspritzung beim einsetzen des Turbos zwar weniger Leistung haben, aber auch nicht mehr rußen. Sollte er jetzt noch immer rußen nimm im warmen Zustand die Einspritzmenge soweit zurück, bis er beim Gasstoß nur noch minimal rußt. Jetzt klemm des kleinen Schlauch wieder an. Wenn er wieder rußt, in die Zusatzeinspritzung zu stark. Der Hebel, auf den die Stange der LDA Dose wirkt, sollte einen einstelbaren Endanschlag haben. Bei einigen Modellen muß die Zusatzeinspritzmenge auch an dem Hebel selber justiert werden.

Egal, in jedem Fall gilt = weniger Hub = weniger Menge.

Beim Gasstoß darf er ruhig etwas (etwas heist nicht gleich Kohlebrocken!) schwarz husten. Etwas schwarz ist ein Zeichen für gesunde Leistung....... :D

Wundere Dich nicht, wenn Dein Turbodiesel hinterher mit 1-2liter weniger auskommt.

Auch die Leistung wird sicherlich weniger, aber eine viel zu hohe Einspritzmenge kann Deinem Motor schaden.

Wenn der Motor eine gute Kompression hat, sollte er noch immer ca 110-120km/h laufen (nach GPS, nicht nach Tacho, normaler Bulli, ohne Womo oder Hochdach usw)

Leider werden bei verschlissenen Motoren oft die Einspritzmengen verstellt, um dem Motor mehr Kraft zu geben. So werden Käufer durch die Leistung über defekte Motoren, kurzfristig getäuscht. Meist folgt kurz darauf ein Totalschaden, der bei normaler Einstellung hätte vermieden werden können.......

Achte mal darauf, ob der Motor nun, nach dem Einstellen, bläulich qualmt. Das schwarz könnte darüber hinweg getäuscht haben.

Gruß

Jörg

@feinstaupbomber:

in den von Dir angeführten Vermutungen würde es endweder zu blauem Qualm führen, oder zu Ölspritzern auf der Heckklappe.......

einfach mal die volllast förderung etwas zurückdrehen ...

oder den hebel der lda dose kürzer stellen ...

gruuuus

Themenstarteram 4. August 2010 um 20:13

Hallo!

Erstmal danke für die Tipps!

Also

- Ölflecken auf der Heckklappe habe ich schonmal keine.

- Der Bus (kein Hochdach, aber Ausstelldach + WoMo-Ausstattung, siehe Bild) läuft im Moment etwa 120. (Tacho . . . nach GPS eher 110)

Ich werde dann mal die Einspritzmenge zurückdrehen und dann die Zusatzanreicherung durch die LDA ebenfalls reduzieren wie vorgeschlagen. Bin mal gepannt, wie schnell ich dann fahren kann. Die Jungs bei Bosch (haben die Einspritzpumpe überholt) haben allerdings gesagt, dass ich das nicht machen soll, weil ich dabei die auf dem Prüfstand ermittelte Einstellung verpfusche.

Der Spritverbrauch liegt im Moment etwa bei 8,5 l/100km. Das erschien mir für ein Auto der Größe nicht sonderlich hoch.

Aber nochmal zur Ausgangsfrage: Können für mein Problem auch defekte Einspritzdüsen in Frage kommen?

am 4. August 2010 um 20:30

Ja! Das kann ich unterschreiben :) War bei mir auch die Dieselmenge :) Dreh aber vorsichtig zurück. Ne 1/4 Umdrehung reicht erstmal und dann testen. Wenn du hinterm Bus vorm Motor stehst, Kontermutter lösen und rechts herum. dann erstmal testeten.. Aber das sollste es sein.

 

Gruß Micha

am 5. August 2010 um 0:18

Moin,

frag die Jungs vom Bosch Dienst mal, ob sie sich sicher sind, die richtigen Grundeinstellungswerte verwendet zu haben!?!? Wenn Du denen vertraust, dann sollte das passen. Rußt er denn wirklich so stark? Auch im Standgas schon? Wenn ja, sollte die von Bosch sich das mal ansehen und ihr Urteil dazu abgeben.......

Wenn die Düsen defekt sind, dann öffnen sie endweder zum falschen Zeitpungt (meist zu früh), oder sie tropfen anstatt zu zerstäuben. Beides kann man beim testen erkennen........ also mal testen lassen. Können die Jungs von Bosch auch! Sollte auch nicht so teuer sein, mein VW´ler macht das für nen Zwanni......

Beides sorgt aber eigendlich nicht für Ruß........ sonder für schlechtes anspringen, unruhiges Laufverhalten, hoher Dieselverbrauch, Grauer Qualm (unverbrannter Diesel durch falscher Einspritzzeitpunkt), schlechte Leistung.........

110km/h für ein Womo (Gewicht) ist nicht übermäßig, aber noch OK......

Gruß

Jörg

Zitat:

Original geschrieben von MichaWF

Ja! Das kann ich unterschreiben :) War bei mir auch die Dieselmenge :) Dreh aber vorsichtig zurück. Ne 1/4 Umdrehung reicht erstmal und dann testen. Wenn du hinterm Bus vorm Motor stehst, Kontermutter lösen und rechts herum. dann erstmal testeten.. Aber das sollste es sein.

Gruß Micha

Muss man zum reduzieren der Einspritzmenge nicht die Schraube linksrum (also heraus) drehen?

am 20. Februar 2011 um 21:19

Zitat:

Original geschrieben von MichaKinne

 

Muss man zum reduzieren der Einspritzmenge nicht die Schraube linksrum (also heraus) drehen?

Ja richtig.

Rausdrehen also linksrum = weniger

Reindrehen also rechstsrum = mehr

Zitat:

Original geschrieben von hansditta

Zitat:

Original geschrieben von MichaKinne

 

Muss man zum reduzieren der Einspritzmenge nicht die Schraube linksrum (also heraus) drehen?

Ja richtig.

Rausdrehen also linksrum = weniger

Reindrehen also rechstsrum = mehr

so isses....

Deine Antwort
Ähnliche Themen