ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. T3 ausbau

T3 ausbau

Themenstarteram 31. Juli 2008 um 22:37

Hallo liebe Kollegen ;-)

 

Habe folgendes problem,

mein T3 ist nun endlich fertig und hat auch neu Tüv und Au bekommen.

Da der bus von innen nackt ist,also nur ladefläche hat,ich aber in 3 wochen mal weg fahren möchte,bräuchte ich mal gute idden wie mann z.b ein klappbett selber baut oder einen kleinen schrank oder sonstiges.

Es gibt die sachen zwar zu ersteigern usw aber ehrlich gesagt finde ich die preise wahnsinnig.

Wäre schön wenn jemand eine idee oder sogar eine bauanleitung für dieverse sachen hätte.

Oder eventuell irgendwas was liegen hat was er günstig verkaufen möchte.

Grus.

Ähnliche Themen
12 Antworten

www.t3-info.de

guckst du hier

Danke für den link,

sind viele sachen dort aufgeführt aber leider liegts entweder an meinem pc oder ich habe schlechte augen,ich kann da nichts von der anleitung zum bau eines klappbettes lesen.Die zeichnung ist so un deutlich wenn noch jemand eine andere adresse mit solch sammlungen weis,her damit.

Habe zudem noch eine frage,mein bus hat noch keine anhängerkupllung diese wollte ich nachrüsten und bei einem bestimmten auktions haus sind diese auch recht günstig,muss ich da auf irgendwas achten?die haben alle so komische buchstaben als bezeichnung.

 

danke.

Möbel selberbauen ist in diesem Buch super beschrieben. ich finds echt klasse und empfehle es hier nicht zum ersten mal. alles andere muss man sich wohl selbst ausdenken:)

Buch

Anhängerkupplungen passen meines erachtens alle, sind nur von verschiedenen herstellern. wichtig ist ne ABE / ABG dazu, sonst gibts probleme beim Eintragen. Diese gibts teilweise im netz oder beim Hersteller

am 4. August 2008 um 20:23

Hier noch ein Link für ein bequemes fest eingebautes Bett. Hab ich mir auch eingebaut. Ist super bequem, wie zu Hause.

http://syncro-style.de/php/openlink.php?id=137

Coll danke,

aber so ein jetzt helfe ich mir selbst buch zum saugen kennt keiner ne seite,oder?

Die ideen sind an für sich echt gut,allerdings schwebt mir irgendwas 3 teiliges vor.Schwer zu erklären,eben eine sitzbank,zum ausziehen über die gesamte fläche,über den motor.

Irgendwas was mann im prinzip wie ein umgedrehtes V ausziehen kann,und was sich einhagt in verscheidenen stellungen.

Ich weiß nicht ob sowas schon mal jemand gebaut hat aber somit hätte ich ne große liege fläche die mann mit z.b schaumstoff beziehen könnte und gleichzietig beim einklappen eine sitzbank.

Hoffe man versteht das irgendwie.

Und nochwas meine innen wände sind weiß und sehr un an sehnlich womit kann mann diese beziehen bzw streichen und sprühen?so das es gut aussieht.

Und ein teil von meinem himmel fehlt,der der hinterm fahrere und beifahrersitz ist,was nimmt man da am besten,Schrnk rückwände oder ähnliches?

Grus.

Moin!

Zitat:

Die ideen sind an für sich echt gut,allerdings schwebt mir irgendwas 3 teiliges vor.Schwer zu erklären,eben eine sitzbank,zum ausziehen über die gesamte fläche,über den motor.

Irgendwas was mann im prinzip wie ein umgedrehtes V ausziehen kann,und was sich einhagt in verscheidenen stellungen

Das bekommst du mit ner standard klappsitzbank hin! die ist wie ne schlafcouch - sitzfläche hoch und nach vorne ziehen - dann senkt sich die rückenlehne runter und alles rutsch nach vorne. mit ner schaumstoffmatratze hinten bekommst du so knapp 200 x 140 liegefläche, wenn du die gesamte breite nutzt.

Zitat:

Und ein teil von meinem himmel fehlt,der der hinterm fahrere und beifahrersitz ist,was nimmt man da am besten,Schrnk rückwände oder ähnliches?

hast du an den seiten oben so alu schienen wo man den himmel dann einspannt? dann kannste nehmen wie du lustig bist und sich biegen lässt ohne zu brechen!

ebenfalls bei der gestaltung deiner wände: mit stoff beziehen, sprühen, so lassen, tapezieren....

ich habe bei mir alcantara auf die originalen pappen mit sprühkleber gezogen hinten umgeschlagen und getackert.

Hallo nochmals,

nein habe leider keine alu schiene und wie mir worhin aufgefallen ist habe ich den kompletten himmel nicht mehr bis zum fahrersitz,sprich alles im mittleren raum mus neu.habe dort aber noch alle schrauben sitzen,womit der himmel mal befestigt war.Zudem ist da dämwolle dran,ist das normal?

Falls jetzt jemand fragt:Wieso weiß der nicht wie sein bus aussieht.

Antwort:Mein bus steht 40 km von mir entfernt in einer halle,bin heute mal wieder hin gefahren und habe ihn nun bei mir zu hause stehen.

Aber nochwas,als ich heute so gefahren bin ist mir erst mal aufgefallen das mehr als 90 kaum drinen ist,bzw wohl schon aber es dann nicht mehr gut für den motor ist,da ers so hoch dreht.Kann es sein das der fünfte gang fehlt?Habe nur 4 zum schalten,im schein steht aber was von mechanischen 5 gang getriebe drinen.

Kann da was verstellt sein?Im schein steht auch höchstgeschwindigkeit 115 Km/h,da komme ich nie hin,oder schwer.Ist Bj 90 das gute stück.

Und nochwas ich habe auf der fahrerseite ein 4 eckiges abgerundetes Loch was ich nun erst einmal mit einem blech versehen habe,wofür war das mal da?

Zudem,kann mann irgendwas machen gegen das motoren geräusch bei Fahrt?Mann kann sich kaum mit seinem nachbarn unterhalten wenn mann fährt.Obwohl die dämm klappe drauf ist.

Das sind aber alles kleinigkeiten das mit dem verstelbaren bett macht mir die größten sorgen ;-).

Grus

am 6. August 2008 um 9:22

Ok,

Frage: Wo liegt bei Dir der Erste Gang ???

Antworten zu

Das Loch : könnte mal ne Steckdose gewesen sein (Campinganschluß 230V ), falls ich die Beschreibung richtig verstanden habe ?

Der Sitzbank : Kauf Dir ne gebrauchte Multivanbank mit Matraze so wie von Hamburger T3 beschrieben dann haste genau das was Du willst.

Dem lauten Motor : Alles was geht Dämmen was das Zeug hält, hierzu kannst Du mal die Suchfunktion benutzen, da bekommste bestimmt ein paar Anregungen, übrigens kannst Du so auch mal nach der Bank suchen.

 

Gruß bf.

Hey danke für die antwort,

nun habe ich allerdings erneut ein problem,ich dachte eigentlich das meine batterie zu schwach auf der brust ist,doch als ich nun gestern eine neue einbaute und den bus heute nach der arbeit starten wollte war die neue auch schon wieder lehr.

Ich habe irgendwo einen Strom abnehmer der konstant 2,8 Amp zieht und ich weiß absolut nicht wo der sitzen soll,besonders da ich noch mein vorgänger irgendwelche neuen strippen gezogen hat.Was mir allerdings komisch vor kommt,ist,man hat ja im bus 2 batterien eine,die hinterm beifahrersitz noch sitzt.

Was ist deren funktion?sollte diese nicht eigentlich nur für radio und innenraum licht sein?

Und die batterie am motor nur für Fahrlicht blinker usw und motorstarten?

Den komischer weise läuft bei mir radio usw alles mit auf der die am motor ist und die andere batterie weiß ich nicht wozu die dann da sein soll.Und egal welche batterie ich abklemme,ich habe dann bei jewels eine der beiden einen verbrauch im stand ohne zündung von ca 1 amp.

Was kann das schon wieder sein?lichtmaschiene liefert knappe 14 V so wie es sein soll.Nun bin ich völlig verzweifelt.

Mir kommt es so vor als wenn beide batterien in ein und die selbe leitung einspeisen,den selbst wenn eine abgeklemmt ist habe ich noch saft drauf.

Danke und sorry wenn ich langsam anfage zu nerven.

Grus

Zitat:

Original geschrieben von Honx

Hey danke für die antwort,

nun habe ich allerdings erneut ein problem,ich dachte eigentlich das meine batterie zu schwach auf der brust ist,doch als ich nun gestern eine neue einbaute und den bus heute nach der arbeit starten wollte war die neue auch schon wieder lehr.

Ich habe irgendwo einen Strom abnehmer der konstant 2,8 Amp zieht und ich weiß absolut nicht wo der sitzen soll,besonders da ich noch mein vorgänger irgendwelche neuen strippen gezogen hat.Was mir allerdings komisch vor kommt,ist,man hat ja im bus 2 batterien eine,die hinterm beifahrersitz noch sitzt.

Was ist deren funktion?sollte diese nicht eigentlich nur für radio und innenraum licht sein?

Und die batterie am motor nur für Fahrlicht blinker usw und motorstarten?

Den komischer weise läuft bei mir radio usw alles mit auf der die am motor ist und die andere batterie weiß ich nicht wozu die dann da sein soll.Und egal welche batterie ich abklemme,ich habe dann bei jewels eine der beiden einen verbrauch im stand ohne zündung von ca 1 amp.

Was kann das schon wieder sein?lichtmaschiene liefert knappe 14 V so wie es sein soll.Nun bin ich völlig verzweifelt.

Mir kommt es so vor als wenn beide batterien in ein und die selbe leitung einspeisen,den selbst wenn eine abgeklemmt ist habe ich noch saft drauf.

Danke und sorry wenn ich langsam anfage zu nerven.

Grus

Ach ja mein erster gang ist oben links 2 unten 3 rechts oben 4 unten links rückwärts.gang knüppel runter dücken oben links.

Wegen einem bett,falls noch jemand was liegen hat immer her damit muss auch nicht super gut im schuß sein,bitte alles anbieten.

Grus

am 7. August 2008 um 8:55

Hallo,

also wenn dein Erster Gang tatsächlich links vorne ist, hast Du ein 4-Gang Getriebe drinn!

Oder fährst Du im 2.ten an ???

Beim 5-Gang ist der Erste links unten, muß über eine Sperre gedrückt werden.

Bei deinem Stromproblem wird man Dir hier aus der Ferne nur schwer helfen können,bei sowas muß man suchen und suchen und suchen......

Sorry.

 

Gruß babyfleck.

Hallo nochmal,

nein fahre im 1 an oben links dann ist es wohl nur 4 gang.

Alerdings ist das nun erneut mein geringstes problem,nun habe ich 2 platten am bus,irgendjemand meinte mir die reifen kaputt stechen zu müßen.

bin stink sauer und da ich nur haftpflicht habe,bleiben es mal wieder meine kosten.

Irgendwie klappt nichts mit dem bus.

Habe recht viel geld im motor gesteckt,dann tüv und au,lackieren ausbeulen usw usw.Nun dachte ich endlich"am 15 haste urlaub und dann kannste es genießen die ganze arbeit" aber ständig kommt was neues.

Nicht nur das ich nun ein strom problem habe,mir einen KFZ meister geholt habe der auch nichts mehr weiter weiß,nein nun sind auch noch die reifen kaputt.

Zudem leuchtet nun nicht mal mehr die ladekontroll leuchte bzw machmal schon,aber selbst das kann ja nichts mit dem krich strom zu tuen haben,und die lima liefert ja immerhin knappe 14 V.

Nun habe ich eben geschaut wo mann günstige reifen herbekommt,tja puste kuchen,da mein Bus als lkw läuft und ich so komische reifen größe habe wie 185R14 99/97N oder 205/70R14 97R reinf.. was auch immer das heisen soll.

Nun mein anliegen an euch,hat irgendjemand noch gute gebrauchte von euch rum liegen?Für günstiges geld?und hat irgendjemand einen strom laufplan und kann mir den sinn und zweck der 2 ten batterie erklären?

Danke

Grus

Deine Antwort
Ähnliche Themen