ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki GS 500E Bj 1992

Suzuki GS 500E Bj 1992

Suzuki
Themenstarteram 31. August 2015 um 22:49

Das Suzuki GS 500E meines Sohnes ist ein Anfängermotorrad und hat eigentlich einen guten Ruf.

Nach dem Kauf im letzten Sommer immer wieder Vergaserprobleme!

Im Winter wurden bei einem Vergaserprofi die Vergaser im Ultraschallbad gereinigt.

Das Innenleben komplett erneuert.

Die Suzuki lief mit den generalüberholten Vergasern ca. 1500Km völlig problemlos.

Der Gaszug und Chokezug sind neu, ebenso die Benzinschläuche.

Die Tankentlüftung ist in Ordnung.

Der Luftfilter ist sauber.

Die Vergaser öffnen synchron.

Das Ventilspiel wurde auf das vorgegebene Maß eingestellt.

Auf einer gemeinsamen Alpentour von 12 Tagen und 2000 Km gab es nun wieder Probleme.

Nach einer Autobahnetappe von ca. 250Km bleibt das Gas stehen, Drehzahl 7000 U/min und mehr.

Beim Schalten geht die Drehzahl hoch.

Der Gaszug hängt nicht.

Die Drosselklappen hängen nicht und die Vergasermembranen

sind auch nicht defekt (nur 1500Km)

 

Starten nur mit eingelegten möglich.

 

Nach einer langen Pause oder Übernachtung keine Probleme.

 

Auf Landstraßen mit wechselnden Drehzahlen sowie Pässefahren auch problemlos.

 

Dann wieder längere Abschnitte mit konstanter Geschwindigkeit ca. 100 - 120 Km/h, wieder das Problem mit dem "hängendem Gas".

Zuletzt nun während der Fahrt (ca. 36°C ) nimmt der Motor kein Gas an. Mehr als 70 - 80 Km/h sind nicht drin.

Wir hatten noch 450 Km vor uns.

Dann wieder mal so 200 Km ohne Probleme, dann gings wieder los!!!

Woran kann dies liegen?

Sind die Vergaser zu mager eingestellt?

Dampfblasenbildung ?

Das Verstellen des Unterdruckbenzinhahnes ändert nichts. Normal - Reserve - Pri

Wir möchten nicht nur schrauben sondern fahren.

Langsam übersteigt die Summe der Verschleißteile den Marktwert

und die Geduld geht zur Neige.

moritz09

Ähnliche Themen
31 Antworten

Ansaugstutzen ok?

Hi, das ist was sehr banales was ich nun schreibe aber.....

Als ich mal nach der Vergasersynchronisation die Standgasschraube wieder richtig einstellen wollte, habe ich mich am Motorblock verbrannt und habe diese dann erst im kalten Zustand eingestellt (war ein Fehler). Solange die GS kalt bzw. leicht warm war, da war alle i.O. Jedoch wenn die GS auf Betriebstemperatur kam, dann schoss die Drehzahl bis an den Begrenzer........ lange Rede kurzer Sinn, kontrollier doch mal die Standgasschraube. Nicht das die hängt oder verkantet ist oder locker oder oder oder...... Wenn Maschine anfängt zu "drehen" dann ruhig mal die Schraube herunterregeln. Könnte ja sein das es genau das Problem ist, zumindest klingt das so wie es bei mir war (Warm -> dreht hoch. Abkühlen lassen -> i.O.).

Themenstarteram 1. September 2015 um 9:43

Hallo,

Ich wäre froh wenn dies die Lösung wäre.

Leider muß ich damit noch warten, da die bestellten Bremsbeläge noch nicht eingetroffen sind!

Wäre toll zu wissen was da jetzt ist.

Wer hat den Vergaser auf Synchronität geprüft bzw. synchronisiert?

Und wie?

Na gut, ich versuche das Problem aus der Tchnische Sichtweise zu verstehen. Wenn ich das richtig verstehe, bleibt der Motor am laufen bei ca 7000 U/Min und trotz losgelassene Gasdrehgriff kommt der Motordrehzahl nicht runter. Hab ich das richtig verstanden?

Um das möglich zu machen, bedeutet, der Motor bekommt irgndwo ein brennbares Gemisch zugeführt. sonst wurde sie nicht laufen. Ein hängende Drosselklappe wäre da die erste Adresse. Wenn du sagst du klemmt nicht, kommt meine Gegenfrage: Wie wurde das ausgeschlossen. Prufe auch alles mechanisch, das nichts der Bowdenzug "blockiert". Ist mir persölich selber passiert das ein Gaszug an eine der Ansaugschellen hängen geblieben ist.

So, wenn also die Drosselklappen nicht hängen, wo kommt der "Sprit" her? Wie ist der Verbrauch? Im normalen Rahmen? Hast du die Kerzen angeschaut, zeigen sie eine normale Kerzenbild an? Nicht das der Choke irgendwie klemmt??

Gruß

Themenstarteram 12. September 2015 um 22:24

Hallo,

Habe die Suzuki gestern wieder in Betrieb genommen. Das Standgas bei warmen Motor eingestellt.

Die Vergaserdrosselklappen überprüft, sie öffnen und schließen synchron. Mit Böhm Unterdruckuhren überprüft.

Der Gaszug hängt auch nicht, ebenso der Chokezug.

Habe alle Schläuche am Tank und am Vergaser noch mal überprüft.

Dann ca. 35 Km gefahren und die Suzuki lief wieder ganz normal.

Heute Nachmittag nun fuhr mein Sohn mt der GS500 und ist nach ca. 20Km liegengebleben!!!

Sie ist während der Fahrt ausgegangen.

Bin dann zu Ihm hingefahren und habe nochmal versucht, sie sprang an und zieht einfach nicht richtig.

Der Motor dreht hoch, aber anfahren nur mit 5000U/min und schleifender Kupplung.

Man muß den Motor extrem drehen um überhaupt vorwärts zu kommen.

Um auf 100Km/h zu kommen braucht man mindestens 8000U/min.

Zu Hause mal die Ansaugstutzen mit Bremsenreiniger eingesprüht , bei laufendem Motor.

Es änderte sich nichts.

Der Motor nimmt verzögert Gas an und dreht dann allerdings ungleichmäßig hoch.

Das Kerzenbild ist schön Rehbraun, gute Verbrennung.

Es hat den Anschein daß die Vergaser sich etwas verschlucken, dies dürfte bei neuwertigen

Gleichdruckvergasern nicht passieren.

Meine 30 Jahre alte BMW R80 mit 175.000Km und noch originalen Bingvergasern

machte noch nie solche Zicken. Die Vergaser verschlucken sich nie und müssen nur regelmäßig synchronisiert werden.

Ich werde die Vergaser ausbauen und an den Vergaserprofi zurückschicken.

Gruß moritz09

Hi. Nochmal was banales. Kann es sein, dass Wasser im Vergaser bzw Tank ist (z.B. durch ganz lange Standzeiten)? Mal den Tank so weit es geht leer machen und mit super plus voll machen.

Was die Standgasschraube angeht, dreht die Maschine denn immer noch ohne Gas sehr hoch?

Das klingt für mich nach mehreren Fehlern. Das absterben nach 20km kann ein abgeklemmter Schlauch von der Tankbelüftung sein.

Das hochdrehen ist so nicht ganz nachvollziehbar. Sicher, dass da nicht einfach der Gaszug hängt? Der Vergaser müsste einen Öffner und einen Schließer Gaszug haben. Bitte mal kontrollieren ob der Öffner bei geschlossenem Gas Spiel hat und umgekehrt.

Zitat:

@Mal4i6ka schrieb am 12. September 2015 um 23:30:07 Uhr:

Hi. Nochmal was banales. Kann es sein, dass Wasser im Vergaser bzw Tank ist (z.B. durch ganz lange Standzeiten)? Mal den Tank so weit es geht leer machen und mit super plus voll machen.

Was die Standgasschraube angeht, dreht die Maschine denn immer noch ohne Gas sehr hoch?

Super+ hält sich ja wirklich hartnäckig. Die Motorradmotoren sind für 91Oktan ausgelegt. Mehr hat keinerlei Vorteile. Eher schon das E10. Das aufgrund des Ethanolanteils das Wasser binden würde. Nichts mit Super+++

Themenstarteram 13. September 2015 um 13:47

Hallo,

Das mit dem hochdrehen hat sich erledigt.

Standgas ist warm wie kalt einstellbar. Der Vergaser hat nur einen Gaszug und der ist neu.

Das Gaszug geht Störungsfrei zurück, die Drosselklappen hängen auch nicht.

Muss alo inerhalb der Vergaser etwas nicht stimmen, und daß bei neuem Innenleben.

Die Vergaserüberholung hat ca. 350,00€ gekostet !!!

Ich habe die Vermutung daß die Kunstoffschieber die an den Membranen hängen

zeitweise klemmen.

Dies könnte die verzögerte Gasannahme und das Verschlucken erklären.

Das mit den Schiebern ist eine gute Idee. Vielleicht hat der Profi sich beim Einhängen der Düsennadeln auch verhauen. Musst mal schauen ob die in der richtigen Position hängen. Auch das alle in der gleichen Kerbe hängen. Da die Düsennadeln für den Teillastbereich verantwortlich sind kann das mit dem verschlucken schon hinkommen. Aber ganz wichtig ist auch nach einer Vergaserreinigung die Synchro neu zu machen.

Da habe ich mit Böhm keine guten Erfahrungen gemacht. Die neugen sich über die Jahre zum verstellen. Habe mir deshalb eine Schlauchwaage gebaut. Google das mal.

Hi , hast Du den 2. Benzinhahn unter dem Tank schon mal abgebaut und nachgesehen ob das Sieb sauber ist ?

Ist der Unterdruckschlauch vom äußeren Benzinhahn zum Vergaser richtig fest , nicht geknickt oder Porös ?

gruß hanspool

siehe hier :

http://www.partzilla.com/.../parts.html

was mir noch eingefallen ist, wären undichte Schwimmernadelventile oder Sitze. Dann läuft Sprit nach...

Ich möchte hier nicht alles durchlesen, aber klarer Fall... Du hast Schmutz ,Rost und was weis ich im Tank. Selbe hatte ich bei meiner Kawa auch... Abhilfe brachte ein Rostfreier Tank bzw Tank Reinigung und Versiegelung... Möglich das hier schon jemand in dem Sinne geantwortet hat. Ach ja du darfst die Gaser neu cleanen ....Kostet um 80 EUR!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki GS 500E Bj 1992