ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki 1200 fehl Zündung

Suzuki 1200 fehl Zündung

Suzuki GSF 1200 Bandit, Suzuki
Themenstarteram 10. März 2014 um 22:44

Hallo,

kann mir jemand sagen warum meine Suzuki fehl Zündung hat habe schon Zündkerzen ausgetauscht das macht sie aber nur wenn sie kalt ist und beim Gas weg nehmen fahre erst seit Februar 2014 eine Suzuki 1200 VWA9 habe sie gebraucht gekauft 1900 km EZ 2005

Ähnliche Themen
35 Antworten
am 10. März 2014 um 22:57

bj 2005 und 1900km....kein schreibfehler? nur 1900?

-yelly-

Themenstarteram 10. März 2014 um 23:06

ja hast ja recht 19000 km aber kein guter Tip für mein für meine fehl Zündung

Themenstarteram 10. März 2014 um 23:09

es nervt halt wenn man sich grade so ein Motorrad zulegt und dann gleich so was und Null Plan hat

am 10. März 2014 um 23:22

bei einem moped, das nicht gefahren wurde kann die ursache komplett anderst aussehen als wenn es (gelegentlich) bewegt wird. deshalb zunächst die nachfrage wegen der kilometer.

prüfe zunächst mal, ob du irgendwo ein falschluft-problem hast. alles, was am vergaser aus gummi ist mal optisch überprüfen (auf risse oder ob was porös ist). auch die kleinen verschlusstopfen wo der unterdruck abgenommen wird. den anschluss hast an jedem vergaser, auf 1em sitzt ein schlauch zum benzinhahn, auf 3en dieser stopsel.

dann prüfen, ob am vergaser alle schellen etc richtig fest sitzen. kann man auch überprüfen, wenn man bei ( im standgas) laufendem motor den bereich um den vergaser mit start-pilot (alternativ: bremsenreiniger) besprüht. die drehzahl darf sich hierbei NICHT ändern. tut sie es doch ist irgendwo was undicht.

ausserdem und vom vorherigen abgesehen könntest mal bei louise/polo oderoderoder nen vergaserreiniger kaufen und dem benzin beigeben. das zeug ist KEIN wundermittel, aber für kleinere ablagerungen und verschmutzungen im vergaser reichts aus.

noch was: auspuff ist original...oder hurrrrrrratüte? die neigen teilweise nämlich "ab werk" zum knallen. nicht dass du einen fehler am moped suchst, wo keiner is :D

-yelly-

Themenstarteram 10. März 2014 um 23:31

erst mal danke für die Tips werde es Testen aber was mir so aufgefallen ist im Sand läuft sie nicht rund und man hört halt das sie fehl Zündung hat und nach Benzin stinkt nur wenn man dann Gas gib läuft sie gut

Ich zitiere mal aus einem anderen Forum:

Zitat:

1. gemisch zu fett - unverbrannter sprit explodiert im heissen auspuff

2. gemisch zu mager - gemisch verbrennt unvollständig, da nicht durchgängig zündwillig - rest siehe oben

3. falschluft an auspuff - normale restmenge von sprit verursacht durch zuviel O2 im auspuffbereich explosionen.

4. falschluft am einlass - gemisch magert ab - siehe 2

5. zündanlage defekt -.kerzen verschlissen - kerzenstecker/zündkabel defekt - zündspule defekt

6. massekabel der batterie oder zündanlage lose

7. undichte ventilführung

8. falscher Zündzeitpunkt -> CDI defekt

9. nicht korrekt synchronisierte vergaser

10. aircut ventile verschlissen

11. zündkerzen mit falschem wärmewert

12. schwimmerstand zu niedrig - siehe 2

13. zu 5 - impulsgeber an der lichtmaschine defekt/lose

14. luftfilter dicht/verschmutzt

Quelle: http://www.honda-board.de/.../...ehlz%C3%BCndung-jagt-fehlz%C3%BCndung

Die geringe Laufleistung lässt auf eine lange Standzeit schließen. War sie kurz vor dem Kauf oder bei dir schon mal zu einem Grundcheck in der Werkstatt? Das könnte u.U. sinnvoll sein. Kostet dann zwar ein paar Taler, aber dann weißt du was Sache ist.

Wenig km bedeuten wenig Verschleiß von Motor und Getriebe - aber auch wenig bis keine der notwendigen Wartungsarbeiten über das Jahr hinweg. Somit hat sich jetzt u.U. einiges angesammelt und neben einer Vergaserreinigung und dem Einstellen der Vergaserbank könnte wie schon geschrieben der eine oder andere Gummi hinüber sein.

Grüße, Martin

am 11. März 2014 um 9:19

so isses doch :eek:

@ andi:

deine fehlerbeschreibung aus dem 1. und deinem letzten post weichen doch sehr deutlich voneinander ab. zumindest zum finden der ursache kann sowas schon deutlich in die irre führen.

wenn sie im standgas unrund läuft UND gleichzeitig nach benzin stinkt wird offensichtlich der kraftstoff nicht komplett verbrannt ODER macht sich irgendwo dünne.

die oben bereits gegebenen tips gelten trotzdem, es ist aber schon ein bisschen "glaskugel-lesen" dabei wenn man dir sagen soll wo dein problem EXAKT liegt. eins davon wird´s sein ... blos welches?

wenn du im standgas merkst, dass sie unrund läuft und dann beim gasgeben isses weg ... ist das vermutlich nur eine selbstüberlistung :D weil du bei höherer drehzahl das "rütteln" nicht mehr spürst

mach mal folgendes: starten und 2-3 minuten laufen lassen. dann die fingerkuppe nass machen (spucke) und nacheinander alle krümmer für ne MILLISEKUNDE berühren. das ist dann wie ein tropfen wasser auf ner heissen herdplatte. wenn die feuchtigkeit bei einem krümmer langsamer verdampft wird DIESER logischerweise nicht so warm wie die anderen. daraus ergibt sich: dass an DIESEM vergaser/zylinder das problem liegt.

somit könntest du deine fehlersuche von 4 auf 1 reduzieren

statt dem finger kann man natürlich auch n infrarot-thermometer nehmen, aber wer hat das schon? :rolleyes:

-yelly-

PS: achtung!!! HEISS!!!

Themenstarteram 11. März 2014 um 13:51

Danke für die Warnung das es heiss ist.

Nun mal zu meinem Problemen.

Zündkerzen sind ok und Jetzt kanalt sie auch nicht mehr beim runter Schalten.

das einzige was ist im stand 1100 u/m und wenn man dann so auf 1500 u/m bis 2000 u/m geht sehr unruhig :( und Drehzahl fehlt und dann gibt es so ein rucken im Motor das man fast denkt das war die letzte Minute oder das ein Zielinder kurz aus setzt und wenn man so 50 KM im 3 Gang fährt ist es so als würde man Gas geben und Weg nehmen.alles sehr merkwürdig aber sonnst alles ok.

Ich schätze auch mal deswegen wurde sie Verkauft weil so Problem aufgetaut sind und sehr Kostspielig sind

:mad::mad::mad::mad:

ich danke dir für die Tips habe auch das mit den Vergaser ausprobiert mit Bremsen Reiniger als dicht keine Drehzahl Veränderungen.

Ergänzend:

Zitat:

Original geschrieben von yelly

statt dem finger kann man natürlich auch n infrarot-thermometer nehmen, aber wer hat das schon? :rolleyes:

Ich. Kosten ja nur noch ca. 20 Euro (wenn man es dann an ein Multimeter anschließt und die mVolt als °C abliest).

Grüße, Martin

Themenstarteram 12. März 2014 um 21:07

Hallo

ich versteh nur noch Bahnhof habe Zündkerzen gewechselt und Luft Filter Fehlzündungen werden immer mehr was kann das sein eine Werkstatt auf suchen kostet 450 Euro zu teuer und habe auch zum Benzin schon Vergaser Reiniger dazu gemischt bringt auch nichts was kann das sein danke für Tips oder für eine Werkstatt in Frankfurt am Main die nicht einem das letzte Hemd ausziehen wollen das brauch ich noch für meine letzte Std :D:D:D

Hab ich überlesen vielleicht, aber welcher Auspuff ist denn dran ?

Themenstarteram 12. März 2014 um 21:55

ein Bosse Endtopf Carbon aber mit dem originalen Auspuff ist genau das gleiche

Themenstarteram 12. März 2014 um 21:59

nur bei guten Drehzahlen läuft sie sauber Benzin verbrauch liegt zwischen 6 und 7 Liter ich denke einfach das das Benzin Luft Gemisch nicht stimmt

Ok, aber das hab ich schon richtig verstanden, es knallt immer dann wenn du im Schiebebetrieb bist, sprich, wenn du vom Gas gehst und aus rollen lässt ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki 1200 fehl Zündung