ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Startprobleme e46 318Ci (n46) - mit Video

Startprobleme e46 318Ci (n46) - mit Video

BMW 3er E46

Hallo BMW Gemeinschaft,

leider habe ich mit meinem geliebten BMW 318Ci (n46) und einer Laufleistung von ca. 180.000 km sporadisch aber leider regelmäßig das Problem, dass das Fahrzeug erst nach mehrmaligen Versuchen startet. Egal ob der Motor warm oder kalt ist, jedoch meistens bei warmen Motor und kurzer Abstellzeit. Wenn der Motor den anspringt, läuft alles super und es sind auch keine Geräusche zu vernehmen.

Aktuell steht das Auto schon 3 Wochen in einer freien Werkstatt und wir sind leider beide ratlos. Leider hat mich der Spaß schon über 2.500 Euro gekostet und ich möchte euch um euren Rat bitten. Im Fehlerspeicher ist nichts abgelegt - im BC auch nichts zu sehen.

Folgendes wurde bereits gemacht:

Kurbelwellensensor (Original)

Nockenwellensensoren, Einlass und Auslass (Original)

Zündkerzen

Zündspulen

Batterie

Lamdasonde

Luftmassenmesser

Steuerkette geprüft Lt. Werkstatt in Ordnung

Temperatursensor Kühlflüssigkeit (Original)

Fehlerspeicher ohne Einträge!

Die Benzinpumple läuft, bzw. aus der Leitung kommt vorne Sprit raus.

Siehe Video:

https://youtu.be/jj-NcH5GbcI

Wer hat noch ein paar Tipps für mich?

Bin für jede Hilfe sehr dankbar.

Viele Grüße

Michael

Ähnliche Themen
46 Antworten

ggf. druckregler. Hört sich an als würde der keinen sprit bekommen. Einfach mal bremsenreiniger in den ansaugtrackt sprühen wenn er nicht anspringen will.

Zitat:

Die Benzinpumple läuft, bzw. aus der Leitung kommt vorne Sprit raus.

Siehe Video:

https://youtu.be/jj-NcH5GbcI

Wer hat noch ein paar Tipps für mich?

Bin für jede Hilfe sehr dankbar.

Viele Grüße

Michael

Manometer nach der Benzinpumpe einbauen und aufschreiben / filmen wie sich der Druck aufbaut und ob sich der Druck nach dem abstellen des Motors wie lange hält..................

MfG kheinz

Vielen Dank für eure Nachrichten.

Diese Tipps werde ich prüfen.

 

Wie viel Druck sollte den üblicherweise vorhanden sein während des Startvorgangs?

 

Viele Grüße

Michael

Klingt wirklich so als ob er keinen Sprit bekommt.

Komischerweise habe ich aber den Schlauch im Motorraum abgezogen und es kommt Sprit raus.

Den Druck habe ich noch nicht geprüft.

Da sollte aber richtig Druck drauf sein 3,5 bar wenn ich mich nicht irre

Zitat:

@MZ88 schrieb am 13. September 2019 um 20:38:06 Uhr:

Komischerweise habe ich aber den Schlauch im Motorraum abgezogen und es kommt Sprit raus.

Den Druck habe ich noch nicht geprüft.

3.5 bar. Lass den Druck mal prüfen.

Vielen Dank für eure Nachrichten.

Ich werde nun eure Punkte befolgen und das nächste Woche testen bzw. testen lassen. Sobald ich mehr weiß, melde ich mich wieder - ggf. Hilf diese Info auch jemand anderen.

Ich hart sowas auch mal beim e36, das Problem war das ein Schlauch alt und rissig war, somit (auch wenn nur gering!) Kraftstoff austratt wenn er stand bzw verdunstest ist. Somit war beim neuen Start Luft im System bzw nicht genug Kraftstoff vorne, somit müsste ich ewig Orgeln.

Probiere mal vor dem Start drei mal Zündung an, dann pumpt die EKP vor und starte dann, wenn er dann besser bzw schneller startet, hast du ein Leck bzw das Rückschlagventil in der Pumpe Ist defekt. Was ich aber weniger glaube.

So, ich habe nun das "alte Benzinpumpen-Relais" mit dem Relais der Hupe ausgetauscht, diese sind ja baugleich und mit gleicher Artikelnummer - leider ist das Problem unverändert. Sicherungen habe ich auch geprüft, ebenfalls in Ordnung.

 

Als nächstes habe ich die Kraftstoffpumpe gegen eine neue ausgetauscht, leider ebenfalls ohne Erfolg.

 

Außerdem habe ich Start-Spray in das Ansaugrohr gesprüht, ebenfalls ohne Veränderung.

 

Heute habe ich das Auto wieder in die Werkstatt gebracht. Die werden nun noch mal den Benzindruck prüfen, der Werkstattmeister meinte allerdings das die das auch beim letzten Mal schon geprüft haben und alles ok war. Die wollen nun den Ventildeckel öffnen und sich die Nockenwelle anschauen - ggf. stellt diese sich beim Abstellen des Motors nicht in die richtige Position. Außerdem stell die Werkstatt die Vermutung auf, dass auch ggf. das Steuergerät (DME) fehlerhaft sein könnte. Könnt ihr die weitere Vorgehensweise ebenso nachvollziehen oder fällt euch ggf. noch etwas ein?

 

Vielen Dank und Grüße

Also möchtest du eher denn halben Motor öffnen anstatt mal die einfache Methode zu zu probieren? Weil die wäre umsonst gewesen.

Bekannter fehler ist der drosselklappenfehler. Dann ist meistens die DME kaputt. Hatte ich erst vor 2 Monaten.

Zitat:

@ShadyTuner schrieb am 18. September 2019 um 06:09:18 Uhr:

Also möchtest du eher denn halben Motor öffnen anstatt mal die einfache Methode zu zu probieren? Weil die wäre umsonst gewesen.

Nein natürlich nicht. Dein Ratschlag habe ich befolgt leider ohne Erfolg.

Also trotz mehrfachen umdrehen des Schlüssels und Druckprüfung der Leitung.

Ach so. Schade. Weil das wäre ne günstige Sache gewesen mit Schlauch ersetzten plus Schellen. :(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Startprobleme e46 318Ci (n46) - mit Video