ForumCaddy 3 & 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 3 & 4
  7. Startproblem Caddy 2.0 SDI BST

Startproblem Caddy 2.0 SDI BST

VW Caddy 3 (2K/2C)
Themenstarteram 26. August 2014 um 18:19

- Kraftstoffpumpe (am Motorblock) neu, - PDE Dichtungen neu, - Glühkerzen neu, - Dieselfilter neu,

- Batterie neu, - keine Lecks in der Kraftstoffleitung oder sonst wo erkennbar,- 300.000 km.

folgendes Problem:

wenn ich auf einer abschüssigen Straße (über Nacht) mit dem Motor nach unten parke und ihn Tags darauf anlasse, spring er problemlos an.

Wenn ich ihn mit dem Motor nach oben parke, dauert es ewig bis er anspringt. Wenn ich ihn waagerecht parke sind die Startprobleme größer, je länger er gestanden hat (2,3,4 Tage).

Sobald er einmal läuft, spielt es keine Rolle wie ich ihn parke, er springt tadellos an, sofern er nicht länger als c.a. 12 Stunden gestanden hat.

Ich vermute, dass aus irgend einem Grund, Luft in der Dieselleitung kommt / Diesel zurück in den Tank läuft, nachdem er länger gestanden hat.

Soviel ich weiß, hat dieses Auto kein Rückschlagventil in der Kraftstoffleitung.

Gibt es irgend ein Ventil im Gehäusedeckel / Dieselfiltergehäuse?(Stichwort: Selbstentlüftung?)... oder an der Kraftstoffpumpe im Dieseltank?

Wie wird bei den heutigen Autos (ohne Rückschlagventil) verhindert, dass der Diesel zurück in den Tank läuft?

Kennt jemand des Rätsels Lösung?

Gruß

alex

 

Beste Antwort im Thema
Themenstarteram 9. September 2014 um 20:07

Ich denke, ich habe das Problem gelöst.

Wie dieses Bauteil / Ventil genau heißt, weiß ich nicht, denn es kommt weder im Teileverzeichnis noch in der Explosionszeichnung im VW Teileverkauf vor. Früher nannte man es wohl Regelventil / Vorwärmventil / "Knackfrosch".

Es befindet sich auf der Innenseite Deckel Dieselfiltergehäuse (den Deckel, den man abschrauben muss um den Filter zu wechseln). Es ist auf der Innenseite mit dem Deckel verschraubt.

Den Deckel samt Ventil, kann man alleine nirgends kaufen und bei VW muss man für das komplette Dieselfiltergehäuse c.a. 210€ bezahlen :-(

Ich habe es vor einer Woche ausgetauscht und seitdem keine Startprobleme mehr gehabt.

Dieses Ventil besteht aus einer Thermostateinheit auf der einen Seite, dazwischen ein Kolben aus Kunststoff und einer Feder auf der anderen Seite. Das Ganze in einem Kunststoffzylinder / Gehäuse. Dieser Kolben wird offenbar hin und her bewegt um Kanalverbindungen freizugeben oder sie zu verschließen.

Dieser Kolben hing fest und erst nach erheblichem Kraftaufwand meinerseits (mit einem Schraubzieher), ließ er sich im Zylinder wieder frei bewegen (nachdem ich die Feder vorher ausgebaut hatte). Wieso er fest hing, konnte ich im Nachhinein nicht feststellen.

31 weitere Antworten
Ähnliche Themen
31 Antworten

HAllo, ich habe die gleichen Probleme. WER weiß Rat.

Ich zähle das jetzt mal rückwärts auf:

PDE Elemente -> Kraftstoffpumpe -> Dieselfilter -> Tank

Ist das so richtig? Wenn ja, kann es ja auch ein defektes PDE Element sein.

Sind das noch die originalen PDE Elemente? Waren die PDE Elemente schon stark eingelaufen? Zylinderkopf auch eingelaufen?

Ich würde an deiner Stelle mal ne Kompressionsprüfung machen und schauen wie lange die Zylinder jeweils den Druck halten, läuft einer aus der Reihe, hast du den Übeltäter. Wenn der Motor sonst rund läuft wird es dann wohl das entsprechende PDE sein.

Ich glaube ich habe einen anderen Motor.

Laut KfZ-Schein:Bj 04..11.1999

47kW Saugdiesel

Type9KSF

1,9 l Haubraum

Motor dreht durch, zündet ein bisschen als wenn er gleich durchstartet kommt aber in Wirklichkeit dann doch nicht zum laufen.

Vorher habe ich den Dieselfilter erneuert.

Davor hatte ich große Probleme mit den Wagen Steigungen zu fahren. Der Motor ging nach ca.50 Meter aus.

Wer hat hier eine Idee ohne das ich gleich in die Werkstatt muß.

Wie viel Km gelaufen?

Wann wurde der Zahnrienen gewechselt?

Das kann ich leider nicht genau sagen aber ich melde mich wenn ich mehr weiß.

Themenstarteram 9. September 2014 um 20:07

Ich denke, ich habe das Problem gelöst.

Wie dieses Bauteil / Ventil genau heißt, weiß ich nicht, denn es kommt weder im Teileverzeichnis noch in der Explosionszeichnung im VW Teileverkauf vor. Früher nannte man es wohl Regelventil / Vorwärmventil / "Knackfrosch".

Es befindet sich auf der Innenseite Deckel Dieselfiltergehäuse (den Deckel, den man abschrauben muss um den Filter zu wechseln). Es ist auf der Innenseite mit dem Deckel verschraubt.

Den Deckel samt Ventil, kann man alleine nirgends kaufen und bei VW muss man für das komplette Dieselfiltergehäuse c.a. 210€ bezahlen :-(

Ich habe es vor einer Woche ausgetauscht und seitdem keine Startprobleme mehr gehabt.

Dieses Ventil besteht aus einer Thermostateinheit auf der einen Seite, dazwischen ein Kolben aus Kunststoff und einer Feder auf der anderen Seite. Das Ganze in einem Kunststoffzylinder / Gehäuse. Dieser Kolben wird offenbar hin und her bewegt um Kanalverbindungen freizugeben oder sie zu verschließen.

Dieser Kolben hing fest und erst nach erheblichem Kraftaufwand meinerseits (mit einem Schraubzieher), ließ er sich im Zylinder wieder frei bewegen (nachdem ich die Feder vorher ausgebaut hatte). Wieso er fest hing, konnte ich im Nachhinein nicht feststellen.

Hier ist es etwas erklärt:

http://www.t4-wiki.de/wiki/Vorw%C3%A4rmventil

Bild dazu:

http://www.t4-wiki.de/.../...toffversorgung_Dieselfilter_Anschluss.jpg

Hallo, bei mir läuft der Motor auch wieder.Der Fehler war ein kleines Loch im Verbindungsschlauch Filter zur Einspritzpumpe.Ich denke da muß durch das Loch Fremdluft angesaugt worden sein.Danke an alle die sich Gedanken gemacht hatten.

am 26. Oktober 2014 um 22:42

Hallo TomisCaddy!

Erstmal Danke Dir und den Anderen für die Info.

Habe mit meinem Caddy das selbe Problem und nach deiner Problemlösung auch bei mir gesucht, da ich den Filter als mögliche Ursache auch schon ausgemacht hatte.

Leider ist unter meinem Filterdeckel nichts zum Prüfen. Welchen dieser beiden Filter in den Anhangbildern hast du in deinem Caddy verbaut?

Ich habe den Rechten, Originalnummer 1KO 127 400 J.

Danke für deinen Antwort!

Hi, mein Filter sieht ganz anders aus.Das liegt wohl am Baujahr meiner ist von 99.Gib doch mal mit einer Einwegspritze (aus der Apotheke 50ml ca 5 Euro) direkt Diesel in die Leitung die zum Motor geht.Und laßt eine zweite Person dabei starten.

Wichtig ist beim Filterwechsel auch immer den neuen Filter mit Diesel vor den Einbau zufüllen.

grüße, ich habe bei meinem aähnliche probleme, jedoch ist bei mir alles io.

beim starten wenn es kalt ist, klingt es so als währe die betterie leer, obwohl die neu ist und vollen strom hat.

dann glüh ich nochmal vor und er dreht dann recht schwer durch.

jetzt meine frage, kann das am anlasser liegen?

Zitat:

jetzt meine frage, kann das am anlasser liegen?

Ja, kann am Anlasser liegen.

Kann aber auch ein Masseproblem sein.

am 7. November 2014 um 16:08

Bei mir ist das Startproblem trotz Filtergehäusewechsel immer noch vorhanden.

Habe meine Anfrage, da ich denke das das Problem nicht Caddy-Spezifisch ist, zur Motoren-Abteilung verschoben.

 

http://www.motor-talk.de/.../...uft-in-dieselleitung-t5109506.html?...

Danke trotzdem für die Antworten!

Deine Antwort
Ähnliche Themen