ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Starten nur durch Überbrückung möglich

Starten nur durch Überbrückung möglich

Opel Corsa C
Themenstarteram 9. Januar 2014 um 0:31

Guten Tag,

da ich hier neu bin würde ich mich kurz vorstellen, mein Name ist Bastian, fahre eine Corsa C 1,2 75PS 55kW, Baujahr 2001. Ein technisches Grundverständnis ist vorhanden in Bezug auf Autos und Elektronik bin ich jedoch absoluter Laie. Ich habe auch schon einigen Forebeiträge durchgeschaut, aber leider konnte keiner dieser Beiträge mein Problem lösen, daher dieses neue Thema.

Nun zu meinem Problem:

Corsa springt eines Morgens nicht mehr an, Anlasser orgelt, Motor startet nicht. ADAC gerufen, festgestellt das Kraftstoffpumpe kein Strom bekommt, Sicherungen durchgemessen (ADAC nicht ich).

Basierend auf den Erkenntnissen hat der ADAC mir eine Brück gebaut, welche Sicherung 35 33 und 26 mit einer zusätzlichen 15A Sicherung überbrückt (siehe Bild).

Zustand heute, Prozedere um den Motor zu starten

1.1 Schlüssel auf Zündung

1.2 Brücke im Sicherungskasten schließen

1.3 Motor starten

-> Motor startet sehr holprig, fängt sich irgendwann und läuft (konstant Standgas), jedoch kann ich kein Gas geben, Gaspedal ohne Wirkung

2.1 Motor ausschalten

2.2 Erneut starten

-> Motor springt sofort an, Gaspedal funktioniert, alles normal -> losfahren

3.1 Anhalten, Motor aus, Motor starten

-> Alles in Ordnung -> losfahren

4.1 Anhalten, Motor aus, Brücke trennen, Brücke schließen, Motor starten

Motor startet holprig, kein Gas -> Zustand wie 1. -> erneut starten -> alles in Ordnung, losfahren

Das heißt, ich bekomme den Corsa ans Laufen, habe aber bei längerer Standzeit Skrupel die Brücke drin zu lassen, wobei diese die Batterie nicht leer zieht.

Zusätzlich ist nur bei geschlossener Brücke ein Fehler im FS -> 0560 (Spannung). Bei offener Brücke ist der FS leer.

Habt ihr irgendeine Idee was dies sein könnte? Wenn der Kleine erst einmal läuft funktioniert ja alles, daher kann ja kein größeres Ausfall vorliegen.

Danke für die Unterstützung!!

Bastian

Überbrückung
Ähnliche Themen
11 Antworten

Das klingt irgendwie... merkwürdig :D

Was macht denn Sicherung 26? Habe leider meine Bedienungsanleitung nicht zur Hand, und habe im Stromlaufplan nur Sicherung 35 gefunden, ist für Fensterheber und Schiebedach zuständig und liefert Zündungsplus. Dass der Motor nur startet, wenn die Fensterheber Strom bekommen, macht keinen Sinn :D Also wird hier vermutlich Zündungsplus angezapft. Nur wo geht es dann hin?

Spricht auch dafür, dass es die Batterie nicht leermacht, weil es ja Zündungsplus ist. Deswegen könntest du die Sicherung drin lassen. Und jeden Tag so einen doppelten Kaltstartet findet der Motor auch nicht so super.

Sicherung 26 Automatisches Getriebe, Einspritzanlage, Rückfahrscheinwerfer, Zigarettenanzünder 20 A

Sicherung 35 Schiebedach, Fensterheber, Radio 5 A

Zündungsplus auf die Einspritzanlage..?

Hallo.

Schon mal das Kraftstoffpumpenrelais überprüft?

Die Kraftstoffpumpe wird per Relais vom MSTG angesteuert.

Liegt Nahe und Du erwähnst es nicht.

Gruß Werner

guggmalhier

und jetzt vergleich nochmal.

adhoc würde ich auch sagen, KStoff relais funzt nicht.

Prüfen:

Brücke raus und horchen, ob die Pumpe kurz anläuft (Rücksitzbank) bei Zündung.

Wenn das Relais gebrückt ist, läuft sie immer , kann man auch hören.

Weiterer Test:

Direkt 12 V an die Pumpe, Brücke raus, starten...

(weiß ich nur, weil der ADAC das genauso bei mir getestet hat...) war nen plietsches Kerlchen und hat sich sehr viel Mühe gegeben.

Themenstarteram 9. Januar 2014 um 21:20

Hi,

[Edit] Habe einen Fehler gemacht. Die Brücke geht von Sicherung 33 (Motorsteuerung) zu 26 (nicht 35)! Sorry

erst einmal vielen Dank für eure Antworten.

Der ADAC Mann hatte auch zuerst das KStoff Relais im Visier und diese wurde auch zuerst überbrückt. Nachdem der Motor dann lief ist der ADAC Mann wieder gefahren und ich dachte ich drehe noch eine kleine Runde. Dabei ist dann aufgefallen, dass der Corsa kein Gas angenommen hat (Pedal ohne Wirkung).

Also den ADAC man wieder angerufen, der kommt zurück prüft noch einmal die Sicherungen und sagt, dass die Sicherung 35 & 26 "komisch" wäre und baut mir die beschriebene Brücke ein.

Er sagte, dass er davon ausgehen würde, dass das KStoff Relais wohl doch in Ordnung sei.

Frage 1: Kann man dies also ausschließen, oder müsste man das noch einmal überprüfen?

@altundgebraucht: Ohne Brücke bekommt die Pumpe keinen Strom. Frage 2: Kannst du mir einen Tipp geben, wie ich extern 12V an die Pumpe bekomme? (Ich = Laie = Danke).

Ich hatte auch schon gelesen, dass der KWS die Ursache sein könnte. Nachdem ich diesen vor ca. 1,5 Jahren schon einmal gewchselt habe, weiß ich aber, dass dieser eigentlich einen Fehler im FS generieren sollte. Frage 3: Was sagt ihr dazu?

Es kommt mir halt nur so vor als wenn dem Motor beim ersten Starten "Werte" fehlen, die dann erst generiert werden, sodass beim zweiten Starten alles funktioniert. Frage 4: Gibt es so etwas?

Danke für die Unterstützung!

Bastian

Frage 2:

mit nem Kabel von der Batterie z.B.

Frage 3:

KWS steht nicht immer im FS, war bei mir auch so.

Zitat:

Original geschrieben von Jaehter

Es kommt mir halt nur so vor als wenn dem Motor beim ersten Starten "Werte" fehlen, die dann erst generiert werden, sodass beim zweiten Starten alles funktioniert. Frage 4: Gibt es so etwas?

Für mich klingt es eher so als ob durch das Überbrücken die Kraftstoffpumpe zu früh läuft und der Motor absäuft. Ist das übermässige Benzin dann einmal verbrannt läuft er.

gruß Acki

Zitat:

Original geschrieben von Acki68

Zitat:

Original geschrieben von Jaehter

Es kommt mir halt nur so vor als wenn dem Motor beim ersten Starten "Werte" fehlen, die dann erst generiert werden, sodass beim zweiten Starten alles funktioniert. Frage 4: Gibt es so etwas?

Für mich klingt es eher so als ob durch das Überbrücken die Kraftstoffpumpe zu früh läuft und der Motor absäuft. Ist das übermässige Benzin dann einmal verbrannt läuft er.

gruß Acki

Dan kann eigentlich nicht passieren, die Pumpe läuft immer, die Einspritzung nimmt sich den Sprit nach Bedarf. Sobald die Zündung eingeschaltet wird liegt Druck an.

Gruß Tobias

Habe den Eröffnungsbeitrag auf Anfrage geändert. Gemeint ist Sicherung 33.

Themenstarteram 13. Januar 2014 um 21:38

Hallo,

danke noch einmal für die Antworrten. Ich werde mir in den nächsten Tagen einen neuen KWS besorgen und hoffe den Fehler damit beheben zu können.

Berichterstattung folgt...

Gruß,

Bastian

Ich habe ebenfalls einen Corsa c, der das gleiche Problem hat. leider hast du nicht mehr berichtet, ob der Tausch des Kurbelwellensensors das Problem behoben hat oder welche Ursache das Problem wirklich hatte. Es würde mir helfen, wenn du ergänzend berichten könntest. wir haben auch schon die Zündspulen getauscht, jedoch ohne Erfolg. Auf das Überbrücken hat uns auch erst ein ADAC Mitarbeiter aufmerksam gemacht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Starten nur durch Überbrückung möglich