ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Probleme bei starten

Probleme bei starten

Themenstarteram 13. Januar 2007 um 21:41

Hallo,

bis jetzt liefen die von mir pilotierten Kraftfahrzeuge einigermaßen problemfrei doch nun fängt der Corsa wieder an zu zicken!

Das Problem ist wenn ich den Motor warmfahre und den Wagen nach ner Pause wieder anlassen möchte orgelt er nur und geht nichtmal an . Das macht er solange bis ich nach dem direkten anlassen das Gaspedal trete dann kommt er langsam wieder zusich.

Es handelt sich um einen 1,4er aus 02.

Vielleicht hat ja wieder mal jemand eine rettende Idee oder das selbe Problem.

mfg Freddykl

Ähnliche Themen
14 Antworten

Oh je! Das hört sich echt nicht gut an. Will keine Panik machen aber bei mir hat sich so der Defekt des Motorsteuergeräts angekündigt, hatte auch den 1.4 wurde damals bei mir auf Kulanz gemacht, die haben dann ein Gerät eines anderen Herstellers eingebaut, ich glaube ein Siemens steckte drin und jetzt ist ein Delco drin, oder andersrum. Hoffe Du hast noch Gebrauchtwagengarantie!? Weil das wird sonst nur noch unschön, 900 Euro kostet der Spass. Im fall der Fälle bei Ebay nach einem gebrauchten gucken, aber da muss man auch aufpassen, da kanns Probleme geben (Weiß aber nicht welche!? Habs nur gehört) Jedoch kommst Du dort für 50-100 Euro an so ein Teil.

Aber vielleicht hast Du glück und der Wagen braucht nur neue Zündis oder ähnliches:)

Drehst du den Schlüssel in einem Rutsch durch?

am 14. Januar 2007 um 12:03

Klingt vielleicht komisch, aber genau dieses Problem habe ich bis heute an jedem meiner Opel gehabt. Motor halbwarm anlassen mögen die anscheinend nicht. :eek:

Themenstarteram 14. Januar 2007 um 13:30

Hmm

Danke für Eure ersten Einschätzungen:D

Ne Zündkerzen schließ ich aus die sind erst paar Std alt.

Zahnriemen auch und die 60.000er Inspektion wurde auch erst dieses Jahr gemacht.

Den Zündschlüssel drehe ich eigentlich erst auf Stellung 2 (also Zündung ein) und drehe dann weiter.

Hab aber vorhin mal in einem Rutsch gemacht was aber auch keine signifikante Veränderung bringt

Na dann werd ichs mal weiter beobachten denn kaputt ist ja hoffentlich nichts und meinen FOH hab ich schon zuu oft gesehen :D

mfg Freddykl

Zitat:

Original geschrieben von Freddykl

denn kaputt ist ja hoffentlich nichts

Sag das nicht ... bei deinem Montagsauto :D.

Wenn ein Motor im Betriebswarmen zustand nicht anspringen will kann es auch an einem Problem der Kraftstoffversorung liegen.

Der Kraftstoff liegt im "verteilerrohr" mit einem leichten Überdruck an. Der Druck wird durch ein Rückschlagventil (meißt in der KS-Pumpe) gehalten. Sollte das Ventil undicht sein baut sich der Druck ab und es bilden sich Luftblasen.

das testen kannst du, wenn du vor dem starten 2 oder 3 mal den schlüssel auf Stellung 2 drehtst 5 sek wartest und wieder ausstellst und dann nach dem 3. mal startest. springt er dann an, ist das Problem da zu suchen, da die Pumpe beim zündung einschalten kurz anläuft um den Förderdruck aufzubauen. Durch das mehrmalige wiederholen werden dann die Luftblasen aus dem System gespült und der normale KS-Druck wird aufgebaut.

Zu meiner Lehrzeit war das immer ein Paradebeispiel.

Vielleicht hast du glück und es ist "nur" das.

Spontan fällt mir noch der Kühlmittel-Temp-Geber ein. Läuft er denn dazu noch unruhig? Ruckeln?

Ich möchte dir jetzt nicht zu nahe treten, aber was hat der Temperaturgeber mit dem Anlassverhalten zu tun??

Wenn der Temp-Fühler einen weg hat, kriegt das STG falsche bis garkeine Werte und weiß nicht, was es tun soll. Ist doch ganz einfach. :confused:

Ist übrigens ein bekanntes Problem und von Opel gibts sogar ne Feldabhilfe dafür: "Kabelsatzstecker-schlechter Kontakt" oder so ähnlich. Da tritt genau das von mir beschriebene Verhalten auf. ;)

Das ist soweit ich weiß ein typisches Opelproblem.

Hatte ich bei einem 1.2l Corsa B von `97 auch.

Da ich das Problem aber kannte, fand ich es nicht wirklich störend.

Der Motor sprang an, aber nur wenn man den Zündschlüssel länger als normal auf "zünden" ließ.

Wenn man nur wie gewohnt kurz auf "zünden" drehte und sofort nach den ersten Geräuschen los lies, startete der Motor nicht - beim zweiten Versuch habe ich einfach immer gewartet, bis der Motor wirklich lief und alles war gut.

Aber wirklich nur bei lauwarmen Motor!

Themenstarteram 23. Januar 2007 um 8:58

Morgen ,

hatte ja gehofft das ich mich nichtmehr melden muss aber :(

Gestern hat sich mein Auto eine neue Variante ausgedacht.

Ich bin in die Tiefgarage gefahren und musste auf der geneigten Abfahrt halten und das Garagentor betätigen.Habe dann den Gang rausgenommen und runtergerollt...da geht der Wagen auf einmal aus.

Hab ihn dann ca 20 min , war ne echte Lachnummer:D, nichtmehr anbekommen.Bin zuvor ca 4 km gefahren und davor stand der Wagen 2 Stunden in der Kälte (ca 2.Grad).

Eben dann also in aller Frühe zum Foh gefahren, ihm das erklärt, Diagnosesoftware angeschlossen....NIX!

Leider hatte der Foh keinen Lösungsansatz außer, mal wie so oft, nur die Idee mal mit Neuteilen durchzutesten :D

Was kann das Auto denn haben ..ich bin langsam echt genervt davon.

@ janiboy,

dein Testvorschlag war negativ er springt NUR an wenn ich Geduld habe und aufs Gas steige :(

mfg Freddykl

da es sich bei dir auch um den 1.4rer handelt kann ich dir nur sagen dass alles was du schreibst sich genau so anhört, wie es bei mir war: Ende vom Lied. Motorsteuergerät hin und er ging letztendlich gar nicht mehr an, auch nicht nach X Versuchen. Sag das mal Deinem FOH, das MSTG-Problem ist laut meinem damaligen FOH bekannt im 1.4.

ist jetzt vielleicht nicht hilfreich, aber bei meinem 1.4er war das auch. Der ging im warmen Zustand nur mit einem Gasstoß an. Und er ist auch manchmal einfach aus gegangen. Zum Glück ging er dann aber auch wieder sofort an. Mit Super+ Sprit wars dann wieder weg.

Themenstarteram 23. Januar 2007 um 13:54

Hm Super + werd ich dann nochmal testen obwohl ich jede 5. Tankfüllung mal bissel davon tanke und dann über die Bab "fahre".

Und zum Steuergerät das ist auch schon das 2. :( Na mal sehen wenn er nicht mehr will ..ob ich ihn dann erschieße oder noch was investiere;)

Trotzem Danke für Eure Hilfen

mfg Freddykl

Deine Antwort
Ähnliche Themen