ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. 1.7 cdti start problem

1.7 cdti start problem

Themenstarteram 29. Dezember 2006 um 15:41

Hallo!

Ich habe folgendes Problem:

Wenn der Motor kalt ist und ich starte springt er sofort an. Danach "sägelt" er zwischen 600 und 1000 Umdrehungen hin und her. Nach kurzer Zeit fängt er sich dann auf der normalen drehzahl. Gebe ich nun wieder Gas, so auf 2000 Umdrehungen und das Gaspedal los lasse fällt er runter auf 500 Umdrehungen und versucht noch weiter rauf zu kommen, nur stirbt er dann ab. Dies macht er nur wenn der Motor kalt ist.

Glühstiftkerzen habe ich kontrolliert glühen alle nach ca. 3 sec. voll.

Habt Ihr noch eine Idee was es sein kann?

lg

Ähnliche Themen
18 Antworten

Hallo,

den Fehler habe ich über ein Jahr suchen lassen, bei diversen FOH´s und hab das Auto schließlich verkauft.

Zusätzlich ist meine noch im Stand einfach aus gegangen, warum auch immer.

Bei mir wurde:

-die Hochdruckpumpe

-der Ladedrucksensor

-der LMM

usw. getauscht.

Die Komplette Kraftstoffversorgung diverse Male gereinigt.

Diverse Stellgliedtests, kein Fehlercode bis zum Schluß, diverse Softwarestände...

Am Schluß habe ich um meinen Kleinen verkaufen zu können eine uralte Softwareversion einspielen lassen, danach ging er wie ein 60 Psler, aber das war mir egal.

Als die Garantie abgelaufen war und Opel die Kulanz nach 30 Monaten ablehnte, was soll ich sagen...

Ich hätte mich vor Gericht streiten können, war auch beim Anwalt.

Aber der Verkauf war für mich die Beste Lösung.

 

Viel Glück, allzeit gute Fahrt

Das Wort Kulanz gibt es bei Opel leider nicht

Zitat:

Original geschrieben von Pit 32

Das Wort Kulanz gibt es bei Opel leider nicht

Doch unter 30.000 bei Motordefekten, laut Opel Rüsselsheim, meinen Kulanzantrag mit 60.000km und 2 1/2 Jahren abgelehnt hatten.

Ich wollte es dem FOH nicht glauben, da het er mir das Schreiben gezeigt welches Opel Ihm auf meinen Kulanzantrag geschrieben hat.

Kulaz gibt es nur, wenn es nicht teuer wird...

Allzeit gute Fahrt

Ok, jetzt weiss ich daß ich jedenfalls mit meinen gleich alten 1.7 CDTI mit 50tkm nicht mehr zum FOH zur Inspektion gehe.

 

Denn ich hatte bis heute noch die Hoffnung, in einem Falle teurer Defekte bei diesem noch jungen Fahrzeug noch Kulanz zu bekommen wenn ich immer brav beim FOH Inspektion hab machen lassen. Aber so wie es wohl aussieht, wäre das verschwendendes Geld.

Samariter, meiner hatte auch mal die gleichen Symptome....Hochdruckpumpe war kaputt. Zum großen Glück IN der Garantie.

Wenn bei einem meiner Autos die Werksgarantie abgelaufen war und ich hatte immerhin bereits drei Neue, dann war das immer das Aus für "Inspektionen".

Ich habe auch keine Lust mehr auf überteuerte Rechnungen.

Der Ölwechsel wird selber gemacht.

Mit Zahnriemen und Bremsen/ Bremsflüssigkeit geht es dann vielleicht noch zu einem FOH meines Vertrauens, aber das wars.

 

Die "Inspektion" kann man genau so gut selber machen...

Das Serviceheft liegt ja vor und alle durchzuführenden Arbeiten sind aufgeführt.

 

Allzeit gute Fahrt

Darf ich fragen welche Baujahre eure 1,7CDTis waren? Meiner ist nämlich 11/2004 also praktisch grad raus aus der garantie und ich überleg eh schon ob ich ihn verkaufen soll bevor noch was kommt.

Gruß, Max

Meiner 03/2004, also Modelljahr 2004, Deiner ist Modelljahr 2005, wenn ich nicht irre.

Welches Radio hast Du, dann kann ich es Dir genu sagen.

 

Was habt Ihr eigentlich bezüglich eines Rußpartikelfilters vor :)

 

Allzeit gute Fahrt

RPF? Ignorieren solange es geht, der Kleine schafft die Euro4 ohne, ich denk mal sowas wird dann auch berücksichtigt bei Fahrverboten etc.

Interessant wirds nur beim Wiederverkauf wenn der Käufer keine Ahnung hat und medienverblendet ist *gg*

Zitat:

Original geschrieben von Opel-Motorsport

Meiner 03/2004, also Modelljahr 2004, Deiner ist Modelljahr 2005, wenn ich nicht irre.

Welches Radio hast Du, dann kann ich es Dir genu sagen.

 

Was habt Ihr eigentlich bezüglich eines Rußpartikelfilters vor :)

 

Allzeit gute Fahrt

Hab den CD30 MP3 und MJ 2005.

RPF kommt nicht in Frage weil ohne Förderung. Kostet ja ein Heidengeld so ein Teil.

Zitat:

Original geschrieben von maxxel88

Hab den CD30 MP3 und MJ 2005.

RPF kommt nicht in Frage weil ohne Förderung. Kostet ja ein Heidengeld so ein Teil.

Ich schreib nur Strafsteuer und Fahrverbot...

...na das gehört hier jetzt nicht her, aber auch ein Grund mehr für mich das Fahrzeug zu wechseln.

 

Ich weiß vom einem Opellaner, nicht offiziell, das die ersten Mod. 2004 reiner bastelkram waren.

Mein Ladedrucksensor wurde auch abgelötet, weil Opel kein passendes Ersatzteil hatte.

Dort wurde auch eine Einspritzelektronik von Denso vebaut usw.

Allzeit gute Fahrt

Opel mag zwar knauserig bei der Kulanz sein, aber vom 1,7CDTI habe ich noch nicht viel Negatives gehört. Schaut Euch mal bei den Dieseln anderer Hersteller in den Foren um, da sieht es häufig ganz anders aus.

Zitat:

Original geschrieben von Pit 32

Opel mag zwar knauserig bei der Kulanz sein, aber vom 1,7CDTI habe ich noch nicht viel Negatives gehört. Schaut Euch mal bei den Dieseln anderer Hersteller in den Foren um, da sieht es häufig ganz anders aus.

Wenn Dein Auto einen defekt hat, hilft es nicht zu sagen, aber VW´s z.B. sind noch schlechter, das macht es für Dich auch nicht billiger ;).

Allzeit gute Fahrt

Themenstarteram 31. Dezember 2006 um 11:03

Eigentlich ist der 1.7 CDTi sehr zuverlässig. Ist auch alles Japanisch auf ihm, sprich Denso. Die Hochdruckpumpe die am 1.7 montiert ist, ist bei Toyota nur im starken diesel drinnen, und die verbauen belantlich keinen Schmarn. ein bekannter von mir arbeitet bei toyota und hat gemeint er aht noch nie so eine Hochdruckpumpe tauschen müssen, außer der Kunde tankte wieder einmal Benzin.....

Ich denke Hochdruckpumpe ist es nicht, weil dann würde er auch im Warmen-Zustand schlecht anspringen, und dies tut er nicht. Nur wenn er kalt ist. Vielleicht sind 5 sec. bis die Glühstifte glühen doch nicht mehr das Beste, und ich sollte sie tauschen. Ein Bekannter meinte, max. 3 sec dann müssen sie voll glühen.

Ich habe nur geschrieben, das Opel in Ihrer Not die Einspritzpumpe ein paar Wochen vor Garantieende erneuert haben.

Der Fehler war temporär weg, zumindest ist es "besser" geworden, dachte ich.

Die Außentemperaturen stiegen zu dieser Zeit über 20 Grad.

Ich als Elektroniker denke da eher an einen Sensordefekt, bzw eine Fehlfunktion des Steuegerätes.

Beides wurde nicht gefunden und ein neues Steuergerät auf Verdacht auf eigene Rechnung ist bei mir eben nicht mehr drin gewesen...

...dann lieder endlich Ruhe und das schöne Auto verkaufen, habe ich mir gedacht.

Mein kleiner hat eine Hand voll Sensoren, nicht mal einen Luftmassenmesser, geschwige E-Gas

Und ich habe Ihn mit voller Absicht ausgesucht...

Nur Ansaugtemperatursensor, Drosselkalppensensor, Lanbdasonde, OT-Sensor...

Wenn nun ein Defekt bei meinem um 1991 entwickelten Motor auf tritt lache ich nur ;).

 

Allzeit gute Fahrt

Deine Antwort
Ähnliche Themen