ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Motor startet erst nach 2-5 Sekunden

Motor startet erst nach 2-5 Sekunden

Themenstarteram 5. Febuar 2007 um 9:21

Servus,

es handelt sich um einen 1,7 DTI Baujahr 2001. Nachdem ich ihn kurz vorklühen lasse, startet er trotzdem nicht sofort, sondern "tuckert" 2 - 5 Sekunden vor sich hin, bis er dann anspringt und eine kleine Dampfwolke aus dem Auspuffrohr kommt. Batterie wurde vor paar Wochen gewechselt, da die Spannung zu gering war beim Start. Leider ht sich das Problem nicht gelöst.

Könnte es sein, dass der Anlasser nicht direkt schaltet?

Vielen Dank. Doc

Ähnliche Themen
45 Antworten

Hallo und Willkommen im Forum! :)

Wenn er denn "tuckert" wird der Anlasser wohl in Ordnung sein.

IMO sind eher die Glühkerzen schuld, da er ja anläuft, aber nen Moment brauch, was darauf schließen lässt, dass die Vorwärmung nicht klappt.

Lässt ihn denn auch bis zum Erlöschen der Vorglülampe vorwärmen?

Wieviel km hat er denn runter?

Was mir bei meinem schon aufgefallen, dass er bei Temperaturen um die 0 Grad vorgeglüht werden will. Er glüht aber nur relativ kurz vor, ca. ne Sekunde und dann wenn man ihn startet braucht er auch etwas länger, wie wenn es draußen warm ist.

Bei Minus 5 Grad glüht er ca 2 Sekunden vor, läuft aber trotzdem schlechter an, als wenn es warm ist.

Ach wenn ein Fehler im Vorglühsystem ist, dann würde nach dem Start die Motorkontrollleuchte aufleuchten. Das Problem hatte ich schonmal ;)

Themenstarteram 5. Febuar 2007 um 21:02

Danke schonmal für die schnelle Resonanz.

Vorglühen lasse ich ihn ordentlich. Leider brauch er nicht "ein bischen" länger, sondern riiiiichtig lang. Zwischenzeitlich denkt man, er geht gar nicht mehr an. "Tuckern" war etwas falsch beschrieben. Klingt wohl relativ normal. Das Problem ist stärker geworden, seitdem es kälter geworden ist. Hat vor etwa 3-4 monaten begonnen und ist jetzt ziemlich übel. Auffällig ist meines erachtens die weiße Qualmwolke, die rauskommt, wenn er dann anspringt.

Der weiße Rauch ist schlecht verbrannter Dieseltreibstoff. Die Brennraumtemperatur reicht zum Zeitpunkt der Einspritzung nicht aus, den eingespritzten Treibstoff annährend vollständig zu verbrennen. Das liegt offenbar an ungenügender Vorwärmung. Der Fehler müsste also in der Glühanlage zu suchen sein.

Gruss Haribo

Themenstarteram 6. Febuar 2007 um 9:15

1. Führt das Problem der zu geringen Brennraumtemperatur auch dazu, dass er so lange braucht zum Start ? Heute morgen waren es wieder ca. 4 Sekunden.

2. Würde das Austauschen des Anlassers das Problem beheben, oder kann man das definitiv ausschließen?

3. Weiß jemand, woher das leise Pfeifgeräusch kommt, manchmal hört man es nicht, manchmal deutlich ? Kann das damit zusammen hängen, dass ich wegen meines Verstärkers ein Loch in das Handschuhfach-innere bohren musste um an die Batterie zu kommen ?

Ich liebe Opel. :-)

Vielen Dank, Doc

Themenstarteram 6. Febuar 2007 um 9:17

Shaker Max:

Am Anfang leuchtet Inpektion auf.

Auto hat 85.000 km runter.

1.) Ja.

2.) Nein, der Anlasser arbeitet ja korrekt.

3.) Der Lader vielleicht? Lastabhängig?

Zitat:

Am Anfang leuchtet Inpektion auf.

Der Schriftzug "INSP" im Tageskilometer oder eine Warnleuchte im Tacho?

Wenn im Kilometerzähler INSP aufleuchtet, dann ist das Wartungsintervall ran und du musst zur Inspektion.

Themenstarteram 6. Febuar 2007 um 12:54

Sorry, hatte mich auf eine Aussage bezogen. Klar dass es sich um Inspektion handelt. War da erst vor nem halben Jahr, seit dem Start-Problem leuchtet es dummerweise wieder auf. Ich werde mal meinen Hobby-Mechaniker fragen, was er sagt.

Danke an alle Supporter

Wie gesagt ein Fehler in der Vorglühanlage müsste durch die leuchtenden MKL angezeigt werden!

Wenn INSP leuchtet dann musst du wohl wieder zur Inspektion!

Den Anlasser würd ich mal auschließen, wenn er sich dreht dann ist er ok!

Hallo, wenn du vor einem halben Jahr zur Inspektion warst und jetzt schon wieder, dann hast du ja 30.000 km im halben Jahr geschafft. Respekt!!

Kann es sein, dass bei der Inspektion gar kein INSP aufleuchtete, du also quasi gar nicht zur Insp musstest?

Normalerweise ist der Intervall 1Jahr oder 30.000Km, es sei denn du hast den FlexIntervall. Dann gehts je nach Fahrweise früher oder später zum FOH.

Aber lange Rede kurzer Sinn, wenn du eh bei 90.000 zur Insp sollst, dann lass doch den Wagen durchchecken und reparieren, denn bei deinem Fahrzeug scheint ja kein Fehlercode gespeichert zu sein, denn sonst würde die Motorkontrolleuchte ja nach dem Start anbleiben, soll heißen selbst das Auto tappt im Dunkeln.

Woran siehst du denn das er weiß qualmt? Springst du direkt nach dem Starten aus dem Auto ans Heck? Oder ist es vielleicht verdampfendes Kondenzwasser. Fährst du viel Kurzstrecke?

Themenstarteram 6. Febuar 2007 um 20:49

Wegen des Rauches habe ich meine Freundin das Auto starten lassen. Man sieht es aber auch durch den Rückspiegel.

War genau genommen bei keiner Opel-Inspektion, da ich mein Geld lieber eigenhändig aus dem Fenster werfe :-). Habs beim Kollegen machen lassen, aber ich glaube das ist schon ein Jahr her und da hat auch nicht die Lampe geleuchtet. Habe das damals wegen dem "Scheckheft..." machen lassen.

Nachdem das Auto läuft, geht das INSP auch direkt wieder aus, genau wie alle anderen Leuchten.

Bei jedem Starten wird vorher bei erreichen der Inspektionsintervalle (entweder ein Jahr oder 30.000Km) die Buchstaben INSP im Tageskilometerzähler angezeigt, verschwinden dann nach ca. 4 Sekunden.

Da gibt es aber eine Resetfunktion, bemüh mal die Suche. Irgendsowas wie Knopf gedrückt halten und Zündung an, länger gedrückt halten und weg ist die INSP, oder so ähnlich.

Nicht verwechseln mit der Lampe wo über dem Auto ein Schraubenschlüssel hängt. Das ist die Motorkontrollleuchte.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Motor startet erst nach 2-5 Sekunden