ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. starke Vibrationen ab 100 km/h beim Beschleunigen, nur warmer Motor!

starke Vibrationen ab 100 km/h beim Beschleunigen, nur warmer Motor!

VW Golf
Themenstarteram 5. Juni 2011 um 20:01

Moin moin,

wir haben mit unserem Jetta 2 1,6 am Wochenende ne längere Tour gemacht (350 km). Bin die ersten 150 km entspannt um die 150 gefahren und danach wegen Geschwindigkeitsbegrenzung konstant 130. Nach 280 km fing das Lenkrad an zu vibrieren. Vibrationen hauptsächlich am Lenkrad (links rechts), aber auch am Ganhebel zu erkennen. Wenn man dann aufs Gas drückt werden die Vibrationen so stark dass es sich ungesund anfühlt (meine Freundin, schlafend mit Kopf an der Seitenscheibe, ist davon aufgewacht weil ihr Kopf gewackelt hat).

Auffällig:

Die Vibrationen traten nur über 100 km/h auf, dann aber je schneller desto stärker,

die Vibrationen traten nur beim Beschleunigen auf, je stärker der Druck aufs Gaspedal, desto mehr Vibrationen,

auch runterschalten in einen niedrigeren Gang bringt keine Veränderungen, 110 in 5. oder im 4. bringt gleichartige Vibrationen,

nimmt man den Fuß vom Gas und lässt ausrollen: keine Vibrationen

ausgekuppelt (noch immer bei über 100 km/h): keine Vibrationen sowohl im Standgas als auch bei erhöhter Drehzahl.

Wenn ich dann aber ein paar km bei 90-100 mit möglichst konstantem Gasfuß rumschleiche habe ich mit etwas Glück auch wieder mal 5 min die ich ohne Vibrationen 130 fahren kann.

Bin dann runter auf die Landstraße, also erstmal ne Runde 80-90 hinter nem LKW. Nach 40 km freie Fahrt, auch bei 110 keine Vibrationen mehr spürbar.

Zusammengefasst: Vibrationen nicht Drehzahlabhängig, Definitiv Geschwindigkeitsabhängig, treten erst nach langen Fahrten auf (es war auch noch sehr warm!)!

Ein paar Tage später, Rückfahrt: Die ersten 200 km auch bei 140 kein Problem, dann fingen die Vibrationen wieder an. Gleiches Spiel wie aufm Hinweg, langsam fahren und wenig Gas geben funktioniert, bei über 100 km/h Vibrationen. Raus auf nen Parkplatz mal ein bisschen an den Antriebswellen gewackelt: kein Spiel festzustellen. Habe dann die Motorhabe aufgemacht und den Wagen mit eingelegtem Gang etwas vor und zurückgeschoben (so 5cm geht das ja) und bemerkt dass die Antriebswelle auf der Beifahrerseite auch schon bei der kleinsten Radbewegung mitdreht, die Welle auf der Fahrersteite jedoch immer erst nach 3 cm Schub anfängt mitzudrehen. Nach kurzem Händewaschen (Pause insgesamt ca 15 min) konnte ich wieder 30 min schnell fahren ohne Vibrationen, danach kamen sie wieder und ich bin dann mit 100 km/h nach Hause gefahren.

Reifen sind alle fest, Radlager sind heile, Reifen alle gewuchtet. Interessanter Nebeneffekt: Bei den Vibrationen fängt die Tachonadel an zu schwanken.

Mein Hauptverdächtiger ist und bleibt die Antriebswelle. Das ist doch nicht normal dass sich die eine Seite nicht sofort mitdreht. Gibt es am Rad irgendwo ein Gelenk welches ausgeschlagen sein könnte (muss es ja eigentlich geben, dort wo die Antriebswelle daran befestigt ist). Kann es sein dass dieses Teil ausgeschlagen/ausgeleiert ist? Habt ihr noch andere Ideeen? Was würde sowas kosten (Teile, Einbau würde ich selber machen in ner Selbsthilfe), muss danach die Spur eingestellt werden?

Ich freue mich auf viele Antworten :-)

Ähnliche Themen
29 Antworten

hast du etwa ein auswuchtungsgewicht an der felge verloren ?? Deutet auf unwucht eines rades hin, kann auch ein stein in der felge klemmen. (hört sich blöd an aber hab ich schon erlebt).

hast du etwa ein Tilgergewicht an der Antriebswelle verloren ?? Deutet auf Unwucht eines Radantriebs hin (hört sich blöd an aber hab ich schon selbst erlebt/von anderen gehört, dass dieses Gewicht sich nach 15 + Jahren verabschiedet).

Zitat:

Original geschrieben von Magixx

hast du etwa ein Tilgergewicht an der Antriebswelle verloren ?? Deutet auf Unwucht eines Radantriebs hin (hört sich blöd an aber hab ich schon selbst erlebt/von anderen gehört, dass dieses Gewicht sich nach 15 + Jahren verabschiedet).

tilgergewicht fehlt bei mir schon seit jahren ohne irgend welche anzeichen auf unwucht.

So wie Du das beschrieben hast würde ich als Hauptverdächtige die Antriebswellengelenke bzw. das Getriebe eingrenzen (vorerst, weil laut Beschreibung Einiges drauf hindeutet).

Ich würde also erstmal Folgendes checken:

- sind alle 4 Manschetten der Gleichlaufgelenke noch i.O.

- verliert das Getriebe Öl bzw. wieviel Öl ist noch drin

- wie sieht das Wellenspiel an den Getriebeflanschen aus

Laut der Beschreibung hört sich das für mich so an als würde mit der Zeit irgend etwas heiß laufen und somit das Spiel verkleinern was dann zu Schwergängigkeit führt.

Vorab nochmal checken ob alle 3 Motorlager fest sind.

Könnte natürlich auch möglich sein das der Motor einen schleichenden Schaden hat der bei abnehmender Ölviskosität bei langen Fahrten zum Vorschein kommt. Das würde ich aber beim PN ausschließen da es eher unwahrscheinlich ist.

Themenstarteram 5. Juni 2011 um 22:45

Vielen Dank für die Antworten, also die verlorenen Gewichte würde ich ausschließen da die Vibrationen sofort bei Wegnahme von "Gas" (ausrollen mit eingelegtem Gang) verschwinden. Es muss also eigentlich irgendwas mit dem Antriebsstrang zu tun haben wie Fire&Ice schon sagt. Manschetten der Gleichlaufgelenke, sind das die Manschetten um die Antriebswelle an Rad bzw. Getriebeseite? die sind i.O.

Das Getriebe verliert unter Umständen ein wenig Öl, ich werde den Füllstand mal checken. Wellenspiel am Getriebe ist eine weitere gute Frage - auf der Radseite ist alles i.O. Werde die Tage nochmal wackeln wenn der Motor kalt ist :-)

Achja, die Kiste ist Bj 90 hat aber erst 85tkm auffer Uhr.

Wie sähe denn die Vorgehensweise bei zu viel Spiel der Antriebswelle aus, also vor allem kostenmäßig? Und wie viel Arbeitsaufwand?

Dann kann man folgendes machen, kiste vorne beidseitig anheben. am besten mit autolift. Dann die ganze sache vorne checken,dh. rütteln,bewegen, lenkeinschlag li.re. An den rädern drehen und schauen wie es sich anfühlt. Dann wie kollege schon schrieb, die antr.wellen überprüfen. Da sollte kein nennenswertes spiel sein. Beidseitig die traggelenke prüfen und deren sitz,da darf nichts locker sein. Dann mal auf dem lift motor laufen lassen und einer soll drinsitzen gang einlegen und langsam beschleunigen während du alles genau schaust mit Röntgenblick. sollte doch zu finden sein . . . . . gr e.

Themenstarteram 6. Juni 2011 um 22:58

wenn die Antriebswelle am Getriebe Spiel haben sollte, was sieht dann der Reperaturleitfaden vor? Was muss/sollte ich dann alles tauschen? Und was wird mich der Spaß so ca kosten? Habt ihr ne grobe Ahnung? (werde alles was ich kann in der Selbsthilfe selber machen)

Kann man so nicht sagen, du musst ja was finden was defekt iss dann kannst du das austauschen. Antriebswelle selbst kanns kaum sein. Dann wenns ein gleitgelenk sen sollte wirds schon leicht schmerzhaft denn soeines kostet über 100 euronen. Iss aber keines dieser gelenke. Unwucht kommt kaum von dort. Tippe eher auf räder/bereifung /felge.

am 7. Juni 2011 um 21:49

Unwucht ist immer vorhanden und kommt und geht nicht. das Fett in den Antriebswellen ist alt und ausgehärtet (besonders rechts innen). Fette die Antriebswellengelenke und gut ist.

Themenstarteram 7. Juni 2011 um 21:52

Zitat:

Original geschrieben von frosch619

Tippe eher auf räder/bereifung /felge.

Und wieso hören die Vibrationen dann sofort auf wenn ich auskupple (gleiche Geschwindigkeit) oder nur den Fuß vom Gaspedal nehme?

am 7. Juni 2011 um 21:58

nimm mal eine Kette und verdreh sie. schau die die Glieder an. danach lass ein Ende wider los. und betrachte sie nochmal.

Themenstarteram 7. Juni 2011 um 22:53

hö? versteh ich nicht :confused: Vor allem schaffe ich die Brücke zwischen verdrehter Kette und ner Unwucht in den Reifen/Felgen nicht... :D

am 7. Juni 2011 um 22:57

die antriebsellen verkanten sich(wie Kette) und zerren am ganzen auto

Themenstarteram 8. Juni 2011 um 0:08

Ja, ich sehe das ja auch so dass es was mit der Antriebswelle/Gelenk sein muss, denn nur diese verkantet sich bei Last (durch drehenden Motor). Daher hatte ich ja auch Frosch's Tip mit den Rädern angezweifelt und nicht deinen Hinweis :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. starke Vibrationen ab 100 km/h beim Beschleunigen, nur warmer Motor!