ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Standheizung

Standheizung

Themenstarteram 7. Januar 2009 um 10:55

Liebe Community!

Ein gesundes, erfolgreiches und unfallfreies Jahr 2009 wünsche ich an dieser Stelle!

Ich habe einen V10 TDI (mein Fritz), einfach das A U T O. Phaeton fährt man nicht, man wird gefahren! Ich liebe dieses Auto! Er wird bei mir auch geschont und gepflegt. Bisher gab es auch keine Probleme mit meinem Fritz nur seit gestern läuft meine bis gestern wirklich effiziente Standheizung nicht mehr. Sie macht beim Einschalten über die Fernbedienung noch kurzartig Geräusche, das Fahrzeug bleibt jedoch kalt. Wir hatten gestern -26°C und das war doch schon sehr, sehr kalt! Was kann der Ausfall der Standheizung für eine Ursache haben? Ich will eigentlich ungern sofort in das VW Zentrum fahren!

Sehr gute Kommentare zur Pflege der Türdichtungen und Scheiben im Winter. Wer kann mir ein gutes Mittel für die Gummidichtungen nennen und was für ein Mittel bei der Scheiben bzw. Felgen-Versiegelung?

Danke vorab und wärmste Empfehlungen aus Sachsen!

Gruß Wulf D. Basse

Ähnliche Themen
18 Antworten

Zitat:

Original geschrieben von Jungholtz

Nachdem sich meine Standheizung nicht mehr einschalten lassen wollte, stellte sich nach Auslesen des Fehlerspeichers heraus, dass der Sensor der StH 150°C meldete. OK, dachte ich mir, bei dieser Temperatur wird die Heizung aus Sicherheitsgründen nicht aktiviert. Problem dabei ist, dass es keinen Grund für diesen Sensorwert gibt! Fehlerspeicher löschen geht in diesem Fall nicht. Einen Austauschsensor hat VW ebenfalls nicht im Programm. Wegen des defekten Sensors müsste also eine neue StH spendiert werden!?

Eigentlich will ich mich mal unter das Auto legen und beim Hersteller (Webasto?) nachfragen, ob so ein Sensor nicht einzeln zu haben ist. Aber es ist so kalt derzeit.

Was meint ihr hierzu?

Gruß,

Joachim

Versuchen kann man es, klar...wenn Du weißt wo der Sensor sitzt und wie er raus geht - warum nicht.

Ich könnte mal im ELSA schauen, ob dort was vom Senser zu sehen ist.

Hersteller wird Webasto sein.

Grüße

Zitat:

Original geschrieben von Brassa

Zitat:

Original geschrieben von Jungholtz

Nachdem sich meine Standheizung nicht mehr einschalten lassen wollte, stellte sich nach Auslesen des Fehlerspeichers heraus, dass der Sensor der StH 150°C meldete. OK, dachte ich mir, bei dieser Temperatur wird die Heizung aus Sicherheitsgründen nicht aktiviert. Problem dabei ist, dass es keinen Grund für diesen Sensorwert gibt! Fehlerspeicher löschen geht in diesem Fall nicht. Einen Austauschsensor hat VW ebenfalls nicht im Programm. Wegen des defekten Sensors müsste also eine neue StH spendiert werden!?

Eigentlich will ich mich mal unter das Auto legen und beim Hersteller (Webasto?) nachfragen, ob so ein Sensor nicht einzeln zu haben ist. Aber es ist so kalt derzeit.

Was meint ihr hierzu?

Gruß,

Joachim

Versuchen kann man es, klar...wenn Du weißt wo der Sensor sitzt und wie er raus geht - warum nicht.

Ich könnte mal im ELSA schauen, ob dort was vom Senser zu sehen ist.

Hersteller wird Webasto sein.

Grüße

Wenn ein Sensor 150 °C meldet, dann kann das nur der interne Wassertemperatursensor sein. Der sitzt im Heizgerät, dementsprechend muß das so oder so raus.

Gruß

gmduser

@gmduser

Könntest du bitte genauer sagen, was sowieso raus muss? Heizgerät? Umfasst dieses den Fehlalarm gebenden Sensor? Welches Teil müsste mindestens getauscht werden?

Danke

Zitat:

Original geschrieben von Jungholtz

@gmduser

Könntest du bitte genauer sagen, was sowieso raus muss? Heizgerät? Umfasst dieses den Fehlalarm gebenden Sensor? Welches Teil müsste mindestens getauscht werden?

Danke

Entschuldigung, ich habe mich wohl unpräzise ausgedrückt. Ja, der interne Wassertemp.sensor ist Teil des Heizgerätes, demzufolge muss dieses ausgebaut werden.

Gruss

gmduser

Deine Antwort
Ähnliche Themen