Forum1er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. Spritverbrauch immens hoch und Motor säuft ab

Spritverbrauch immens hoch und Motor säuft ab

Themenstarteram 2. November 2005 um 14:43

Ich habe ein großes Problem mit meinem Peugeot 106 XR, Bj. 1993, 1.1l. Ohne Vorankündigung ging mein Spritverbrauch innerstädtisch von 8 auf 20 Liter Super. Ich schaffe mit meinem ca. 40 Liter-Tank gerade noch 200 km.

Jetzt war ich bei Peugeot und die wollten mit einem externen Prüfgerät irgendwelche Werte aus meinem Auto ablesen. Was aber nicht funktionierte, weil die dazu gehörige Elektronik in meinem Auto kaputt ist. Dann meinte der Werkstattmeister, sie könnten meinen 106er ans AU-Prüfgerät hängen und die Abgaswerte nehmen (was aber einer AU gleich kommen würde und dementsprechend kostet).

Ich habe mir dann von nem anderen Automechaniker sagen lassen, dass es womöglich die Lambdasonde sein könnte, die versagt. Endlich mal ein Vorschlag, hole ich mir eine gebrauchte von Ebay, die aber noch nicht drin ist, weil sie erst kommt.

Als ob der Spritverbrauch nicht schon schlimm genug wäre, fängt er seit vorgestern an, super oft abzusaufen, z.B. an der Ampel, wenn ich nicht die ganze Zeit im Leerlauf Gas gebe. Erst rottelt er, als ob der Motor ganz schwach wäre und die Beleuchtung meines Tachometers wird schwächer und wieder stärker und dann geht er aus.

Jetzt meine Fragen:

1. Kann es wirklich die Lambdasonde sein, die zu diesem Spritverbrauch führt? Und wenn nicht, welche Vorgehensweise sollte ich dann wählen?

2. Wie riskant ist der Kauf einer Lambdasonde bei Ebay? Vielleicht hat jemand eigene Erfahrungswerte.

3. Was bedeutet das plötzliche Absaufen des Motors? Hat das mit dem anderen Problem zu tun, oder ist das ein neues?

Vielen Dank für die Geduld, das hier zu lesen und vielen Dank im voraus für die Antworten!

Ähnliche Themen
20 Antworten

hallo.

weiss nicht ob ich dir helfen kann aber das mit der lambdasonde kann gut sein weil die massgeblich an der gemischbildung beteilegt ist...

ebay ist halt 50-50 da kann jeder viel erzählen und keiner weiss obs dann funktioniert...

hatte mal einen 205 mit selbigen motor da hatten wir probleme nach einem batteriewechsel da hat dann der leerlaufsteller gehangen und das ding lief total beschissen, war nach ab und anklemmen der batterie wieder weg, vieleicht kannst ja das mal probieren?

mfg Rayk

Zitat:

Original geschrieben von peug2.4

hallo.

weiss nicht ob ich dir helfen kann aber das mit der lambdasonde kann gut sein weil die massgeblich an der gemischbildung beteilegt ist...

ebay ist halt 50-50 da kann jeder viel erzählen und keiner weiss obs dann funktioniert...

hatte mal einen 205 mit selbigen motor da hatten wir probleme nach einem batteriewechsel da hat dann der leerlaufsteller gehangen und das ding lief total beschissen, war nach ab und anklemmen der batterie wieder weg, vieleicht kannst ja das mal probieren?

mfg Rayk

Hallo

ich habe bei mir das selbe Problem mit meinen 1.4 106 bin leider auch noch nicht dazu gekommen was daran zu machen. Habe die selben Probleme wie bei dir mein Spritverbrauch ist auch extrem hoch. Ich kann dir leider auch nur dazu raten was peug2.4 sagt probier das aus mit der Lambdasonde er könnte da recht haben weil mir ausversehen über die Lambdasonde Kühlflüssigkeit gelaufen ist. Ich kann dir aber zu 100% garantieren das peug2.4 weiß wovon er redet!!!

tschau Andre

PS: berichte was dabei rausgekommen ist damit ich auch weiß was ich wechseln muss!!! :-)

@andre: dank

@invadere. habe nicht wirklich erfahrungen mit einpritzern, tendiere ständig dazu diese teile durch doppelvergaser auszutauschen...

mfg

Zitat:

Original geschrieben von peug2.4

habe nicht wirklich erfahrungen mit einpritzern, tendiere ständig dazu diese teile durch doppelvergaser auszutauschen...

mfg

Hallo

vieleicht sollte ich das auch mal tun :-)

tschau Andre

Da bin ich ja in guter Gesellschaft. Meiner macht das selbe. Außerdem Ruckelt er noch unter 4000rpm und der Leerlauf ist echt beschi****. Naja im moment Verbrauch um die 20l habe heutre mal das Poti, den Leerlaufsteller getauscht und hoffe mal das sich da was bessert.

Wenn einer ne Lösung hat, bitte schreiben!!!

Gruß

Freddi

Hallo

ich werde mir morgen eventuell eine Lambasonde bestellen. Wenn ich sie zu einen vernüftigen Preis bekomme und sie dann am Samstag einbauen.

tschau Andre

PS: werde wenn ich sie wie gesagt für einen guten Preis bekomme berichten ob es was gebracht hat...

Zitat:

Original geschrieben von racelook18

Hallo

ich werde mir morgen eventuell eine Lambasonde bestellen. Wenn ich sie zu einen vernüftigen Preis bekomme und sie dann am Samstag einbauen.

tschau Andre

PS: werde wenn ich sie wie gesagt für einen guten Preis bekomme berichten ob es was gebracht hat...

Abend

ich habe heute meinen Dad bei einen Ersatzteile Händler anrufen lassen. Er sagte das die Lambdasonde für meinen Pug 115€ kostet. Dann hat er bissel rumgerechnet und gesagt das er sie für 90€ hergeben kann.

Jetzt muss ich leider doch erstmal eine Werkstatt aufsuchen da mir die 90€ als Fehlinvestition das nicht unbedingt wert sind. Ausser ich wüsste zu 100% das es daran liegt aber das kann ich jetzt noch nicht sagen...

Eventuell suche ich morgen eine Fachwerkstatt auf.

tschau Andre

Hallo,

mir ist noch was eingefallen wenn es nicht die Zündkerzen oder die Lambdasonde könnten es auch die Zündspulen sein. Wenn eine oder mehrere kaputt sind ruckelt das Auto auch. Ausserdem hat man viel weniger Leistung und das Auto braucht mehr Sprit.

 

MfG

Michi

Hallo

ich bin heute bei der Werkstatt gewesen.

Der Meister dort meinte das es an denn Zündkabeln liegen kann. Er hatte vorkurzen auch 2-3 Autos die das selbe Problem hatten mit dem ruckeln sobald es bissel feucht draussen ist. Die Kabel wurden gewechselt und es ging wieder alles einwandfrei.

Er meinte wenn es die Lambdasone ist dann müsste es angezeigt werden als Fehler. Weil Lambdasonde eine der wenigen dinge sind die man im Fehlerspeicher auslesen kann!!!

tschau Andre

PS: habe leider vergessen das mit dem hohen Spritverbrauch zu erwähnen... deshalb schlisse ich persönlich die Zündkabel aus!

Zitat:

Original geschrieben von racelook18

Hallo

ich bin heute bei der Werkstatt gewesen.

Der Meister dort meinte das es an denn Zündkabeln liegen kann. Er hatte vorkurzen auch 2-3 Autos die das selbe Problem hatten mit dem ruckeln sobald es bissel feucht draussen ist. Die Kabel wurden gewechselt und es ging wieder alles einwandfrei.

Er meinte wenn es die Lambdasone ist dann müsste es angezeigt werden als Fehler. Weil Lambdasonde eine der wenigen dinge sind die man im Fehlerspeicher auslesen kann!!!

tschau Andre

PS: habe leider vergessen das mit dem hohen Spritverbrauch zu erwähnen... deshalb schlisse ich persönlich die Zündkabel aus!

Hallo

nach weitere suche und viele Fragen an verschiedenen Leuten. Sind jetzt einige der Meinung das es am Drosselklappenpoti liegen kann. Oder eben die Zündkabel.

Lambdasonde schliessen alle aus, jeder sagt das es die nicht sein kann!!! Viele sagen das die nicht kaputt gehen kann.

Was meint ihr nun habt ihr selber schon was rausgefunden, werde am Samstag und am Montag nochmal verschiedene Werkstatten aufsuchen. Ist echt lustig soviel verschiedene Meinungen zu hören da meint echt jeder was anderes.

tschau Andre

Holla

 

Wieso schließt ein hoher Spritverbrauch defekte/schlecht kontaktierende Zündkabel aus ?

Diese Meinung vertrat vor Jahren ein "Kfz-Mechaniker" am Renault-Hundefänger auch.

Symptome: leicht verminderte Höchstgeschwindigkeit, enormer

Spritverbrauch von 10-15l .....

Kollege hat daraufhin Zündkabel gewechselt, siehe da-

besserer Durchzug und Vmax, Verbrauch ging drastisch zurück,

auf 8-9l/100km.

Wenn man schon orakeln und experimentieren muß, kann man ruhig bei den einfachen und billigeren Teilen anfangen.

Versuch macht kluch :-) und kostet nicht die Welt.

Re: Holla

 

Zitat:

Original geschrieben von dns212

Wieso schließt ein hoher Spritverbrauch defekte/schlecht kontaktierende Zündkabel aus ?

Diese Meinung vertrat vor Jahren ein "Kfz-Mechaniker" am Renault-Hundefänger auch.

Symptome: leicht verminderte Höchstgeschwindigkeit, enormer

Spritverbrauch von 10-15l .....

Kollege hat daraufhin Zündkabel gewechselt, siehe da-

besserer Durchzug und Vmax, Verbrauch ging drastisch zurück,

auf 8-9l/100km.

Wenn man schon orakeln und experimentieren muß, kann man ruhig bei den einfachen und billigeren Teilen anfangen.

Versuch macht kluch :-) und kostet nicht die Welt.

Hallo

natürlich würde ich es nicht zu 100% ausschliessen, aber leider bin ich Lehrling und habe nicht so das Geld damit ich jedes teil ausprobieren kann. Weil irgentwie muss das ja alles auch bezahlt werden und wenn es dann doch nicht funzt dann habe ich das Problem troztem nicht gelöst und habe das Geld auch nicht mehr!

tschau Andre

Holla

 

Zum Anfang tuts mal eine Sichtprüfung der Leitungen, (Marderbiss? oder lose Verbindungen ? ).

Dann nacheinander Kerzen raus, anstecken und von Helferlein kurz starten lassen, wie sehen die Zündfunken aus (kräftig blau oder eher schwächlich weiß).Kerzengesichter können auch schon einiges verraten (Kerzen verschlissen, verrußt, verölt oder verbrannt, Elektrodenabstand OK ? ). Kostet nur 30min Zeit......

Re: Holla

 

Zitat:

Original geschrieben von dns212

Zum Anfang tuts mal eine Sichtprüfung der Leitungen, (Marderbiss? oder lose Verbindungen ? ).

Dann nacheinander Kerzen raus, anstecken und von Helferlein kurz starten lassen, wie sehen die Zündfunken aus (kräftig blau oder eher schwächlich weiß).Kerzengesichter können auch schon einiges verraten (Kerzen verschlissen, verrußt, verölt oder verbrannt, Elektrodenabstand OK ? ). Kostet nur 30min Zeit......

Hallo

habe heute Zündkabel geprüft sind kleine Stecknadelgroße Löcher drin. Anscheinent doch ein Marder.

Zündkerzen hatte ich vor 500km neu gemacht habe heute rausgemacht und angeschaut waren total verußt. Weiß aber leider nicht wieso!!

Habe mir heute neue Zündkabel bestellt, kann ich am Montag abholen. Kosten 46€ der komplette Satz. Hoffentlich bringt das was.

tschau Andre

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. Spritverbrauch immens hoch und Motor säuft ab