ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Spritverbrauch C220CDI-T

Spritverbrauch C220CDI-T

Themenstarteram 9. Januar 2006 um 14:58

Hallo Leute,

habe seit ein paar Wochen ein C220CDI T-Modell 143 PS Automatik.

Der Vervraucht im Stadtverkehr ca. 8 l. Zeigt im kalten Zustand ca 10,0 L an geht dann runter bis auf 7,7 L.

Ist das normal , also ok. Bei normaler Fahrweise.

Auf der Autobahn natürlich extrem weiniger ca.6,5 l.

Fahre jeden Tag auf die Arbeit 25 km davon 20 km Autobahn un 5 km Stadtverkehr. Fahre mit 52 L ca 700 km.

Ist das ok. Danke nochmal für eure Hilfe.

Ähnliche Themen
15 Antworten
am 9. Januar 2006 um 15:41

SPRITVERBRAUCH

 

SPRITVERBRAUCH IST NORMAL (DIESELPARTIKELFILTER ? )

Themenstarteram 9. Januar 2006 um 16:25

Nein hat kein Partikelfilter.

Danke nochmal für die Info.

Hallo

Ich habe das gleiche Auto auch mit Automatik und der Verbrauch ist ähnlich. Auf die Verbrauchsanzeige verlasse ich mich aber nicht mehr, die hat mir nach einer 500 km Autobahnfahrt einen Verbrauch von 6,9 l angezeigt aber der Tank war fast leer.

Gruß Uwe

Der Verbrauch ist normal.

Mein Vormopf Kombi mit 143 PS war vergleichbar mit meinem Mopf mit RPF, fahre mit einer Tankfüllung gemischt Stadtverkehr und Landstraße gemischt zwischen 700 und 800 km, trotz RPF.

Sind allerdings beide Schalter.

Gruß

bikendrifter

am 12. Januar 2006 um 2:00

mein persöhnlicher rekort war Kroatien Deutschland in 10 stunden

980 km 1 tankfüllung

C200 T CDI automatik usw

ps : 4 Personen +Gepäck und

Fahrräder auf dem Dach

klima is sowieso immer an

Zitat:

Original geschrieben von Uwe1312

Hallo

Ich habe das gleiche Auto auch mit Automatik und der Verbrauch ist ähnlich. Auf die Verbrauchsanzeige verlasse ich mich aber nicht mehr, die hat mir nach einer 500 km Autobahnfahrt einen Verbrauch von 6,9 l angezeigt aber der Tank war fast leer.

Gruß Uwe

Hallo Uwe,

Bei einer 500 Km Fahrt kann man einen Diesel nicht leerfahren, wenn der Tank wirklich voll war. Das Fz hätte dann ja 12 L/100 verbrauchen müssen.

Die Ki Anzeige geht bis auf +/- 0,2 im Extrem 0,6 L genau.

Grüße

Hellmuth

am 15. Januar 2006 um 12:21

Verbrauch 220 CDI

 

Hallo Leute,

hatte erst den 220 CDI-T mit 143 PS, dann den CDI-T mit 150 PS.

Der 143er kam auf 6,9 ltr. über 16000 km gemessen, der 150er gar auf 7,7 ltr.

Hab mich jetzt für einen 180er Kompressor entschieden.

VErbrauch bis jetzt nach 2600 km 9,0 ltr.

Unter Berücksichtigung einer Fahrleistung von ca. 18000 km/Jahr, Steuer und Versicherung sicher die besser Wah.

Grüssle

bekoss

am 15. Januar 2006 um 15:54

Verbrauch

 

MoinMoin!

Es ist normal, daß ein kalter Motor im Stadtverkehr 10-12 L/100 laut der Anzeige verbraucht.

Aber man soll die 1. Anzeige gar nicht als Messwert, sondern nur so zur Info des momentanen Verbrauchs nehmen. So ist es vielleicht interessant, mal zu sehen, was da durch den Motor läuft, wenn man mit 240km/h auf der BAB dahin gleitet...

Die 2. Anzeige zeigt den Durchschnittsverbrauch. Das ist der wichtige Wert.

Und da braucht mein C270Tcdi, jetzt schon mit 95000km auf der Uhr, seit etwa 80000km immer zwischen 7,9 und 8,1 L/100km. Ich fahre 2/3 Autobahn, 1/3 Stadtverkehr

Gruß

am 2. März 2006 um 18:53

Geringerer Verbrauch nach erster ASSIST

 

Mein 220TCDI (11/2004) hat bei konstant 130km/h (das ist hier in Frankreich die vorgeschriebene Höchstgeschwindigkeit) im KI 7,5l angezeigt.

Ich war vor ein paar Tagen bei meiner ersten ASSIST A (bei 24.000km). Heute hat der Wagen bei exakt derselben Geschwindigkeit nur 5,9l - 6.0l verbraucht (nach KI).

Ich wusste bereits, dass das Software-Update für die neue C-Klasse den Verbrauch senken würde, war aber über den extremen Unterschied mehr als angenehm überrascht :D.

Wie sind eure Erfahrungen nach der Software-Update? Wie ist der Verbrauchsunterschied zu erklären?

Also eins ist sicher, das Softwareupdate bringt keine 1,5 l / 100km weniger.

am 3. März 2006 um 13:46

Zitat:

Original geschrieben von Gerry71

Also eins ist sicher, das Softwareupdate bringt keine 1,5 l / 100km weniger.

Den Verbrauch habe ich auf einer 80km langen Autobahnstrecke bei 130km/h gemessen. Laut KI gab es tatsächlich diesen Unterschied. Es kann aber sein, dass bei der ersten Strecke andere Verbraucher angeschaltet waren, da ich vielleicht nachts gefahren bin. Ich will ja auch garnicht herausstellen, wie toll das alles ist, sondern nur berichten, was ich an diesen beiden Tagen beobachtet habe. Ich muss natürlich jetzt weiterhin beobachten, wieviel der Wagen tatsächlich auf anderen Strecken verbraucht und kann dann ohne Probleme einen Schnitt errechnen.

 

Andere Hypothese: vielleicht war der Wagen ja auch falsch eingstellt.

Der Wagen ist jetzt 24.000km gefahren. Ich habe auch hier öfter gelesen, dass das Fahrzeug zu Beginn mehr verbraucht und dass der Verbrauch dann ab etwa 20.000km abnimmt.

Schöne Grüsse

Mein 230k hat nach einem Softwareupdate auch über 1L weniger angezeigt. Danach bin ich zu DC und habe die Anzeige korrigieren lassen, denn nachdem ich vollgetankt und nachgerechnet habe, hab ich festgestellt das nur die Anzeige nicht mehr stimmte!

am 3. März 2006 um 14:12

Zitat:

Original geschrieben von noch190er

Mein 230k hat nach einem Softwareupdate auch über 1L weniger angezeigt. Danach bin ich zu DC und habe die Anzeige korrigieren lassen, denn nachdem ich vollgetankt und nachgerechnet habe, hab ich festgestellt das nur die Anzeige nicht mehr stimmte!

-> Das hiesse, dass DC nur die Anzeige manipuliert hat. Das wäre auf jeden Fall natürlich peinlich :(.

Werde mal mit Zettel und Stift beim nächsten Mal 'mitrechnen' ;).

Deine Antwort
Ähnliche Themen