ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Sporadische Geräusche und Vibrationen

Sporadische Geräusche und Vibrationen

Mercedes SL R230
Themenstarteram 6. Oktober 2019 um 17:06

Servus,

ich habe mir vor einem halben jahr einen sl55 amg gekauft und bisher, 6000 km problemlos drauf gefahren. Seit kurzem macht er geräusche. Es hat angefangen, wenn dass fahrzeug vorsichtig warm gefahren wird und der motor ca. 40 grad öltemperatur hat, ein geräusch auftaucht, was sich wir ein leichtes aufheulen oder nachlaufgeräusch anhört. Es entwickeln sich vibrationen, die am lenkrad spürbar sind. Manchmal ist es so, dass das geräuscht dann anstehend bleibt und manchmal auch wieder weg ist, wenn man das fahrzeug ausmacht und 10 min. stehen lässt und neu startet. Die ntk pumpe wurde vor kurzem auf verdacht bereits getauscht. Ich vermute, dass das geräusche vorne links ist, also in der ecke von der bipolaren servopumpe. Serveflüssigkeit wurde überprüft und auch etwas aufgefüllt. Das geräuscht kommt beim stehenden und beim fahrenden fahrzeug vor. Gibt es bei der servopumpe bekannte probleme? Könnte es die pumpe sein oder kann man auch per ferndiagnose auf etwas anderes tippen. Also irgendwie hängt das problem zuerst einmal von einer zeitdauer oder einer temperaturabhängigkeit ab und wie gesagt, wenn es mal auftritt und der motor neu gestartet wird , st es auch manchmal wieder ganz weg. Also ich denke es könnte auch irgendwie mit der steuereinheit zu tun haben. Nächster schritt wären vielleicht die einzelnen agregate vom antriebsriemen zu befreien und vielleicht mal ohne die pumpe zu fahren. Fehlerdaten waren keine abgelgt. Hätten ihr einen rat für mich? Vielen dank im vorraus. Beste grüsse

Jumbosmall

Ähnliche Themen
15 Antworten
Themenstarteram 29. Oktober 2019 um 9:22

Danke an alle in die Runde!

 

Beste Grüße und gute Fahrt

 

Timo

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Sporadische Geräusche und Vibrationen