ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Softail Deluxe 2 Batterie platt?

Softail Deluxe 2 Batterie platt?

Harley-Davidson FLS Softail Deluxe
Themenstarteram 1. Februar 2021 um 20:42

Hallo,

ich bin echt genervt! Innerhalb von 3 Jahren habe ich 2 Batterien platt gemacht! Beim Kauf war eine neue JMT Batterie drin. Diese hielt 2 Jahre. Dann habe ich vor 7 Monaten die gleiche Batterie gekauft und diese ist auch wieder platt! Ich lade mit einem C-Tek 5.0 und habe das Kabel direkt an der Batterie hängen. Wenn ich die Batterie lade, ist laut Gerät alles o.k.! Egal ob mit ausgebauter Batterie oder direkt am Kabel. Das funktioniert bei den ersten Startversuchen und nach einem Tag geht nichts mehr.

Kann mein Hobel die Batterien platt machen? Oder hat jemand eine andere Idee? Ich bin leider kein Elektrofachmann (absolut keine Ahnung).

Für Tipps wäre ich echt dankbar!! Kann ich eigentlich mit der kaputten Batterie zum Händler fahren?

BG

Stefan

Ähnliche Themen
67 Antworten

Welches Baujahr?

Themenstarteram 1. Februar 2021 um 20:53

Bj. 2005, 8000 Km gelaufen

Mal bei laufendem Motor gemessen wie hoch die Ladespannung ist? Nicht das dein Regler was hat und eine zu hohe Spannung durchlässt und deine Batterie abkocht. Weis nicht ob es bei deinem Bj. dafür schon einen Fehlercode gab.

Themenstarteram 1. Februar 2021 um 21:12

Hi, liegt bei 14,5 Volt. Der Wert ist doch o.k., oder? Wie gesagt habe keine Ahnung von Elektrik. Der Ruhestrom ist es glaube ich auch nicht! Liegt bei 4 m.Ampere und die Alarmanlage ist inaktiv.

Ich habe letzt in einen anderen Forum gelesen, dass dort jemand mit dem Ctek 5.0 auch seine Batterien gehimmelt hatte. Ggf liegt es daran

Bei meinem Modell TC 96 Cui Bj. 2008 gibts ne Fehlermeldung wenn länger als 5 Sek. 16V an der Batterie anliegen. Somit könnte das passen. Auch bei Drehzahl bleibt der Wert so?

Zubehör Batterien sind üblicherweise auch ihr kleineres Geld nicht wert.

Dennoch kann es sein, das Dein Regler die Batt zerstört oder gar nicht zuverlässig lädt..

Der Regler kann auch bei steigender Betriebstemperatur seinen Dienst versagen. Deshalb wäre es sinnvoll, einen Voltmeter anzuschließen, auf den Tank zu kleben und während der Fahrt zu beobachten.

Alternativ kann man natürlich auch einfach Batt und Regler erneuern.

Themenstarteram 1. Februar 2021 um 22:07

Hab ich auch schon gehört! Andere schwören auf das Gerät.

Zitat:

@Raum68 schrieb am 1. Februar 2021 um 21:18:53 Uhr:

Ich habe letzt in einen anderen Forum gelesen, dass dort jemand mit dem Ctek 5.0 auch seine Batterien gehimmelt hatte. Ggf liegt es daran

Themenstarteram 1. Februar 2021 um 22:13

Bei Drehzahl geht das Voltmeter auf 14,8 aber nicht mehr! Was würdet ihr für eine Batterie kaufen? Komisch ist nur das die zweite Batterie von Juni bis November perfekt funktioniert hat. Erst nach dem längeren Stand und Ladevorgang war sie platt. Vielleicht doch das Ladegerät? Kann ich mit der alten Batterie noch zum Händler fahren? 20 Km? Oder erst eine neue besorgen und dann zum Händler? Oder kann es passieren das ich wieder die neue Batterie platt mache?

Vielen Dank für die Tips und Ratschläge!

Nie AGM und nicht das Rekondensieren drùcken.

Zitat:

@airforce1 schrieb am 1. Februar 2021 um 22:32:43 Uhr:

Nie AGM und nicht das Rekondensieren drùcken.

...sondern?

Zitat:

"Das funktioniert bei den ersten Startversuchen und nach einem Tag geht nichts mehr."

-----

Fährst Du momentan oder wird die Batterie nur durch´s rumstehen leer?

Ich habe eine Batterie definitiv mit dem Ctek kaputt gemacht

Hast du die Batterie permanent mit dem Ctek verbunden? Meine auch irgendwo gelesen zu haben, dass der AGM Modus für Motorradbatterien tödlich wäre

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Softail Deluxe 2 Batterie platt?