ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Evo Softail Batterie geplatzt

Evo Softail Batterie geplatzt

Harley-Davidson FLS Heritage Softail
Themenstarteram 9. April 2020 um 19:40

Mir ist heute die Batterie unterm Ar*** geplatzt. Es hörte sich an wie eine Fehlzündung, danach starb sofort der Motor ab und die Harley konnte nur noch ausrollen. Auf dem Bild sieht man, dass es den Deckel gefetzt hat. Die Batterie ist eine HR Bike Power AGM Motorradbatterie YTX20L-BS 82000 12V 20Ah, ca. 2,5 Jahre alt. Batterie war nach Explosion total heiß und ist komplett tot, da ist kein Saft mehr drauf.

Frage an die Fachleute: Habe mir am Pannenort eine Starthilfe geben lassen und bin 12 km mit abgeklemmter Batterie langsam heim gefahren. Können Stator (Lichtmaschine) und/oder Regler dadurch Schaden nehmen?

Batteriebild 1
Batteriebild 2
Beste Antwort im Thema

Grundsätzliche Frage:

Warum wurde Batterie heiß und ist geplatzt? Regler defekt?

Wenn du eigentlich ohne Batterie

heim gefahren bist dürft Lima noch OK sein.Da Dein 95 Möpi

keine nenneswerte Elektronik besitzt haste Glück gehabt wenn

Beleuchtung etc noch geht.

35 weitere Antworten
Ähnliche Themen
35 Antworten

Grundsätzliche Frage:

Warum wurde Batterie heiß und ist geplatzt? Regler defekt?

Wenn du eigentlich ohne Batterie

heim gefahren bist dürft Lima noch OK sein.Da Dein 95 Möpi

keine nenneswerte Elektronik besitzt haste Glück gehabt wenn

Beleuchtung etc noch geht.

Der defekte Regler wird wohl die Ursache für deine geplatzte Batterie sein.

Da Du ja die Frage nach möglichen Schäden nachträglich stellst, wirst Du nach Einbau einer neuen Batterie sehen, was vielleicht gelitten hat.

 

Ohne Batterie könnte die Bordspannung bei der Heimfahrt höher als mit Batterie angestiegen sein. Darunter leiden Glühbirnen und Steuergeräte.

 

Ich würde mit der neuen Batterie das Ladesystem messen und vor allem prüfen, ob der Regler ordnungsgemäß funktioniert. Wenn der kaputt ist, wirst Du vielleicht nie rauskriegen, ob er die Ursache für den Batterieplatzer war oder später aufgab.

 

Gruß Jürgen

Themenstarteram 9. April 2020 um 20:48

Upps! Hatte ich ganz vergessen zu erwähnen. Auf der Rückfahrt funktionierten weder Scheinwerfer noch Blinker. Sieht nach defektem Regler aus, oder?

Der Ablauf ist folgender bei defektem Regler.

Erst haut es alle Glühlampen der Reihe nach durch, weil die Bordspannung 18V oder noch höher ist.

Dann kommt als nächstes die Batterie. Genau wie in deinem Fall.

Bei nem Mopped mit diversen Steuergeräten kann daran auch erheblicher Schaden entstehen.

Bie deiner offensichtlich nicht der Fall.

Sei froh, dass du gut noch heim gekommen bist.

Regler und Batterie erneuern und dein Schätzchen schnurrt wieder.

Als Ursache würde ich eher einen Plattenschluss in der Batterie vermuten.

Unbedingt mit viel Wasser den Öltank ausspülen, damit Dir die Säure nicht alle betroffenen Oberflächen ruiniert.

Folgeschäden kann es schon geben. Eine LIMA, die ihre produzierte Energie nicht abgeben kann, wird früher oder später durchbrennen. Das kann man auch gut riechen, wenn man mal das Derby-Cover abschraubt.

Wenn die neue Batterie drin ist würde ich auf jeden Fall die ankommende Ladespannung an den Polen messen.

Bei meiner Softail ist mir vor ca. 10 Jahren der Stecker vom Regler zum Stator abgegangen.

Nach einiger Zeit war es genau so wie du es beschreibst.

Der Stator ist abgeraucht.:mad:

Zitat:

@Paschmi schrieb am 9. April 2020 um 20:48:21 Uhr:

Upps! Hatte ich ganz vergessen zu erwähnen. Auf der Rückfahrt funktionierten weder Scheinwerfer noch Blinker. Sieht nach defektem Regler aus, oder?

JO ,aber wahrscheinlich auch nach defekten

Leuchtmitteln da Spannung zu hoch war.

Das die Lima defekt ist glaube ich nicht

den ohne Saft fährt die Kiste nicht und Du

wärst nicht heimgekommen !

Zitat:

@fxstshd schrieb am 9. April 2020 um 21:13:13 Uhr:

Bei meiner Softail ist mir vor ca. 10 Jahren der Stecker vom Regler zum Stator abgegangen.

Nach einiger Zeit war es genau so wie du es beschreibst.

Der Stator ist abgeraucht.:mad:

Klassischer Fall,

jetzt hast Du bestimmt den Stecker gesichert, oder?

Wenn die Leistung der LIMA die Leuchtmittel versengt hat, dann kann man ja hoffen, das sie noch immer Muskeln zeigt.

Zitat:

@Harley-Uwe schrieb am 9. April 2020 um 21:14:31 Uhr:

Zitat:

@Paschmi schrieb am 9. April 2020 um 20:48:21 Uhr:

Upps! Hatte ich ganz vergessen zu erwähnen. Auf der Rückfahrt funktionierten weder Scheinwerfer noch Blinker. Sieht nach defektem Regler aus, oder?

JO ,aber wahrscheinlich auch nach defekten

Leuchtmitteln da Spannung zu hoch war.

Das die Lima defekt ist glaube ich nicht

den ohne Saft fährt die Kiste nicht und Du

wärst nicht heimgekommen !

Na ja, Huhn oder Ei?

Ohne LIMA kann man schon fahren...bis die Batterie leer is. Wenn die Lampen nun schon aus sind, dann geht das auch ne ganze Weile.

Ohne Batterie kann man keinen einzigen Meter fahren.

In diesem Fall war die Batterie ja noch da, wenn auch in jämmerlicher Verfassung. Zum Starten hats natürlich nicht mehr gereicht, für andere Aufgaben aber offenbar schon noch.

Das Schadenbild paßt jedenfalls zu Deiner Prognose, würde ich sagen.

Ohne Ei kein Huhn ;)

Und ohne Huhn kein Ei;):)

Könnt natürlich so passiert sein da er von einem Knall erzählte .

 

Beim Ladevorgang einer Bleisäurebatterie, die über ihren maximalen Ladezustand hinaus geladen wird, kommt es dazu, dass Sauerstoff und Wasserstoff freigesetzt werden. Diese bilden zusammen das sogenannte „Knallgas“. Dieses Gasgemisch ist, wie der Name schon erahnen lässt, leicht entzündlich !

Zum Entzünden bräuchte es aber auch eine Zündquelle, Funken, Kurzschluß oder sowas.

Es handelt sich in diesem Fall um eine wartungsfreie Batterie, die also nach außen verschlossen ist, Verdunstungen werden nicht rausgelassen, man muß kein dest Wasser nachfüllen.

Sie ist ja nicht wirklich geplatzt, sondern hat ihren Verschluss ausgespuckt.

Da kann ich mir nen Überdruck durch Überladung gut vorstellen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Evo Softail Batterie geplatzt