ForumSLC, SLK & AMG GT
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SLC, SLK & AMG GT
  6. Slk 172 startet nicht mehr

Slk 172 startet nicht mehr

Mercedes SLK R172
Themenstarteram 24. Januar 2016 um 10:25

Hallo Zusammen,

als ich gestern meinen SLK in die Garage gestellt habe lies er sich nach 5Min nicht mehr starten!

Die Zündung geht nicht an! Wenn ich den Schlüssel drehe passiert nichts! Die Amaturen leuchten!

Die KontrollLampen der Amaturen gehen nicht an! Ich vermute, die Wegfahrsperre!

Batterie habe ich überprüft iO.

Zweitschlüssel benutzt!

Sicherungen überprüft iO.

ich bin ratlos! Brauche Eure Hilfe!

Danke

 

Beste Antwort im Thema
Themenstarteram 31. Januar 2016 um 19:39

Hallo zusammen,

ich habe mein SLK 172 zum MB Händler abschleppen lassen!

Fehler gefunden!

Zündschloss- Schliessung musste getauscht und programmiert werden!

950 Euro + Abschlepper

So alles wieder gut!

:):D:D:D:D:D

24 weitere Antworten
Ähnliche Themen
24 Antworten

Zitat:

@dwalptraum schrieb am 24. Januar 2016 um 10:25:28 Uhr:

Die Amaturen leuchten!

Die KontrollLampen der Amaturen gehen nicht an!

ich bin ratlos!

Ich auch :confused:

Was geht genau an und leuchtet und was nicht???

Themenstarteram 24. Januar 2016 um 11:19

Zitat:

@Sippi-1 schrieb am 24. Januar 2016 um 11:06:34 Uhr:

Zitat:

@dwalptraum schrieb am 24. Januar 2016 um 10:25:28 Uhr:

Die Amaturen leuchten!

Die KontrollLampen der Amaturen gehen nicht an!

ich bin ratlos!

Ich auch :confused:

Was geht genau an und leuchtet und was nicht???

Die Hintergrundbeleuchtung (Licht leuchtet)

Die Kontrolllampen (leuchten nicht)

 

Batt. mal für 30min. abklemmen.

Themenstarteram 24. Januar 2016 um 11:36

Zitat:

@Sippi-1 schrieb am 24. Januar 2016 um 11:29:28 Uhr:

Batt. mal für 30min. abklemmen.

:)

werde ich gleich versuchen!

Ich melde mich dann!

 

Themenstarteram 24. Januar 2016 um 11:49

Zitat:

@Sippi-1 schrieb am 24. Januar 2016 um 11:29:28 Uhr:

Batt. mal für 30min. abklemmen.

HJabe die Batterie ab! Werde um 12:20 Uhr wieder anklemmen!

Themenstarteram 24. Januar 2016 um 12:30

So,

nach der halben Stunde ohne Batterie,

immer noch das selbe!

Als ob der Schlüssel nicht zum Auto gehört! Einfach keine Regung vom Wagen!

Ich weiss nicht mehr weiter!

Ohne Zündung kann man das Auto auch nicht auslesen!

Themenstarteram 24. Januar 2016 um 13:38

Zitat:

@dwalptraum schrieb am 24. Januar 2016 um 10:25:28 Uhr:

Hallo Zusammen,

als ich gestern meinen SLK in die Garage gestellt habe lies er sich nach 5Min nicht mehr starten!

Die Zündung geht nicht an! Wenn ich den Schlüssel drehe passiert nichts! Die Amaturen leuchten!

Die KontrollLampen der Amaturen gehen nicht an! Ich vermute, die Wegfahrsperre!

Batterie habe ich überprüft iO.

Zweitschlüssel benutzt!

Sicherungen überprüft iO.

ich bin ratlos! Brauche Eure Hilfe!

Danke

 

[/quote

Hat keiner von Euch eine Idee, was ich noch kontrollieren kann?

Wackler im Zündschloß?

Themenstarteram 24. Januar 2016 um 13:58

Zitat:

@ASW29 schrieb am 24. Januar 2016 um 13:43:47 Uhr:

Wackler im Zündschloß?

wie kann ich testen?:confused:

Themenstarteram 24. Januar 2016 um 14:27

Zitat:

@ASW29 schrieb am 24. Januar 2016 um 13:43:47 Uhr:

Wackler im Zündschloß?

Ich bin noch mal runter zur Garage und habe die Sicherungen vom Schloss kontrolliert sind iO. aber es kann sein, dass das Schloss defekt ist!

Beim Stecken des Schlüssel sind keine Geräusche wie sonst!:confused::confused::confused:

... schaut irgendwie so aus, als wenn die Batterie schlapp ist?!

Themenstarteram 24. Januar 2016 um 15:40

Zitat:

@Bernhard22 schrieb am 24. Januar 2016 um 15:28:57 Uhr:

... schaut irgendwie so aus, als wenn die Batterie schlapp ist?!

Batterie ist OK

 

Woher weis du das das die Batterie in Ordnung ist??. Wie hoch ist denn die Spannung an der Batterie. Meine hatte vor 1 Woche von einem auf dem anderen Tag 3,8 Volt.

Peter

Themenstarteram 24. Januar 2016 um 16:21

Zitat:

@R171 200 schrieb am 24. Januar 2016 um 16:12:02 Uhr:

Woher weis du das das die Batterie in Ordnung ist??. Wie hoch ist denn die Spannung an der Batterie. Meine hatte vor 1 Woche von einem auf dem anderen Tag 3,8 Volt.

Peter

13 Volt

Spannungsprüfer

Deine Antwort
Ähnliche Themen