ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Sl55 mahlendes Geräusch?? Abc Pumpe??

Sl55 mahlendes Geräusch?? Abc Pumpe??

Mercedes
Themenstarteram 3. Januar 2015 um 22:45

Hallo zusammen,

Sl55 2005 138000km

Beim daher gleiten ca.1500u/min ein leicht mahlendes Geräusch.. In etwa wie eine zägezahnbildung an den Reifen oder ein sich anbahnendes defektes Radlager... Das Geräusch wird jedoch meiner Meinung nach nicht lauter/leiser beim lenken!

Ab 2000-3000u/min wird es dann aber deutlich lauter!

Beim starten des Fahrzeugs ist es auch wahrnehmbar da beim starten auch kurzzeitig ca. 2000u/min anliegen..

Dachte zuerst an das riemenscheibenlager vom Kompressor, dies ist es jedoch nicht! Habe bereits den Riemen abgemacht und bin Gefahren!

Das lokalisieren des Geräuschs IST ebenfalls schwierig denke aber das es von vorne links kommt :( also abc Pumpe...

Hatte heute mal nach der lenkungsflüssigkeit geschaut und diese war bei Betriebstemperatur auf min!

Kann es Sein das durch zuwenig

Die Pumpe trocken gelaufen ist??

Musste im übrigen Anfang des Jahres auch schon etwas nachschütten!

Keine abc Meldung oder ähnliches!

Pumpendruck für abc und die Lenkung werde ich per sd abfragen!!

Hätte sonst jmd eine Idee?

 

Gruß denis

Ähnliche Themen
71 Antworten

bei mir war es der pulsationsdämpfer des abc systems. wenn der defekt ist bekommt man ei drehzahlabhängiges rattern.

Bei mir war es die Pumpe.

Man erkennt es, wenn das Geräusch während des Hochhebens (Belastung) kurzfristig weg ist.

Liebe Grüße Henry

War bei mir das selbe , wurde dann immer schlimmer . Zum Schluss dann wie in dem Video das ich da eingestellt hatte . Und wie Henry auch geschrieben hat , während des hoch hebens war es weg und kam dann wieder .Ach so , bei mir war es die Pumpe .

Themenstarteram 4. Januar 2015 um 12:44

Hi zusammen,

Bei mit ist kein Unterschied zuhören (anheben oder absenken)

Werde heute mal kurz den Keilriemen lösen der die tandempumpe antreibt..

Werde berichten..

Themenstarteram 4. Januar 2015 um 14:03

Zitat:

@walo2 schrieb am 4. Januar 2015 um 06:42:32 Uhr:

bei mir war es der pulsationsdämpfer des abc systems. wenn der defekt ist bekommt man ei drehzahlabhängiges rattern.

Wie hast du es rausbekommen das der pulsationsdämpfer Defekt war?

Mfg

Ein Hinweis darauf könnte der "Ölverlust" sein, da der Pulsations-Dämpfer

dann keine gefüllt Blase mehr hat geht mehr öl ins System.

Evt. zeigt sich bei der SD das der Druck nicht konstant stehen bleibt.

( Wenn die Auswertung schnell genug dazu ist ).

Gruß Fred

Wo sitzt eigentlich der pulsationsdämpfer , find da nichts drüber ? Hat zufällig jemand ein Foto oder andere Infos ? Oder ist damit das saugdrosselventil gemeint ?

Zitat:

@MarcC230K schrieb am 4. Januar 2015 um 16:09:00 Uhr:

Wo sitzt eigentlich der pulsationsdämpfer , find da nichts drüber ? Hat zufällig jemand ein Foto oder andere Infos ? Oder ist damit das saugdrosselventil gemeint ?

ja, google

Themenstarteram 4. Januar 2015 um 16:47

Hallo zusammen,

Da mir leider der passende torx zum entspannen des Keilriemens fehlt habe ich meine Diagnose angeschlossen um den Druck im abc zu prüfen..

Dabei ist mir aufgefallen das ich keinen konstant gleichbleibenden Druck habe!

Der Druck springt der schnell hin und her zwischen 186-195 Bar!

Ist es normal das der Druck nicht konstant angezeigt wird??

Gruß denis

@Marc

Der Pulsationsdämfer sitzt auf der Druckverteilereinheit ( Nr. 52 im Hydr.Plan) .

Da ist auch der Druckaufnehmer/Wandler ( B4/5 ) und das Überdruckventil ( 52 b)

Das ganze findet man auf der Beifahrerseite unterm Fahrzeug.

Das Saugdrosselventil hat eine völlig andere Funktion und sitzt an der Axialkolbenpumpe

Zitat:

@henryenzo schrieb am 4. Januar 2015 um 09:11:29 Uhr:

Bei mir war es die Pumpe.

Man erkennt es, wenn das Geräusch während des Hochhebens (Belastung) kurzfristig weg ist.

Liebe Grüße Henry

Hallo ich habe zufällig hier eure unterhaltung gelesen und stehe hier grad vor einem riesen rätsel ich habe das selbe problem mit meiner pumpe die auch geräusche macht es vibriert sogar sm lenkrad aber bei höheren drehzahlen verschwindet das geräusch habe deshalb die pumpe ausbauen lassen und sie zerlegen lassen jedoch meinten mein mechaniker das die pumpe sauber ist auch von innern wäre nichts zu erkennen keine kratzer im inneren oder andere beschädigungen sind nicht sichtbar weiss nicht was ich machen soll könnte mir mal jemand einen tip geben wo sich der fehler versteckt danke schonmal vorab

Themenstarteram 25. Juli 2016 um 8:34

bei mir war es der pulsationsdämpfer!

gruss

Danke von dem teil hab ich garkeine ahnung aber bei mir war zu wenig öl im behälter und ich denke das der wagen schräg stand das die pumpe trocken gelaufen ist das geräusch verschwindet ab 2000 umdrehungen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. Sl55 mahlendes Geräusch?? Abc Pumpe??