ForumSierra & Scorpio
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Sierra springt nicht an

Sierra springt nicht an

Themenstarteram 25. Dezember 2005 um 14:31

Hallo, brauche dringend Hilfe!!! Habe einen Sierra 2,0 100 PS, BJ 91. Habe den Wagen abgestellt und nun geht nix mehr. Er springt einfach nicht mehr an. Habe schon das Steuergerät getauscht, Zündspule und viele andere Elektroteile. Habe das Kabel von der Spule getestet und da kommt kein Zündfunke. Kann mir bitte jamand helfen und sagen woran dies nun noch liegen könnte???

Bin Dankbar für jeden Rat!!! Danbke schon mal im Voraus!!!

Grüße FordBomber

Ähnliche Themen
19 Antworten

Hallo, hast du was im Kofferraum gemacht???

wenn ja, da ist vielleicht der Sicherheitsschalter rausgesprungen, der sitzt mittig in der Reseveradmulde, mußt dann nur wieder reindrücken.

Zitat:

Original geschrieben von bengs111

Hallo, hast du was im Kofferraum gemacht???

wenn ja, da ist vielleicht der Sicherheitsschalter rausgesprungen, der sitzt mittig in der Reseveradmulde, mußt dann nur wieder reindrücken.

ich glaube der unterbricht die"kraftstoffzufuhr"

er hat aber keinen zündfunken.

gruß transe 79

Themenstarteram 26. Dezember 2005 um 14:46

An dem Schalter liegt es nicht. Könnte es vielleicht an dem Hall Geber liegen??? habe leider vom sierra echt keine ahnung.

am 26. Dezember 2005 um 18:39

Klar, auf Verdacht kannst du natürlich auch den OT-Geber (Kurbelwellenpositionsgeber) tauschen und das Kabel untersuchen.

OT-Geber

 

Zitat:

Original geschrieben von gizzmo|bug

OT-Geber (Kurbelwellenpositionsgeber)

Hat der OHC nicht...

Hatte mal bei einem alten Vergaser OHC einen Kabelbruch direkt am Zündverteiler, (die kleinen Käbelchen unten am Verteiler, welche zum Steuergerät gehen) überprüfen (durchmessen).

Themenstarteram 27. Dezember 2005 um 8:08

Danke!!! werde mal die kabel untersuchen. greetz FordBomber

Re: Sierra springt nicht an

 

Zitat:

Original geschrieben von FordBomber

Habe einen Sierra 2,0 100 PS, BJ 91. Habe den Wagen abgestellt und nun geht nix mehr. Er springt einfach nicht mehr an.

Ist die Batterie voll aufgeladet? vielleicht die Lichtmaschine ist defekt

Themenstarteram 28. Dezember 2005 um 10:20

So, haben jetzt alle steuergeräte und alle sensoren gewechselt und kabel überprüft. lag am motorsteuergerät. hatte einen defekt. habe aber jetzt noch das problem das er nach längerem laufen ausgeht und dann erst wieder nach einer wartezeit von ca. ner halben stunde wieder anspringt. könnte das am spritfilter liegen???

bin dankbar für jeden rat.

Glückwunsch, du bist der erste von dem ich höre das sein Motorsteuergerät kaputt war. Spritfilter kann ich mir eigentlich nicht vorstellen, sofern er keinen Sprit bekommt evtl. Tankbelüftung dicht? Mach mal wenn er ne Weile läuft den Tankdeckel auf, falls es zischt ist die Entlüftung zu.

Hallo, nach dem Du das Steuergerät gewechselt solltest Du 80km wechselnd fahren, dann sollte der Sierra wie gewohnt laufen.

Gruss

Themenstarteram 29. Dezember 2005 um 17:00

danke an alle, für ihre tips!!! hoffe das er jetz eine weile läuft. wünsche euch allen einen guten rutsch!!! Grüße FordBomber

Themenstarteram 1. Februar 2006 um 10:15

Nun doch noch mal!!!

 

Hallo, wär ja auch zu schön gewesen wenn er jetz gelaufen hätte.

Habe jetz Zündspule, Lichtmaschine, Batterie, Motorsteuergerät usw. gewechselt. Jetz besteht aber immer noch das selbe Problem das er während der Fahrt ausgeht und vielleicht oder auch nicht anspringt. Läuft ansonsten einwandfrei. Wenn jemand Rat weiß BITTE BITTE melden. Weiß nicht mehr weiter!!!

Gruß FordBomber

am 1. Februar 2006 um 10:30

Hallo FordBomber,

also für solche hartnäckige fälle hab ich immer einen großen schweren Vorschlaghammer :D :D :D,

nee aber jetz mal im ernst: überprüfe mal das Zündschloss, vielleicht hat der Stecker vom Kabelanschluss nen Wackler drin, ist mir auch mal so ergangen, Auto lief ganz normal, ist auf einmal Ausgegangen und jenachdem wieder angesprungen, bin da auch nur durch zufall dran gekommen ans Zündschoss und hatte gemerkt das der Stecker lose war, ist nur sonen Tipp von mir.

gruß Claus

Deine Antwort
Ähnliche Themen