Forum1er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. Servo-Problem beim Peugeot 106 S16

Servo-Problem beim Peugeot 106 S16

Hallo!

Habe ein Problem mit der Servolenkung. Zu Beginn ging sie erst nach 2-3 Minuten Fahrzeit und jetzt geht sie garnicht mehr. An was könnte das liegen? Öl verliert sie nicht. Könnte es an der Servopumpe liegen? Passt da eine Pumpe vom 106er 75PS Sport Bj. 2000? Ich habe ein 99er Bj.

Mfg

Bäda

Ähnliche Themen
18 Antworten

es handelt sich dabei um ein druckproblem , wie du schon vermutet hattest. frage : da ich dein modell niocht so genau kenne meine frage : hat es eine elektrische pumpe oder eine die vom keilriemen getrieben wird :??

 

chris

Es ist eine elektrische. Sie wird nicht von einem Riemen angetrieben.

da dein modell schon seit 1996 gebaut wird , und es beim 1.4 75 ps ebefalls der fall ist halte ich es fuer unwahrscheinlich das verschiedene modelle zum einsatz gekommen sind.

chris

Servo

 

hallo,

du mußt das relais vorn unter der batterie erneuer,

es ist grau und am ende hat es eine runde steckverbindung

und dieses relais steuert den servomotor an.

gruß

minardi

guter punkt , minardi , làuft den der motor der pumpe ueberhaupt an , oder ist nur die lenkung schwergaengig ??

chris

Der Motor der Pumpe läuft nicht, aber Strom kommt an. auch wenn man direkt strom auf die pump gibt läuft sie nicht. schätze also dass das relais nicht kaputt ist

ok , wenn du jetzt den motor abklemmst und eine widerstandsmessung zwischen den beiden anschlusspolen machts ist dieser dann unendlich ??

vielleicht hast du glùck und es genùgt die kohlebùrsten auszutauschen...

chris

ok , wenn du jetzt den motor abklemmst und eine widerstandsmessung zwischen den beiden anschlusspolen machts ist dieser dann unendlich ??

vielleicht hast du glùck und es genùgt die kohlebùrsten auszutauschen...

chris

Wo soll ich ne Widerstandsmessung mussen? Bei den Polen vom Kabel der Servopumpe oder beim Kabel das zur Battarie geht?

Servo

 

Hallo,

über das Relais wird nur minus (Masse) gesteuert,

ich hatte das gleiche Problem.Du kannst den E-Motor mit Pumpe ausbauen und mit Kabel an die Batt. klemmen,

er wird laufen zu 99% ist das Relais defekt weil dieses

immer dem Schmutz und Spritzwsser ausgesetzt ist.

Der E-Motor kann nicht zerlegt werden er ist mit Spezialnieten

verschlossen. Günstige gebrauchte E-Teile findest du hier:

http://www.seiklager.de/main.html

PS habe ich bei Ebay gefunden Handy-Cover

http://cgi.ebay.de/ws/eBayISAPI.dll?...

wenn der motor nicht anlaeuft obwohl du positiv und negativ direkt angschlossen hast sollte der fehler am motor der pumpe gesucht werden. allerdings empfiehlt es sich trotzdem das rtelais zukontrollieren.

die widerstandsmessung am motor durcvhfuehren , kabel abgezogen.

chris

Gibts die Kohlebürsten eigentlich einzeln zu kaufen? Muss der Widersatnd des Motors unendlich sein?

sollte der widerstand unendlich sein heisst das das es zu einem kontaktabriss im inneren des motor gekommen ist , das wiederum kann auf abgelaufenen kohlebuersten zurueck zufuehren sein . kohlebuersten gibt es eigentlich in allen groessen und formen , es empfiehlt sich ein muster mitzunehmen denn unter " servopumpenmotor" bekommt man da ganz bestimmt nichts .

chris

Kann man die Kohlebürsten bei dieser Pumpe überhaupt ausbauen? Kann man den motor ohne die pumpe ausbauen? Damit man nicht das Servoöl ablassen muss. Was mir gerade noch eingefallen ist: Könnte es sein, dass das Entlüftungsventil nicht mehr richtig schließt, welches öffnet wenn man bis zum Anschlag einlenkt und deshalb die Servolenkung keinen richtigen Druck mehr aufbauen kann? Heute hat die Servolenkung übrigens wieder 3 mal funktioniert, nachdem sie die letzten Tage garnicht ging.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. Servo-Problem beim Peugeot 106 S16