ForumArosa & Mii
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Arosa & Mii
  6. Seat Arosa 1.0 MPI BJ 1999 Standlicht Problem

Seat Arosa 1.0 MPI BJ 1999 Standlicht Problem

Seat Arosa 6H
Themenstarteram 14. Januar 2018 um 10:57

Wenn ich den Lichtschalter von null auf Standlicht schalte dann leuchet nur das rechte Frontlicht,

wenn ich dann auf Abblendlicht schalte, dann Leuchten beide Frontlichter ganz normal.

Könnte das problem am Lichtschalter liegen oder evnt an eine Sicherung?

Ähnliche Themen
26 Antworten

Bist Du sicher, dass bei Abblendlicht auch die linke vordere Standlichtbirne brennt ?

(Bei vollem Scheinwerferlicht evtl. schlecht zu erkennen.)

Wie sieht es bei den Schlusslichtern aus ? Brennen beide oder auch nur das rechte ?

Themenstarteram 14. Januar 2018 um 11:33

Ja ich bin sicher Abblendlicht und Fernlicht funktionieren ganz normal nur beim Standlicht funktioniert die linke seite nicht

Themenstarteram 14. Januar 2018 um 11:38

Also meine erste vermutung war das mit dem Lichtschalter etwas nicht stimmt weil er sich etwa 2 bis 3 milimeter

rausziehen läßt

Wp-20180114-006

Zitat:

@Ovettomeister79 schrieb am 14. Januar 2018 um 11:33:45 Uhr:

Ja ich bin sicher Abblendlicht und Fernlicht funktionieren ganz normal nur beim Standlicht funktioniert die linke seite nicht

Also brennt die linke 5W Standlichtbirne gar nicht - auch nicht zusammen mit der H4 Birne ?

Und "linke Seite" heißt vorne und hinten ? (Bitte Fragen genau beantworten !)

Falls es so ist, Sicherung SB 4 (5A) tauschen/erneuern.

Themenstarteram 14. Januar 2018 um 12:06

Nein die linke 5W Standlichtbirne brennt gar nicht auch nicht zusammen mit der H4 Birne. Hinten funktioniert das

licht ganz normal wie es soll.

Themenstarteram 14. Januar 2018 um 12:14

Ich habe ein Bild von Sicherungskasten gemacht da sind viele Sicherungen und es ist etwas unübersichtlich

kanntst du mir vierleicht sagen welche es davon ist?

Wp-20180114-004
Wp-20180114-002

Na dann ist wohl die Birne kaputt oder hat keinen Kontakt am Stecker bzw. zur Masse.

Wenn es am Schalter oder der Sicherung läge, würde auch hinten links das Rücklicht nicht funktionieren.

Zitat:

@Ovettomeister79 schrieb am 14. Januar 2018 um 12:14:14 Uhr:

Ich habe ein Bild von Sicherungskasten gemacht da sind viele Sicherungen und es ist etwas unübersichtlich

kanntst du mir vierleicht sagen welche es davon ist?

Ach, das ist ja noch die alte ZE (Zentralelektrik) mit 32 Sicherungen und nicht wie beim Lupo mit 52.

16 – Stand- und Schlusslicht rechts

17 – Stand- und Schlusslicht links

 

Hier noch mal eine Gesamtliste vom Polo 6N1 97-99, die für deinen Wagen auch passt.

Themenstarteram 14. Januar 2018 um 15:02

Vielen Dank !

Dann werde ich die nr 17 wechseln und hoffe das es dann funktioniert

Solange das linke Rücklicht brennt, macht das wie gesagt keinen Sinn. Wenn's an der Sicherung liegen würde, ginge das Rücklicht auch nicht. Versuch's mit einer neuen Birne oder kümmere dich um die Lampenfassung samt Zuleitung.

Evtl. kommt ja gar kein Strom an - da hilft nur messen mit einem Volt- oder Multimeter.

Themenstarteram 15. Januar 2018 um 9:12

Die Birne hab ich erst letzten Monat gewechselt dann kann es nun an der Lampenfassung oder an einem

Kontakt liegen

Das ist nicht gesagt, auch Neuteile werden von solchen Ausfällen nicht verschont. Die sicherste Methode ist, die Birne direkt an der Batterie zu testen (mit Pluskontakt direkt auf den Pluspol halten und mit einem Stück Kabel oder Draht den Sockel mit dem Minuspol verbinden). Oder einfach probeweise mit der anderen Seite tauschen, wenn Du keine weitere Ersatzbirne zur Hand hast.

Themenstarteram 15. Januar 2018 um 11:51

Ich hab die Birne aus und eingebaut, an den Kontakten einwenig gewackelt und jetzt Funktioniert es!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Arosa & Mii
  6. Seat Arosa 1.0 MPI BJ 1999 Standlicht Problem