ForumArosa & Mii
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Arosa & Mii
  6. Seat Arosa BJ.2003 / Öllampe leuchtet!

Seat Arosa BJ.2003 / Öllampe leuchtet!

Seat Arosa 6HS
Themenstarteram 9. Juni 2020 um 18:48

Hallo liebes Forum ...

Vielen Dank das es hier die Möglichkeit des Austauschens gibt.

Ich hab folgendes Problem und bin kurz vorm verzweifeln.

Ich hab seit gut 4 Wochen einen Seat Arosa 1.0 /127000 km runter und wenn ich längere Zeit fahre (über 30 Min.) Leuchtet die Öllampe, rot mit Warnton . Immer für 5 Sek. Dann geht sie wieder aus. Als ich den Wagen bekam, hab ich sofort einen Ölwechsel gemacht. Der Wagen hatte vorher 5W30 ... ich bin auf 10 W40 gewechselt. Kann das Problem daran liegen? ...

Der Ölverbrauch ist zur Zeit sehr heftig ... ich muss immer nach gut 500 km ein Liter nachfüllen. Ist das Normal? Der Wagen verliert auch kein Öl... also keine Flecken auf dem Boden ... Wo ist das ganze Öl hin?

Die Werkstatt möchte jetzt den Öldrucksensor austauschen , kann aber auch nicht sicher stellen das es daran liegt!

Hat jemand ein gleiches oder ähnliches Problem....? Kann der Wagen vermehrt Öl fressen, wenn der Öldruckmesser defekt ist?

Ich bedanke mich schonmal für jede Antwort und schicke Liebe Grüße !

 

Nina

Folgendes ist am Auto schon gemacht worden...

- Ölwechsel

- Keilriemen

- Zündspule

 

Ähnliche Themen
20 Antworten

Zitat:

@Toki-Doki schrieb am 9. Juni 2020 um 18:48:19 Uhr:

Hallo liebes Forum ...

Vielen Dank das es hier die Möglichkeit des Austauschens gibt.

Ich hab folgendes Problem und bin kurz vorm verzweifeln.

Ich hab seit gut 4 Wochen einen Seat Arosa 1.0 /127000 km runter und wenn ich längere Zeit fahre (über 30 Min.) Leuchtet die Öllampe, rot mit Warnton . Immer für 5 Sek. Dann geht sie wieder aus. Als ich den Wagen bekam, hab ich sofort einen Ölwechsel gemacht. Der Wagen hatte vorher 5W30 ... ich bin auf 10 W40 gewechselt. Kann das Problem daran liegen? ...

Im Gegenteil - mit 40er Viskosität müsste der Öldruck bei gleicher Öltemperatur sogar ein wenig besser sein, weil nicht ganz so dünnflüssig wie das 30er Öl.

Zitat:

Der Ölverbrauch ist zur Zeit sehr heftig ... ich muss immer nach gut 500 km ein Liter nachfüllen. Ist das Normal? Der Wagen verliert auch kein Öl... also keine Flecken auf dem Boden ... Wo ist das ganze Öl hin?

Das ist schon heftig (2 Liter auf 1000 km). Der Motor verbrennt es mit dem Benzin, z.B. wenn die Ventilschaftabdichtungen undicht sind, saugt er sich das Öl, das eigentlich nur für die Schmierung der Nockenwelle sein soll, aus dem Zylinderkopf in den Verbrennungsraum. Oder die unteren Kolbenringe (Ölabstreifringe) sind verkokt und nehmen deshalb das Öl von den Zylinderwänden nicht mehr mit zurück in die Ölwanne.

Zitat:

Die Werkstatt möchte jetzt den Öldrucksensor austauschen , kann aber auch nicht sicher stellen das es daran liegt!

Der Öldruckschalter kostet zwar nur ein paar Euro und ist schnell getauscht, aber das ändert nichts am massiven Ölverbrauch.

Zitat:

.... Kann der Wagen vermehrt Öl fressen, wenn der Öldruckmesser defekt ist?

Nein - er warnt dich nur vor zu geringem Öldruck. Falls er defekt sein sollte, eben auch mal unberechtigt.

Ich vermute aber, dass der Öldruck in der Phase des niedrigen Ölstandes infolge der dadurch dann erhöhten Öltemperatur tatsächlich zu niedrig ist.

Einen Glücksgriff hast Du mit dem Wagen auf keinen Fall gemacht. :(

 

Erstmal sollte man den Öldruck bei kaltem und warmem Motor messen bevor man blind den Öldruckschalter tauscht.

Eine Werkstatt die so etwas amchen will ist in meinen Augen unfähig.

Das ganze ändert aber nichts am zu hohen Ölverbrauch, im schlimmsten Fall ist der Motor jetzt eh schon tot und muss revidiert werden.

Ich denke der hohen Ölverbrauch wird der Grund sein warum der Vorbesitzer das Fahrzeug verkauft hat ;).

Wenn der Vorbesitzer das wusste und so verkauft hat ohne Hinweis ,ist das Betrug ;) und strafbar.

Würde ich nicht so hinnehmen....

Das musst du ihm dann aber auch beweisen können das er davon wusste ;).

Themenstarteram 10. Juni 2020 um 19:59

Hallo ihr lieben,

Danke für die Antworten...

Ich war heute in der Werkstatt und hab den Öldrucksensor austauschen lassen... hat mich 25 Euro gekostet und Öldruck messen wäre ähnlich vom Preis her.. also hab ich eingewilligt ihn austauschen zu lassen... Ich kann jetzt noch nicht beurteilen ob es was gebracht hat! Bin aber heute eine Stunde gefahren ohne das die Öl-Lampe leuchtet!

AbWarten!

 

Die Vorbesitzerin hab ich dann auch mal erreicht ..

Sie hat bitterlich geweint.. das Auto verbindet sie mit ihrem Ex...der sehr gewalttätig war...

 

Mal schauen wie es jetzt weiter geht

Das komische ist... ich hab ja einen Ölwechsel machen lassen ... 1x Normal ... und dann nochmal auf Kolanz/ Garantie... und heute hat man festgestellt das der Ölfilter nicht richtig saß.. mal wieder..... wie kann sowas passieren?

 

Ich wünsch euch einen schönen Feiertag...

 

Nina

Themenstarteram 12. Juni 2020 um 1:21

Hallo ihr lieben...

 

Ich hab eine gute und eine nicht so gute Nachricht... mein letzter Post war sehr verzweifelnd... (Hilfe... Öllampe leuchtet/ Seat Arosa) ....fehler ist gefunden...

Der Ölfilter saß locker ... und wird auch immer wieder locker... ich weiß, nicht woran das genau liegen kann ... bzw. Was man da machen kann!

Ich fahr morgen nochmal zur Werkstatt und lass das kontrollieren. Ich war bei McOil und hoffe sie können mir weiter helfen.

 

Hat jemand von euch Erfahrungen mit McOil...

 

Neue Spurensuche!

 

Liebste Grüße

Nina

 

[Von Motor-Talk aus dem Thema 'Es war/ ist der Ölfilter...' überführt.]

Zitat:

@Toki-Doki schrieb am 12. Juni 2020 um 01:21:15 Uhr:

Hallo ihr lieben...

Ich hab eine gute und eine nicht so gute Nachricht... mein letzter Post war sehr verzweifelnd... (Hilfe... Öllampe leuchtet/ Seat Arosa) ....fehler ist gefunden...

Der Ölfilter saß locker ... und wird auch immer wieder locker... ich weiß, nicht woran das genau liegen kann ... bzw. Was man da machen kann!

Ich fahr morgen nochmal zur Werkstatt und lass das kontrollieren. Ich war bei McOil und hoffe sie können mir weiter helfen.

Hat jemand von euch Erfahrungen mit McOil...

Neue Spurensuche!

Liebste Grüße

Nina

Die obige Beitrag sollte zumindest als "Zwischen"-Lösung auch in diesen Thread gehören. ;)

Da wird wohl der Stutzen für den Ölfilter lose sein.

Themenstarteram 13. Juni 2020 um 13:52

Ok...Update ... Ich kann nicht mehr... nach gut einer halben Stunde Fahrt...

Die Öllampe leuchtet wieder und ein Fünftel vom Öl ist weg.

 

Was soll ich nur machen?

 

Jemand eine Idee....?

 

Grüß Nina

Und was ist nun mit dem Ölfilter - ist der Anschluss am Motorblock jetzt dicht ?

Wenn ja, dann ist der Motor jetzt tot und muss revidiert oder ausgetauscht werden.

Dass die Vorbesitzerin bitterlich geweint hat und das Auto mit ihrem Ex verbunden hat, nützt weder ihr noch dir etwas.

Vielleicht ist sie auch nur eine gute Schauspielerin und hat die Kiste so als "Ahnungslose" für ihren Ex los geschlagen.

Themenstarteram 13. Juni 2020 um 15:54

Ja .. das nehme ich an

Themenstarteram 26. Juni 2020 um 0:54

Hallo liebes Forum,

 

Es geht immer noch um mein Seat Arosa 1.0... Never-Ending-Story. Der Anschluss zwischen Motorblock und Ölfilter ist dicht, wurde geprüft.

 

Ich mach jetzt mal ne Auflistung , was ich alles unternommen hab,

Bzw. Was ich sowieso in den letzten 6 Wochen ausgetauscht hab...

 

Also...

 

Ölwechsel mit Filter, von 5W- 30 auf 10W- 40,

(Öldruckmessung wurde gemacht war nicht gut, nach den Reperaturen wieder viel besser)

Öldrucksensor getauscht mit Kabel,

Zündspule getauscht,

Keilriemen getauscht,

Ölwannendichtung erneuert (war nicht mehr so gut),

Ölsieb in der Ölwanne gereinigt,

Leitungen gesäubert,

 

= 360€ Futsch

 

Problem: nach längerer Fahrt (20Min.) leuchtet immer noch die ÖLlampe immer für 3 Sekunden auf und der Motor wird jetzt auch noch heiß. (War vorher nicht)

Der Wagen verbrennt immer noch sehr viel Öl.

Ich bin insgesamt etwas über 600 km gefahren und musste schon mehrere male Öl nachfüllen.

 

Wie schonmal erwähnt, ich hab den Wagen seit 6-7 Wochen.

Meine Ersparnisse sind komplett aufgebraucht.

Ich glaub der Bus wird wieder mein Freund.

 

 

Falls noch jemand eine Idee hat, die nicht viel Geld kostet, bin ich um jede Idee und jeden Tip dankbar.

 

Liebe Grüße

Nina

Ich fürchte es gibt dafür keine Lösung die nicht viel kostet.

Die beste Lösung ist wohl das Auto einfach zu verkaufen.

Themenstarteram 4. Juli 2020 um 8:48

Hallo liebes Forum,

 

Ich hab den Fehler immer noch noch nicht behoben bekommen und werde mich von dem Auto trennen. Meine Frage ist jetzt, wie verkaufe ich Ihn am besten und was kann ich verlangen?!

 

Ich pack mal ein paar Bilder dazu ....

 

Ich hab keine Ahnung was ich verlangen kann...

Danke für eure Hilfe!

 

Nina

 

IMG-20200627-WA0007.jpg
IMG-20200627-WA0008.jpg
IMG-20200627-WA0006.jpg
+1
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Arosa & Mii
  6. Seat Arosa BJ.2003 / Öllampe leuchtet!