ForumKA, SportKA, StreetKA & KA+
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Schwache Batterie schuld an Startproblemen?

Schwache Batterie schuld an Startproblemen?

Themenstarteram 12. Februar 2021 um 22:23

Hallo,

ich habe einen Ford Ka von 2014 mit dem 69 PS Benzin Motor.

Vor ein paar Tagen hatte ich das erste Mal das Problem, dass kurz nach dem Starten die Motorkontrollleuchte angegangen ist. Der Wagen fuhr sich eine kurze Zeit lang etwas ruckelig, die MKL ging nach kurzer Zeit aber wieder aus.

Heute ist der Wagen nach einem Tag Standzeit nicht direkt angesprungen.

Ich musst etwas länger den Anlasser drehen lassen bzw. den Motor mehrmals starten. Nach dem Starten lief der Motor gefühlt auf 2 Zylindern und ging immer wieder aus, musste dann den Motor bei 1500 Umdrehungen halten, damit der Motor nicht abstirbt. Trotz des mehrmaligen Startens ist der Anlasser bzw. die Batterie aber nicht schwächer geworden.

Die MKL ging dieses mal nicht an.

Da noch die originale Batterie verbaut ist und Start/Stopp schon länger nicht mehr funktioniert, habe ich nach dem ersten Auftreten die Spannung der Batterie gemessen.

Die Spannung der Batterie war direkt nach einer längeren Fahrt bei 12,65V.

Am Morgen danach lag die Spannung bei 12,45V und am Abend bei 12,30V.

Mit meinem alten ODB Adapter lässt sich kein Fehlercode auslesen bzw. es ist keiner hinterlegt.

Ich überlege jetzt, die 7 Jahre alte Batterie auszutauschen.

Kann solch ein Fehler tatsächlich durch eine schwache bzw. alte Batterie auftreten?

Ähnliche Themen
18 Antworten

Also erstens die Spannung sagt nichts über sie Batterie aus, und wenn du schon länger mit dem Start Stopp brobleme hast. Dann ist deine Batterie einfach am Ende

...und nach 7 Jahren ist i.d R. eine AGM (wie sie bei Start-Stop meist verbaut ist) eh schon fast tot...

Eine normale Blei-Säure hält -je nach Fahr- und Ladeprofil- durchschnittlich 6-7 Jahre... einer AGM sagt man eigentlich einen starken Leistungseinbruch bereits nach 4-5 Jahren nach...

Themenstarteram 13. Februar 2021 um 11:02

Hallo,

danke für Eure Antworten.

Dann werde ich die Batterie mal vorsorglich austauschen.

Verbaut ist allerdings eine EFB und keine AGM Batterie.

Ist ein Wechsel auf AGM möglich?

Muss die Batterie angelernt werden?

Könnte aber auch sein, das sich das Problem, ohne die Batterie zu erneuern, einfach damit lösen lässt indem man die Kabelanschlüsse an der Batterie löst, die Pole reinigt und die Kabel wieder anschraubt.

MfG kheinz

12,30 Volt Batterie Ruhespannung ist nahezu entladen. 12,85 wäre ca. der Wert bei krachneu und herk. Blei-Säure.

Allerlei Probleme tauchen auf wenn die Bordspannung schwankt oder zu wenig ist. Die Elektronik bekommt schwankend oder zu wenig Saft... ein Sensor meldet Blödsinn oder ein Modul steigt aus usw. Und schon Ping Lampe an.

Wenn du eine efb hast mach sie auch wieder rein. Und als Tip wenn du oft Kurzstrecke fährst häng doch einfach mal öfter nen Ladegerät ran.

Wenn der Wagen ruckelt und die mkl angeht sind das zubdaussetzer die teure reperatur en nachsichziehen können.

Ließ den fehlerspeicher mal aus sind bestimmt zuendaussetzer, und die sollten schnell behoben werden..

Beim Fiat Ka der auf dem 500er basiert kann man über eine Tastenkombination die Lernwerte der Batterie zurückstzen, geht also ohne Werkstattaufenthalt. Macht man dies nicht dauert es ein paar Tage bis er merkt das die Batterie besser ist als gedacht und er wieder Start Stopp macht. Die Kombination musst du googeln, steht hier im Forum und garantiert auch beim Fiat 500 Forum.

Ein Wechsel auf AGM macht eigentlich keinen Sinn weil die teurer sind.

Wenn der Wagen *bei mehrfachem starten* anspringt, ist die Batterie *nicht* das Problem *Punkt*.

Wenn die Batterie platt ist, macht er noch einige (wenn überhaupt) langsamer werdende Umdrehungen und fertig.

Und in der Tat ist in diesem Moment die Spannung so weit runter, das gfs. die Zündanlage nicht mehr ausreichend versorgt wird.

Gruß

Jens

Nach 7 Jahren gehört ohne Nachdenken die Batt.Erneuert die hat keine Leistung mehr die Spannung sagt nichts aus

Wird aber die beschriebenen Probleme höchstwahrscheiinlich nicht lösen.

Wenn man noch mehrere Startversuche machen kann, und dabei die Anlasserdrehzahl nicht immer weiter runtergeht, ist mit ziemlicher Wahrscheinlichkeit die Batterie nicht für den Fehler verantwortlich...

Tippe eher auf sowas wie Temperatursensor, Luftmengenmesser...

Auto im Freien Stehen lassen bei minus 10 Grad über Nacht

Themenstarteram 16. Februar 2021 um 19:36

Hallo,

danke für Eure ganzen Antworten.

Ich bin in den letzten Tagen nur noch längere Strecken gefahren, das Problem trat bis jetzt nicht mehr auf.

Die Temperaturen sind allerdings auch gestiegen.

Ich habe mir jetzt trotzdem mal eine Exide EL600 EFB Batterie bestellt und tausche die vorhandene mal vorsorglich aus.

Themenstarteram 18. Februar 2021 um 19:50

Hallo,

habe die Batterie gestern bekommen, mit einem Ladegerät komplett geladen und dann eingebaut.

Die Probleme traten nicht mehr auf bis jetzt und S&S funktionierte sogar wieder.

Das hielt aber nur einen ganzen Tag lang an, heute war S&S wieder komplett funktionslos.

So wichtig ist mit S&S nicht, aber woran könnte das jetzt liegen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Schwache Batterie schuld an Startproblemen?