ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Scheibenwischer springen auf der Scheibe-ruckartig

Scheibenwischer springen auf der Scheibe-ruckartig

Audi S6 C5/4B
Themenstarteram 30. September 2012 um 10:09

Hallo Leute

Ich habe bei meinen S6 folgendes Problem.

Die Scheibenwischer sringen leicht auf der Scheibe in der Nullstellung.

SuFu hab ich soweit schon alles durchgelesen, aber nichts wirklich passendes gefunden.

Es klingt auch so als wenn der Motor dabei noch arbeitet, ganz schwer zu beschreibendes Geräusch.

Erst dacht ich es ist ein Steuergerät was die "fast klackernden" Geräusche macht aber dann hab ich gesehen das die Scheibenwischer fast "springen" auf der Scheibe.

Sollte es wie in anderen Freds beschrieben echt mit dem Gestänge zusammenhängen?

Ähnliche Themen
19 Antworten

Würde auf das Gestänge tippen.

Kannst mal schauen ob einsprühen mit WD40 o.ä. etwas hilft.

Ansonsten neues Gestänge kostet nicht die Welt (ca. 50.-) und ist auch nicht schwer zu wechseln. Gibt irgendwo hier auch eine gute Anleitung dafür. Glaube in der FAQ von Reconny.

Hatte das auch gerade, würde bei mir allerdings wieder gangbar gemacht, da in der Ukraine kein Gestänge auf die Schnelle aufzutreiben war.

Sind die Wischergummis eventuell schon zu hart ??

Am Gestänge kann es auch liegen....dafür würde ich zur Not mal mit GraphitÖl behandeln... bringt dann "estmal" besserung !

Der Tausch steht aber bevor ! ;)

PS. Überschrift korrigiert !

derSentinel

FP

Themenstarteram 30. September 2012 um 10:24

Danke fürs korrigieren :)

Gummis würde ich mal nicht tippen, da er das auch macht wenn die Arme weggeklappt sind.

Es klingt fast so als ob der Motor nicht abschaltet, nur ein Verdacht als Laie ;)

Und wie erwähnt das machen die Wischer in der Grundstellung, nicht mal beim wischen.

Naja ich werd mal schauen ob ich mir gleich ein neues Gestänge organisier.

 

 

Zurzeit bringt der Dicke mich echt zum verzweifeln.

Hmmm ... in der Grundstellung?

Wie wischen sie denn, etwas langsam oder richtig schnell?

Nicht, dass das Relais einen weg hat und du das Gestänge dann umsonst wechselst.

Themenstarteram 30. September 2012 um 10:32

Megaschnell wischen die nicht, von daher denk ich auch dass das Gestänge das übliche Leiden hat.

Mich wunderts nur das es eben nicht aufhört zu springen.

Geht sofort los wenn die Zündung an ist.

 

Gestänge steht schon auf der ToDo- Liste.

(V6)- 4B1 955 603 A (67,12 Euro) für Fahrzeug Linkslenker

Das müsste (bin mir nicht sicher) das komplette Gestänge sein...vieleicht in der Bucht noch etwas günstiger zu bekommen ?!

Senti

Editiert

Themenstarteram 30. September 2012 um 10:37

Super dankeschön

Das passt dann auch beim V8?

 

Also dann mal kurz die Woche über die Grenze hüpfen und beim :) bestellen.

In der Schweiz bin ich von dem Preis ganz sicher meilenweit entfernt

Zitat:

Original geschrieben von pcimaudi

Super dankeschön

Das passt dann auch beim V8?

Also dann mal kurz die Woche über die Grenze hüpfen und beim :) bestellen.

In der Schweiz bin ich von dem Preis ganz sicher meilenweit entfernt

AUTSCH:

für V8: 4B7 955 603 (125,55Euro)

Ich würde per Telefon vorher nochmal nachfragen- laut meinem Bild scheint NICHT alles komplett zu sein !

Senti

Themenstarteram 30. September 2012 um 10:49

Naja das ist schon ein kleiner Unterschied. :) vom Preis her

Was muss das muss.

Bin grad in der Bucht am schauen, da rüsste ich gleich auf die flachen Wischer um, gibt ja einen schönen Umbausatz

ich würde mal eine 1-2 wochen lang jeden abend die wischerwellen mit wd 40 einsprühen, GraphitÖl halt ich nicht für sinnvoll, das wird ne klebrige schwarze pampe, bei meinem hat wd40 geholfen.

die laufen wieder wie neu

hp

Zitat:

Original geschrieben von A6 Tdi 2003

ich würde mal eine 1-2 wochen lang jeden abend die wischerwellen mit wd 40 einsprühen, GraphitÖl halt ich nicht für sinnvoll, das wird ne klebrige schwarze pampe, bei meinem hat wd40 geholfen.

die laufen wieder wie neu

hp

Graphitöl kraucht aber besser als WD40 und "braucht" nur 1-2 mal angewendet werden ! ;)

Am ende aber auch nur eine übergangslösung..... putt is putt- der Wechsel auf NEU steht bevor ! :)

Themenstarteram 30. September 2012 um 13:11

Naja ich versuchs jetzt mal mit Krichöl und mal schauen ob es Übergangsmässig erstmal ne weile geht.

Oberste Prio ist jetzt erstmal der Kühlwasserverlust

hi, bei mir sind die auch (weil das auto damals verkauft werden sollte und 2 monate stand) sehr langsam gegangen.

habe auch die verkleidung runter, dann die ganzen gelenke eingesprüht, 5 min gewartet, dann beide wischer hochgeklappt und dann volle stufe laufen lassen.

(habe grade die fensterhebermitnehmer getauscht) und in der zeit komplett (ca 1std) die wischer laufen lassen. :)

 

seitdem keine problee mehr.

Themenstarteram 30. September 2012 um 13:28

Eingesprüht hab ich schon da werd ich ihn dann mal ne Weile laufen lassen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Scheibenwischer springen auf der Scheibe-ruckartig