ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Saugrohrklappe defekt

Saugrohrklappe defekt

VW Touran 1 (1T)
Themenstarteram 21. Februar 2009 um 22:46

Hallo,

fahre einen Touran mit 2.0 TDI Motor, seit kurzem ist die Saugrohrklappe kaputt, die neue soll 220 Euro kosten. Kann mir jemand mal ein Tipp geben wo ich dieses Ding biliger kriege.

Vielen Dank im voraus

usolka

Beste Antwort im Thema

Zitat:

Original geschrieben von newTouri

Mal ne´dumme Frage am Rande, wie macht sich dieser Defekt eigentlich bemerkbar????

Olli

Meißt durch:

- Aufleuchten der Motorchecklampe

- Fehlereintrag zum V157 Stellmotor für Saugrohrklappe

- Fehlereintrag zur Funktion der Kühlerlüfter

- Kühlerlüfter sind funktionslos

- Motor überhitzt bei Fahrzeugstillstand und laufendem Motor nach längerer Fahrt mit hoher Last (Ampelstop)

- defekte Sicherung

- Ggf. schlechter / unrunder und ruckeliger Auslauf des Motors beim Abschalten

10 weitere Antworten
Ähnliche Themen
10 Antworten

Hallo, hatte das selbe Problem. Habe es mir bei Stahlgruber besorgt. Kostet nur 160,00 Euro. Habe es es mir selber eingebaut. Einbauzeit 15 min. 

Mal ne´dumme Frage am Rande, wie macht sich dieser Defekt eigentlich bemerkbar????

Olli

Zitat:

Original geschrieben von newTouri

Mal ne´dumme Frage am Rande, wie macht sich dieser Defekt eigentlich bemerkbar????

Olli

Meißt durch:

- Aufleuchten der Motorchecklampe

- Fehlereintrag zum V157 Stellmotor für Saugrohrklappe

- Fehlereintrag zur Funktion der Kühlerlüfter

- Kühlerlüfter sind funktionslos

- Motor überhitzt bei Fahrzeugstillstand und laufendem Motor nach längerer Fahrt mit hoher Last (Ampelstop)

- defekte Sicherung

- Ggf. schlechter / unrunder und ruckeliger Auslauf des Motors beim Abschalten

Hallole ...

 

Sieht dann ungefähr so aus bei der Diagnose  beim :) 

 

! Pic ist aber noch von meinem " Ex - A3 " =  " VAG - Family - Problem "  !

 

Fehlermeldung sieht aber gleich aus ...

 

Gruß

 

Hermy

 

 

Zitat:

Original geschrieben von hurz100

Zitat:

Original geschrieben von newTouri

Mal ne´dumme Frage am Rande, wie macht sich dieser Defekt eigentlich bemerkbar????

 

Olli

Meißt durch:

- Aufleuchten der Motorchecklampe

- Fehlereintrag zum V157 Stellmotor für Saugrohrklappe

- Fehlereintrag zur Funktion der Kühlerlüfter

- Kühlerlüfter sind funktionslos

- Motor überhitzt bei Fahrzeugstillstand und laufendem Motor nach längerer Fahrt mit hoher Last (Ampelstop)

- defekte Sicherung

- Ggf. schlechter / unrunder und ruckeliger Auslauf des Motors beim Abschalten

ein viertel Jahr hatte mich nur das letzte Merkmal beim Abstellen des Motors begleitet. Ich hatte mir aber darüber keine weiteren Gedanken gemacht, daß Fahrzeug war sonst nicht weiter auffällig. Gravierend hat sich dann der Ausfall der Abgassaugrohrklappe beim letzten Herbsturlaub im Schwabenländle ausgewirkt. Eine lange kurvenreiche Bergauffahrt, ein Bus vor mir, im Schleichtempo hintrerher und keine Möglichkeit zu überholen. Plötzlich bekam ich eine Anzeige Kühltemperatur zu hoch, der Zeiger war Rechts im roten Bereich auf Anschlag. Es gab keine Möglichkeit irgendwo rechts rauszufahren und hinter mir eine Schlange von Fahrzeugen. Also bis zum bitteren Ende durchhalten und hoffen das der Motor keinen Schaden nimmt. An der Bergkuppe angekommen war endlich eine Möglichkeit gegeben auf einen Parkplatz anzuhalten. Es brodelte nur so im Motorraum und ich hatte das Gefühl, daß im jeden Moment da irgend ein Schlauch platzt. Glück gehabt, nach einer 1/2 Stunde war endlich Ruhe im Motorraum und ich setzte die Fahrt fort ohne weitere Probleme denn es waren keine weiteren größeren Steigungen zu bewältigen. Den nächsten Tag ging es ab zum Freundlichen und stellte die defekte Abgassaugrohrklappe fest.

 

Mein Tip, ab und zu, und besonders wenn eine Tour in den Bergen angesagt ist: Klimaanlage einschalten > Motoraumklappe öffnen und schauen ob sich der Kühlerlüfter dreht. Wenn nicht, dann ist die Sicherung durchgebrannt (Gleiche für Klappe und Lüfter) und die Abgassaugrohrklappe ist es dann mit 90%. Warum der Kühlerlüfter bei eingeschalteter Klimaanlage arbeitet, daß würde mich schon gern mal interessieren? Vielleiht kann da ja mal ein Spezie aus dem Forum etwas zu diesem Zusammenhang sagen!

 

Ich hatte dann mal zu Hause die Abgassaugrohrklappe demontiert. Ich war dann schon sehr überrascht und verärgert, dieses Kunstoffzahnrad mit abgearbeiteten Zähnen zu sehen. Die ganze Klappe besteht aufwendig aus elektronischen Elementen und Mechanik aus Messing usw. und dann dieser Schwachpunkt des Kunststoffrädchen! Ärgerlich natürlich die Kosten für die Instandhaltung und wenn die Bergauffahrt noch weiter gegangen wäre evtl. noch weiter Folgekosten vielleicht gar für einen neuen Motor. Und das Alles wegen dieses kleine Kunststoffrädchen! Unglaublich!

 

Gruß! Tiill     

 

Der Kühlerlüfter arbeitet bei eingeschalteter Klimaanlage damit die Klima auch im Stand kühlt. Denn vorne ist ja ein Kühlerpaket mit Klima und Motorwasserkühler und Doppellüfter verbaut. Der Klimakompressor wälzt ja nur das Kältemittel in der anlage um.

Hallo,

gibt es irgendwo eine Anleitung zum Einbau der Saugrohrklappe?

Vielen Dank,

LG CLaudeHH

Zitat:

Original geschrieben von Marco-V6

Der Kühlerlüfter arbeitet bei eingeschalteter Klimaanlage damit die Klima auch im Stand kühlt. Denn vorne ist ja ein Kühlerpaket mit Klima und Motorwasserkühler und Doppellüfter verbaut. Der Klimakompressor wälzt ja nur das Kältemittel in der anlage um.

Und wie sollte das funktionieren, wenn die Sicherung durch ist ?

Hallo Touri Gemeinde,

nun hat es meinen Touri auch erwischt, "Abgas Werkstatt"..... Saugrohrklappe defekt :(. ( 72 000 Km )

Bin zum Mechaniker meines Vertrauens ( keine VW Werkstatt ), und der meinte ich soll die Klappe ausbauen und reinigen.

Hat nichts gebracht, Fehler liess sich nicht löschen. Also neue bestellt ( 228 € :mad: ) und eingebaut.

Übrigens, habe hier von Montagezeiten von 15 Min. gelesen, Gratulation!! habe über 1 Stunde gebraucht und mir schier die Finger gebrochen.

Vielleicht deswegen, weil mir der eigens abgesägte Inbusschlüssel runtergefallen ist und ich die Bodenwanne abbauen musste um ihn wieder zu bekommen :D.

Hatte übrigens kein defekte Sicherung, ausgefallene Klima oder Kühlerlüfter. Einfach nur die Fehlermeldung "Abgas Werkstatt " und die Motorsörungsleuchte, ansonsten keinerlei Auswirkungen.

Nachdem ich die neue Klappe eingebaut hatte, habe ich die alte zerlegt, kaputter als kaputt kann ich sie ja nicht mehr machen ;).

Nun musste ich feststellen, dass im Motor- Getriebegehäuse alles total verölt ist, ja sogar leicht geflutet :confused:.

Ich denke das ist keinesfalls normal und hat vermutlich auch dei Elektronik ( Rückmeldung der Stellungsanzeige ) zerstört.

Woher kommt das Öl ?, ja klar durch einen defekte Dichtung der Klappenwelle. Aber ist das normal dass in diesem "Saugrohr" alles verölt ist???

Hat Jemand von Euch da vielleicht eigene Erfahrung oder eine Erklärung ?

Habe Bedenken, daß die neue Klappe auch bald wieder das Zeitliche segnet und ich nur die Symptome bekämpfe, nicht aber die Ursache.

schönen Gruß  Fredy

Ich kann mich da nur anschließen, also bei der langen hintern Schraube bricht man sich wirklich die Finger. Auch ich benötigte 1 STD. Ich konnte die Klappe nur mit Hilfe der Wasserpumpenzange wieder beweglich machen ("ich weiß professionell ist was anderes"). Ich habe mich dann entschieden die Neue Saugrohrklappe einzubauen, da ich sie eh schon hatte. Kostete bei ATP 146,99€. Hab die defekte dann geöffnet und euch natürlich ein Bild in Anhang gestellt. Muss sagen, im Ölbad laufende Steuerung, Hut ab VW, spitzen Idee korrediert schon mal nichts mehr. Negativ daran ist leider nur das die Platine das nicht wirklich verträgt. Fehlercode war bei mir die Nummer 19559. Sicherung war keine Defekt, wie auch kein Kabeldefekt, was ich im vorfeld geprüft habe.

20161108-171705-resized
Deine Antwort
Ähnliche Themen