ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Rückfahrlicht - Schalter?

Rückfahrlicht - Schalter?

Themenstarteram 8. Januar 2008 um 19:21

Hallo zusammen,

habe beobachtet, dass sich beim Einlegen des Rückwärtsganges das weiße Rückfahrlicht zwar einschaltet, aber wenn ich die Kupplung kommen lasse, geht das Licht wieder aus?!?!

Was ist denn da los? Schalter defekt? Wo sitzt der (am Getriebe irgendwo vermutlich)? Irgendeine Idee wie teuer diese Spaß werden könnte?

Vielen Dank für Hinweise...

Ähnliche Themen
14 Antworten

Der Schalter sitzt am Getriebe, müsstest einfach nur ne Schraube lösen (dazu am besten 2 ten Gang einlegen) und nen Kabel abziehen. Schalter kostet 18€ (meiner jedenfalls).

Allerdings hat der nichts mit der Kupplung zu tun. Beobachte das nochmal genau. (Vielleicht nen Wackelkontakt oder so).

Themenstarteram 8. Januar 2008 um 19:43

Danke sehr!

... bei mir war das Rückfahrlicht ganz defekt, Schlater tauschen hat nichts gebracht, weil es ein Kabelbruch war. Könnte auch die Ankündigung eines solchen sein.

Grüße

Martin

am 9. Januar 2008 um 21:28

Habe selbiges Problem ... was macht man bei einem besagtem Kabelbruch oder einer Kabelinsuffiziens ?

Also wie würde man ein neues legen und ans laufen bekommen ?

Lg Lars

Ob es am Schalter oder am Kabel liegt ist einfach festzustellen:

Zündung an, Stecker vom Schalter abziehen und die beiden Kontate am Stecker überbrücken. Sind die Rückfahrscheinwerfer jetzt an, ist das Kabel ok. Leuchten sie nicht, liegt es am Schalter (oder beide Birnen wären kaputt). Das würde ich als erstes überprüfen, eh ich nen neuen Schalter einbaue oder Kabel erneuere.

Zitat:

Original geschrieben von achim1981

 

Zündung an, Stecker vom Schalter abziehen und die beiden Kontate am Stecker überbrücken. Sind die Rückfahrscheinwerfer jetzt an, ist das Kabel ok. Leuchten sie nicht, liegt es am Schalter (oder beide Birnen wären kaputt). Das würde ich als erstes überprüfen, eh ich nen neuen Schalter einbaue oder Kabel erneuere.

Sorry, es muss natürlich heißen:

Leuchten sie nicht, wenn man die Kontakte überbrückt, dann liegt es am KABEL !! Leuchten sie, dann liegt es am Schalter.

Vorraussetzung ist selbstverständlich, dass die Birnen und die Sicherung ok sind.

Der Vollständigkeit halber, da oben schon jemand was von "Kabel neu legen" schrieb:

Die unreflektiert so durchgeführte Diagnose führt manchmal zur Fehldiagnose, da der Kabelbruch meistens genau im Stecker ist. Man merkt zwar so, dass man den Schalter ausschließen kann, sollte dann aber richtig weitermachen und nicht blind nen neues Kabel legen.

Also Kabel Abschneiden und so testen, bevor man das ganze Kabel tauscht. Außerdem kann man bei eingelegtem R-Gang auch einfach den Durchgang des Schalters messen.

Sicherung kann (nur) theoretisch natürlich auch die Ursache sein.

Ich kann allerdings so mit ziemlicher Sicherheit schon sagen, dass der Stecker hin ist (war zumindest bisher bei jedem Lupo TDI so, den ich den Fingern hatte). Neuer Stecker (gibts bei VW mit Kabelende) und fertig.

Bei den Benzinern könnten auch andere Ursachen ne Rolle spielen, da das Kabelende am Stecker aufgrund geringerer Vibrationen weniger stark mechanisch belastet ist.

Gruß

Olaf

am 11. Januar 2008 um 21:35

Entschuldigt aber das war nach wie vor kein einziger brauchbarer Tip wie ich dieses Kabel neu legen und anschließen kann. Würde ich echt freuen wenn mir mal einer konstruktive Tips geben könnte.

 

Lg Lars

Woher weißt du eigentlich, dass das Kabel defekt ist?

Wenn wirklich irgendwo nen Kabelbruch ist, dann einfach Kabel vom Stecker aus freilegen und angucken. Defekte Stelle abisolieren und mit einer Quetschverbindung oder ähnlichem neu verbinden. Neu legen wäre schwachsinnig. Aber jeder wie er will.

am 12. Januar 2008 um 14:30

Weil der Motor getauscht wurde allerdings das "alte" Getriebe belassen wurde. Nun wurde im Rahmen dieser Aktion auch ein neuer Kabelbaum verbaut und ich habe keine Ahnung wo da das Kabel abgehen sollte. Somit stellt sich für mich die Frage ob ich nicht einfach ein neues Kabel lege ... aber wie ;O)

 

Lg Lars

Zitat:

Original geschrieben von Houseverwaltung

Habe selbiges Problem ... was macht man bei einem besagtem Kabelbruch oder einer Kabelinsuffiziens ?

Also wie würde man ein neues legen und ans laufen bekommen ?

Lg Lars

Soso...das hat sich hier aber ganz anders angehört und dein Problem ist somit auch ein ganz anderes als das der Threaderstellers.... Ist ja auch ok aber wenn du nicht sagst, was du willst, wie erwartest du dann brauchbare Tipps ?? Bei einem Kabelbruch wird dir niemand sagen, dass du ein neues legen sollst. Meine Glaskugel ist leider gerade beim Optiker.

Das Kabel legt man am besten unter Zuhilfenahme der Stromlaufpläne. Diese sind als Anhang z.B. in "Jetzt mache ichs mir selbst" von Etzold zu finden. Es werden ja trotz des Motortausches noch ein Großteil der Kabel vorhanden sein. Im Prinzip werden die Kabel so verbunden: Die beiden Rückfahrleuchten parallel schalten, dann ein Kabel an Masse und eins an Zündungsplus (wo das zu finden ist, siehe Stromlaufplan; alternativ hab ich in Erinnerung dass hier im Forum vor ein paar Tagen schon mal nach Zündungsplus gefragt wurde --> suchen), dazwischen den Schalter am Getriebe und die Sicherung in Reihe schalten. Fertig. Man korrigiere mich, wenn was fehlerhaft ist.

Themenstarteram 12. Januar 2008 um 22:12

Hallo Achim,

ich bin es nochmal. Habe es noch einmal genauer beobachtet. Das Rückfahrlicht leuchtet, wenn auch flackernd bei Leerlaufdrehzahl. Sobald ich die Kupplung kommen lasse, geht es aus und leuchtet wieder, sobald ich die Kupplung wieder durchdrücke.

Ist nicht so tragisch, aber ich will das doch beheben, nachher denkt ein Hintermann mal was falsches ...

Ja...was soll ich noch sagen...hört sich nach nem Wackelkontakt an. Mit der Kupplung hats nichts zu tun, sondern mit den Vibrationen, die beim Fahren entstehen. Musst mal den Stecker abziehen und wie oben beschrieben prüfen woran es liegt. Vermutlich am Stecker oder am Schalter. Überbrück zunächst den Stecker und guck ob die Lichter an sind und auch an bleiben, wenn du dran wackelst. Wenn ja ist es eindeutig der Schalter.

Gruß Achim

Moin zusammen,

etwas alt er Thread, aber das macht in diesem Fall nix:

Zitat:

...

Überbrück zunächst den Stecker und guck ob die Lichter an sind und auch an bleiben, wenn du dran wackelst. Wenn ja ist es eindeutig der Schalter.

...

Habe den Test gemacht: Bei mir ist dann wohl der Schalter defekt.

Kann ich den einfach mi nen 22er rausschrauben oder kommt mir dann Getriebeöl entgegen?

Weiter oben ist auch zu lesen, dass man den 2. Gang dazu einlegen soll - wozu ist das gut?

Danke und beste Grüße

bushcamper

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Rückfahrlicht - Schalter?