ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 3l Lupo schaltet nach Nacht im Freien nicht mehr

3l Lupo schaltet nach Nacht im Freien nicht mehr

Themenstarteram 11. Januar 2009 um 9:15

Nach einer Frostnacht sprang der Lupo 3l zwar noch an ,aber nach ca. 5 km abgestorben. Sprang dann zwar wieder an, aber die Automatik legt keinen Gang ein. Nach Abschleppen funktioniert er plötzlich wieder. Das ganze hatte ich jetzt 2 Mal. Was ist da kaputt?

Thomas

Beste Antwort im Thema

hallo , ich habe bei meinem fsi den druckspeicher getauscht kostet ca 25€ , jetzt leufter wieder perfekt .

22 weitere Antworten
Ähnliche Themen
22 Antworten

hallo , ich habe bei meinem fsi den druckspeicher getauscht kostet ca 25€ , jetzt leufter wieder perfekt .

Moin

Jo wie bei vielen hier im Forum, sind die Probleme beim 3L oder auch FSI ganz ähnlich.

Ich schätze mal Du hast den 3L noch nicht so lange, vielleicht erst gut 1 1/2 Jahre oder sogar noch nicht mal und hast die Zicken von der 3L "Automatik" noch nicht kennen gelernt.

Dein 3L ist gut 6-8 Jahre alt, dies hast du so nicht gehabt,

1. Noch nicht so viel kalte Winter mitgemacht, letztes und vorletztes Jahr waren die Winter sehr mild.

2. Der Druckspeicher hat innen eine Gummimembrane, auf der einen Seite der Membrane ist eine Stickstofffüllung unter Druck, die wie eine Feder wirken soll.

Wenn die Membrane (Gummi) altert, dann geht etwas Druck verloren und dann kann der Druckspeicher den Druck nicht mehr richtig speichern.

Folge der Druck im Hydrauliksystem ist nicht so stabil, die Pumpe muß häufiger laufen, aber dies funktioniert auch nicht recht.

Jedenfalls muß Du dadurch morgens länger warten wenn Du die Fahrertür geöffnet hast, bevor Du den Motor starten kannst.

Wenn der Motor läuft, dann zickt die Schaltung / Kupplung etwas rum.

Im Extremfall ist es wohl auch möglich das der Motor durch die Kupplung ggf. abgewürgt wird.

Der Austausch des Druckspeichers für gut 25€ wirkt dann wie ein Wunder, teils muß man dann nochmal ein wenig Hydrauliköl auffüllen.

Wenn du dies in einer VW Werkstatt machen läßt, ist es sicherlich etwas teurer, geschätzt 60€.

Nur darfst Du Dich in einer VW Werkstatt nicht belehren lassen, es sein etwas anderes defekt, wenn die den Fehlerspeicher auslesen und sagen das Hydraulikaggregat / Hydraulikpumpe ist defekt, muß neu (700€), oder der Gangsteller ist defekt und muß ersetzt werden (rund 1500€).

Wenn die so kommen, nein, no, njente, nix drauf einlassen.

Die sollen den Druckspeicher ersetzten und den Hydraulikölstand kontrollieren. Dies dauert eingentlich nicht länger als 15 min. deshalb gut 60€

Es könnte so was Du geschrieben hast auch der Kupplungsnehmerzylinder was haben (rund 270€), aber immer zuerst den Druckspeicher.

Es könnte auch sein das einfach etwas Luft im System sein.

Auf keine Reparatur einlassen. Bei VW sind die zu dumm und haben kaum Ahnung.

Auch die Aussage stimmt, nicht den Druckspeicher gibt es nicht einzeln, alles falsch.

Wenn Du etwas geschickt bist und etwas Werkzeug hast, dann kannst Du mit einer kleinen Anleitung den Druckspeicher auch leicht selber tauschen. Man braucht für den Austausch eigentlich nur einen 24er Maulschlüssel. es wäre nicht schlecht noch einen 10er Ringschlüssel und einen 27er Maulschlüssel oder ne Wasserpumpenzange.

Hier im Forum sind in letzter Zeit viele Themen zu diesem Thema.

Bei einem wollten sie für 3000€ bald alles tauschen, und der Druckspeicher für 25€ hat nachher gereicht.

......

 

Viel Erfolg.

Mfg

Frank

hallo , ET Nr. von Druckspeicher ist 6N0 142 433 kostet 19,85€ netto

Zitat:

Auf keine Reparatur einlassen. Bei VW sind die zu dumm und haben kaum Ahnung.

wieviel 3L hast du in deinen Leben schon repariert? so ein schwachsinn. auch wenn du es nicht glauben willst aber an so einem fahrzeug können auch mehr als nur 2 teile defekt gehen.Aber es zeugt natürlich von unglaublicher Erfahrung wenn man wie du bei einem defekt sofort den Druckspeicher tauscht und wenn der Fehler noch vorhanden ist als nächstes den Nehmerzylinder.Und wenn dann das problem noch da ist werden die schultern hochgezogen. Aber hauptsache die bei VW sind alle dumm und haben keine ahnung.

Moin

@Goldbear

Wie viel 3L hast Du denn schon repariert, kann ich zurück fragen.

Wie viele Jahre fährst Du denn schon einen 3L?

Oder arbeitest Du bei VW und wie viele unzufriedenen 3L Fahrer hast Du denn schon wieder kommen sehen?

Vielleicht sind die nicht zurückgekommen, weil die nach dem Austausch des Gangstellers kein Geld mehr hatten für weitere "3L Schulungen" von jungen 3L Schraubern in VW Werkstätten, die nach dem Motto vorgehen der Fehlerspeicher sagt unplausibles Signal.... also muß es der Gangsteller sein.

Ich sage nicht das nix anderes kaputt gehen kann, ich beurteile aus meiner Erfahrung mit meinem 3L und dem Wissen, das ich in den letzten Jahren dadurch gesammelt habe, zusätzlich kann ich sagen, weil ich bei VW schon sehr viel Unwissenheit erlebt habe, deshalb selber gut 1000€ an Reparaturen ausgegeben haben, die null gebracht haben.

Ich habe meine Wissen zum 3L auch aus anderen Foren, unter anderem aus dem Lupo3LClub, wo ich nun auch schon genug Probleme und auch Lösungen gelesen habe.

Ich kann auch sagen das ich mit meinem Wissen Versuche anderen zu helfen.

Es ist keine Hilfe für das Problem von hip54 wenn einer wie Du hier nur andere beurteilst und schreibst so ein Schwachsinn,.....

Du sollst hier Tipps geben. Und nicht Deinen subjektive Meinung über andere schreiben.

Warum schreibst Du denn hier nicht was sonst gemacht werden soll, wenn Du so gut bescheidt weißt.

Wie viele gute Tipps hast Du denn seit März 2004 an andere Hilfesuchende gegeben?

Von den 166 Beiträgen, also 0,09 Beiträge pro Tag, waren bestimmt sehr viele dabei. die von Dir profitiert haben.

Oder waren alle Beiträge so hilfreich und knapp wie dieser, also eher nothing!

Wenn ich jemanden einen Tipp gebe, dann beurteile ich für mich wie teuer und wie erfolgreich wird die Reparatur sein.

Und ich schätze für mich das zu 60% die Probleme mit dem Austausch des Druckspeichers und auffüllen von Hydrauliköl erledigt sind.

Und da bei den 3L die Probleme meist an der Hydraulik hängen, und ich so ein Problem auch schon hatte, das man danach den Kupplungsnehmerzylinder ins Auge fassen müsste, wenn der Druckspeicher nix bringt.

Beim Kupplungsnehmerzylinder würde ich auf 25% tippen.

Problem ist, bei 60% der VW-Werkstätten werden die hip54 vermutlich sagen der Gangsteller muß ersetzt werden kostet 1500€ und wenn es dann nicht ist, wird das Hydraulikaggregat getauscht kostet nochmal 700€.

dann ist das Problem wohl behoben, nicht weil die Pumpe kaputt war sondern weil mit dem Hydraulikaggregat AUCH der Druckspeicher ersetzt wurde und dann auch der Ölstand kontrolliert / korrigiert wurde.

Ja bei VW sind 60% die Dummen, bezogen auf den 3L sind es sogar 75% an Dumme.

Aber Du wirst uns nun sicherlich über Deine lange Jahre an Berufserfahrung berichten, in denen Du Lupo tdi Fahrer einen neuen Luftmassenmesser eingebaut hast, weil der Motor nicht mehr die Leistung bringt und nach der Probefahrt sogar sagen, der Motor zieht wieder wie nix gutes.

Und das obwohl der LMM beim Lupo tdi so gut wie nix mit der Leistung zu tun hat.

Auch hier kann ich meine eigenen Erfahrung berichten, ich habe hier auch schon dem Meister bei VW geglaubt und dafür gut 340€ bezahlt für die Katz.

Ich kann auch sagen, wenn der Austausch des Druckspeichers nix gebracht hat, dann schreibe ich ihm übermorgen meine weiteren Gedanken, während Du vermutlich kein Bock hast Dich für andere zu bemühen um hilfreiche Tipps zu geben.

Vermutlich sogar wirst Du dieses Thema nicht nochmal aufrufen.

25€ sind mit 60% Trefferquote allemal besser als 1500€ mit nur 7,5%.

Aber hip54 wird uns hoffentlich nachher aufklären und berichten.

Mfg

Frank

Ich würde dir auch zum Druckspeichertausch raten.

Wie M.Hunter schon super beschrieben hat, ist der Druckspeicher nach einigen Jahren "verschliessen".

 

 

@ Goldbaer

auch wenn du es nicht glauben willst, 30.000 verkaufte 3L Lupos in 6 Jahren...

Da hat, da haben viele VW Werkstätten dieses Auto noch nicht gesehen und suchen bzw. reparieren erstmal ins blaue hinein.

Ist eben keine Golfplattform, von dem 30.000 im Monat übers Band gehen.

Und wenn du mal beim "lupo3lclub" vorbeischauen willst, wirst du auch sehen, dass der Druckspeicher die mit Abstand häufigste Ursache für ein Schaltungsproblem darstellt.

Wenn du also nicht auf M.Hunters Meinung zählst, vielleicht haben hunderte 3L Fahrer ein wenig mehr Gewicht...

Huhu,

hatte so ein ähnliches Problem mit meinem Kleinen.

Bei mir war es die Kupplung, die kaputt war und getauscht wurde. Danach ging zwar erstmal gar nix mehr, was aber wohl daran lag, dass die in der Werkstatt die Getriebegrundeinstellung "vergessen" hatten.

Anschließend hat er noch zweimal gezickt (Motor ging an, aber der Rückwärtsgang nicht rein, "R" hat geblinkt und es kam ein Signalton).

Aber seit ich meinem Auto angedroht habe, dass es verkauft wird, und dass keiner einen nicht-schaltenden, 7 Jahre alten 3L-Lupo will und es deshalb auf dem Schrott landet, läuft alles einwandfrei. Trotz Kälte übrigens :D Allerdings ist meiner auch ein Frauenauto, da kommt man mit solchen Argumenten auch schon weiter.

Hatte jetzt seit gut 2 Wochen trotz extremer Kälte gar keine Probleme mehr, also geh ich davon aus, dass es wirklich an der Kupplung lag.

Grüssle

Gypsy

freut mich zu hören das der tauwald doch gute arbeit geleistet hat ;-) habe ja gesagt die kennen sich dort aus auch mit einem 3L :-)

Es gibt wirklich viele werkstätten die null plan haben mit solchen sachen aber so ganz kann man das auch nicht sehen das VW garnix kann ! es gibt auch werkstätten die super arbeit leisten !

Moin

Es gibt ja auch mal Leute die sich auskennen, so sollte es sein.

Hier übers Forum kann man halt nur die Tipps geben, meist sind es die nahe liegende Fehlerquellen, natürlich geht auch mal was anderes hops.

Vielleicht sollte ich mit meinem auch mal in den Taubwald fahren, aber dann müßte ich wohl auch ein Zelt mit Schlafsack mitnehmen, das würde wohl länger dauern.:)

Mfg

Frank

Hallo zusammen

endlich mal aktuelle einträge.

ich habe auch so einen ähnlichen Fehler seit es die Tage -16°C waren. Vielleicht habt ihr ja eine Idee.

Der Motor geht an, der Gangsteller läst sich bewegen, im Display steht N oder E je nach pos.

wenn man jetzt die Bremse los läst macht der ein Satz nach vorne (als wäre ein zu großer Gang eingelegt) und dann geht der Motor aus und danach auch nicht mehr an.

Wenn ich den Akku abklemme und wieder anklemme kann das Spiel wieder von vorne beginnen.

Steuergerät: Motorfehler = 0, Getriebefehler = 0 sonst auch keine Fehler.

ich kann mir nichts mehr vorstellen wo das herkommen könnte.

Schon mal Vielen Dank im Voraus für eure Tipps.

=================================================

PS: noch ein kleiner Nachtrag zu der so genanten VW Fachwerkstatt.

Mein 3L hatte schon mal so ein ähnliches verhalten bei etwa 160T km gehabt und war damit in einer Fachwerkstatt. ;)

Getauscht wurde Getriebe + Kupplung + Grundeinstellung ~2500€.

Kostenlos dazu habe ich bekommen ein eingeklemmten Kühlerschlauch und ein nicht richtig angeschlossenes Massekabel. Bei der Reklamation war der Mitarbeiter gerade nicht im Haus. (war wahrscheinlich in der Berufschule :p )

 

Moin

@shr8fr

Auch bei Dir wäre mein Tipp zuerst Druckspeicher und Hydraulikölstand kontrollieren.

Dann, wenn dies OK ist und Fehler immer noch da ist, die nächste günstigste Fehlerquelle Luft im Hydrauliksystem, obwohl dies selber schlecht zu kontrollieren ist. Ich weiß auch nicht wie man das beim 3L oder FSI prüfen kann.

Es heißt ja auch, man soll 1x im Jahr eine Getriebegrundeinstellung machen lassen.

Ich bin hier etwas sketisch, immer wenn die Bei mir gemacht wurde, lief der 3L fast etwas unberechenbar, bis nach ein paar Tagen die Elektronik sich wieder "angepaßt" hatte (?!) und er wieder normal lief.

Da ich so einen ähnlichen Fall selber hatte, mit sehr ähnlichen Syntomen, der Kupplungsnehmerzylinder.

Hier kann ich Dir nur raten, mal den Motor im Standgas laufen lassen in N, und den Zylinder samt Kupplungsseil beobachten.

Rechts neben der Motorverkleidung, zwischen Motor und Hydraulikaggregat liegt über der Getriebeglocke das Kupplungsseil und zum Fahrer hin ist der Nehmerzylinder.

Wenn dieser eine leicht schwellende Bewegung macht ist es OK, wenn die Bewegungen aber etwas hektisch sind und variieren, dann könnte dieser defekt sein, bzw. undicht sein und Druck verlieren.

Da der Kupplungszylinder ja hydraulisch betrieben wird, hängt dies unmittelbar mit dem Druckspeicher in einer mögliche Fehlerkette.

Mfg

Frank

am 30. Januar 2009 um 21:04

Hallo,

bei mir ebenfalls ähnliche Probleme, morgens nach ca 1 km lassen sich die Gänge nicht mehr schalten und der Motor würgt an der nächsten Kreuzung im 3. oder 2. Gang ab. Nach 3 Minuten Auto aus, geht es wieder. War auch in der Fachwerkstadt von VW und die wollten mir eine Reparatur von 1300 Euro andrehen, ich glaube das war der Gangsteller. Ich habe ausdrücklich nachgerfagt,ob es nicht was einfacheres sein kann und das ich auch ewig diese Grundeinstellung nicht mehr gemacht habe. Antwort: Nein und die diese Einstellungen macht man nur bis 60 km. Hä???

Da ich ja nun hier so nützliche Tipps bekommen habe, werde ich morgen damit zu meinem Bekannten gehen und hoffen, das es diese Dinge sind und es tatsächlich mit so wenig Aufwand eledigt ist. Er kennt mein Auto eh am besten, nur mit typischen 3L Problemen kennt er sich leider nicht so aus. Ist ja auch klar, wenn man nicht bei VW arbeitet.

Drückt mir die Daumen!

LG Dunja

@marisa44

Gib bitte mal eine Rückmeldung was es ei dir war, habe nämlich ähnliche Probleme.

Mein Kleiner "verschaltet" sich auch, aber nur wenn es kalt ist (unter 0°), sobald die Nächte nicht so kalt sind ist alles super.

@alle

Oder habe ich doch ein anderes Problem? Ihr habt hier sicherlich mehr Erfahrung als ich, deshalb beschreibe ich mal mein/e Problem/e:

1. es dauert es relativ lange, wenn ich die Tür aufmache, er vorglüht und ich ihn starten kann

2. er braucht verhältnismäßig lange um warm zu werden (bis die blaue Anzeige "mir ist kalt" aus geht)

3. erst fährt und schaltet er normal und irgendwann muss ich wegen einer Ampel bremsen und er kommt einfach nicht mehr aus dem 4. oder 3. Gang raus und säuft ab. Dabei ist es egal ob ich mit Eco, ohne Eco oder über Tip-Tronic fahre.

4. Er geht nicht mehr aus wenn ich auf die Bremse trete :-(

5. Der Spritverbrauch ist enorm hoch (5,9l)

6. Die Pumpe die brummt wenn ich meine Tür aufmache und ihm kalt ist (keine Ahnung wie die heißt) läuft (Intervallmäßig alle 1-3 Minuten) auch wenn ich eine längere Strecke (50km) fahre. Dieses hat er Anfangs als noch alles schön war nicht gemacht....

War schon bei VW (kotz) und habe ne komplette Inspektion (die 90.000-der) gemacht weil ich dachte vielleicht hängt es ja mit dem Serviceplan zusammen, die haben dort auch gleich mal das Getriebe eingestellt. und siehe da es hat funktioniert, aber leider nur für die nächsten 10 Km, und jetzt stehe ich wieder da wie am Anfang :-)

Kann es bei mir auch so was einfaches sein wie der Druckspeicher ? Oder muss ich wie die von VW gesagt haben tatsächlich nen neues Steuergerät oder ein neues Getriebe einbauen lassen?

Moin

Manchmal verstehe ich einige hier nicht.

Statt sich bei den sehr ähnlichen Problemen hier, immer wieder die gleichen Fehlerbeschreibungen durch zu lesen und sich immer wiederholen zu müssen.

Beim 3L hängt sehr viel an der Hydraulik und der Getriebesteuerung.

Warum immer nochmal nachfragen?

Der Druckspeicher ist eine Fehlerquelle, die billig zu reparieren ist und viel bewirkt.

In den Werkstätten wird oft zu teureren Reparaturen geraten, mal will auch was verdienen!

Das viele Leute hier sich nicht mehr melden, wenn Ihr Problem beseitigt ist, ist auch bekannt.

Und das de 3L im Kalten nicht den Start-Stop aktiviert an der Ampel sollte bekannt sein, steht in der Bedienungsanleitung.

Mfg

Frank

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 3l Lupo schaltet nach Nacht im Freien nicht mehr