ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Problem mit Lupo 3L Schalten bzw Starten

Problem mit Lupo 3L Schalten bzw Starten

Themenstarteram 13. Oktober 2008 um 19:21

Hallo Leute hab nen Problem mit mein Lupo.Und zwar hab ich mit dem Schalten Probleme.Kann seit einigen Wochen nur im N position Starten.War kein Problem bisher.....Nun seit 3Tagen kann ich ab und zu garnicht mehr starten bzw Höre nicht das er schaltet sehe es nur in der anzeige.Zudem leuchten meine rückfahrscheinwerfer als wäre der Rückwährtsgang drin....is er aber nicht!Die Hydraulikpumpe tut nur leise summen also nicht wie normal wenn sie druck aufbaut.Trotzdem die zündung aus ist und kein schlüssel steckt.Kleme dann kurz die Batterie ab und dann wieder an.Pumpe ist still und lupo springt wieder (In N position) an.Hab schon gelesen das der Druckbehälter das problem sein könnte.....aber bin mir nicht so sicher...seit heute tut er sich auch schwer mit dem Gang einlegen als würde er nicht richtig Kuppeln....Hab schon die Kupplung soweit wie Möglich nachgestellt aber das selbe problem bleit!Kann das am Eventuellem Druckmangel liegen?Denke nicht das die kupplung runter ist.kann mir wer helfen?

Danke im Vorraus

MFG stephan

Ähnliche Themen
9 Antworten

Hallo Stephan,

würde erst mal die Hydraulikpumpe überprüfen. Sollte der Ölstand zu niedrig sein, produziert der Lupo sehr verschiedene Fehlverhalten.

Der Computerauszug zeigt das übrigens NICHT an. (Fehlerrprotokoll).

Allerdings ist an dem Behälter mit der großen Kunststoffkappe (nicht öffnen!) ein kleines Fenster, wo man sofort sehen kann,

ob Flüssigkeit fehlt.

Am Besten läßt man das einen erfahrenen Kfz-Meister prüfen, habe bei "Standard" VW-Werkstätten sehr schlechte Erfahrungen gemacht!

Gruß Fred

Themenstarteram 14. Oktober 2008 um 11:59

Hallo Scholzf!

Danke erstmal für deine Antwort!Also Die Flüssigkeit hab ich schon Überprüft und die ist defenitiv in ordnung.Undicht ist auch nichts.War heute bei VW und hab mir nen neuen Druckspeicher(Bombe) bestellt kommt erst morgen.Hoffe das es daran Liegt.Wie du hab ich auch so meine erfahrungen mit VW Experten gemacht und bin mir sicher mein Auto dann lieber doch selber zu Reparieren.Da die mit dem 3L meistens Überfordert sind!

Ach ja mußte heute mit dem Motorrad zu VW fahren da er den Gang jetzt garnicht mehr einlegt bzw. er will aber kann nicht richtig Der Motor wackelt beim versuch wie Verrückt!Bin gespannt was nach dem wechsel des Druckspeichers ist...hoffe er geht dann wieder.Der ist von mir noch nie gewechselt worden und hab schon 240.000km auf der uhr.

Moin

Die Mängel / Defekte beim 3L sind immer wieder sehr ähnlich, gleichzeitig doch auch erschreckend wie machtlos man teils bei einfachen Defekten ist.

Auch die Werkstätten bekommen diese teils nicht in den Griff, deshalb kann ich Dein Vorgehen sehr gut verstehen die Reps lieber selber zu machen.

So wie Du das beschreibst, würde ich als erstes auch den Druckspeicher austauschen. Der Austausch ist eigentlich recht simpel, mußt nur drauf achten, dass das System Drucklos ist, wenn Du den Speicher rausdrehst.

Ich hatte mal ein ganz ähnliches Problem, ich habe dies hier auch schon diverse Male geschrieben, deshalb schreibe ich es hier jetzt nicht alles neu.

Wenn sich mit dem Tausch des Druckspeichers nix ändert, hätte ich auch den Kupplungsnehmerzylinder gewechselt, obwohl der Fehler auch sonst wo liegen könnte. Aber für mich wäre es erstmal das nächste.

Hast Du selber die Möglichkeit den Fehlerspeicher auszulesen, oder gar eine Getriebegrundeinstellung zu machen?

So wahllos das Kupplungsseil strammer stellen ist halt auch nicht so das Wahre. Aber was soll passieren, schlimmsten Fall kommen teuer Reparaturen, also nix anderes wenn die Spezis von VW gleich mit Diagnosegerät anrücken und Diagnosen stellen.:D

Entschuldigung an alle VW-Schrauber, aber es ist halt häufig so mit dem 3L.

Mfg

Frank

Themenstarteram 15. Oktober 2008 um 12:12

Hallo Frank!

Ja die idde mit dem Kupplungsseil nachstellen hatte ich auch und natürlich gemacht aber macht kein unterschied.Heute habe ich den Druckspeicher gewechselt und keine neuen resultate leider!Hab mal zugesehen bei laufenden Motor was sich da am Kupplungsnehmerzylinder bzw Kupplungszug so beim schaltversuch tut.Macht nen ziemlichen eindruck als wolle der ziehen aber schaft es nicht wirklich was evebtuell am alter liegen kann.Hab den lupo nun 7 jahre und 200.000km selber gefahren.Und seit dem zum glück in der richtung nie Probleme gehabt.Also bin jetzt auch mehr der meinung das es am Kupplungsnehmerzylinder liegt und der undicht bzw. druckverlust hat wie du es schon beschrieben hast.Also werd ich das mal in Angriff nehmen und hoffen das es daran Liegt.Werde dann natürlich hier wieder berichten.

Themenstarteram 22. Oktober 2008 um 15:14

Mahlzeit!

Also hab Heute mein Kupplungsnehmerzylinder gewechselt:)....und siehe da:eek:....Problem Nicht behoben!!!:mad:

Nach längerem Basteln und Fummeln hab ich festgestellt meine Kupplung ist zu abgenutzt(hätte ich drauf kommen können nach über 240.000km)...also der weg zum spannen ist zu weit.

Hab ihn mit Hilfe einer 10er Mutter Verkürzt:cool: und Funz erstmal wieder!Kann so natürlich nicht weit fahren aber weiß jetzt wo der Frosch die Locken hat!:D......Hatte schon die befürchtung muß zu VW und Grundeinstellung machen lassen was mir noch mehr sorgen gemacht hätte.

Hab so meine erfahrung mit denen.Naja Neue Kupplung ran und dann Schau mer ma!

Das mit dem Druckbehälter iist ein im Internet kursierendes Märchen.

Wie wäre es mit dem Tauch der Wählstange+Gelenkköpfe?

Moin

@schöne-Liesbeth

Das Sagt vermutlich ein Teileverkäufer von VW, oder bist Du der KFZ-Meister, der mir damals ein neues Hydraulikaggregat einbauen wollte für 700€.

Oder der Meister, der mir gesagt hat, nach dem Tausch des LMM läuft mein 3L wieder normal und der Mehrverbrauch und die Leistungsverluste sind dank eines neuen LMM nun beseitigt?

Nur weil es bei Stephan nicht daran lag, heißt es nicht das der Druckspeicher nicht nach einigen Jahren Druck verliert und so seinen Dienst nicht mehr korrekt vollziehen kann.

Wie lange dauert es denn bis Gummi porös wird?

Warum soll man 6 Jahre alte Reifen mal erneuern auch wenn noch Profil drauf ist?

Generell sollten in der Industrie Hydraulikschläuche nach 6 Jahren getauscht werden.

Ein Autoreifen verliert nach einiger Zeit Druck, obwohl nur rund 2bar drauf sind.

Ein Druckspeicher verliert keinen Druck, obwohl dort wohl 50-60bar und mehr drauf sind!

Es gibt wohl zig 3L Leidensgenossen, die Ihren 3L mit Hilfe eines neuen Druckspeicher wieder zu neuen Höhen verholfen haben und auch zig VW-Schlosser, die neue Gangsteller und Hydraulikaggregate verbaut haben und dann dem Kunden erzählt haben, das ist ein größeres Problem, sollen wir Ihnen für die nächsten Wochen ein Leihwagen stellen?

Dank ich habe schon genügend Erfahrung mit dem 3L gemacht und von anderen gehört, wenn Diagnosen mit Hilfe des Fehlerspeichers gemacht werden bei VW, dann wird das eigentliche Problem häufig nicht gelöst.

Der Druckspeicher ist im System die günstigste Fehlerquelle, wenn die Diagnosen nicht genau getroffen werden können, dann fängt man sinnvoller Weise bei der Günstigsten an nicht beim teuersten.

Wobei die Wählstange+Gelenkköpfe nicht so teuer sind.

Dies würde Schaltprobleme erklären, aber Probleme mit dem Anlassen?

Für alle die nich wissen wie ein Druckspeicher aussieht, hier mal 2 Fotos

Mfg

Frank

Hallo, hatte das gleiche Problem mit meinem Lupo 3L , Es haben 300ml Hydrauliköl gefehlt! Jetzt laufen die Gänge wieder einwandfrei und er Startet hervoragend auch wenn es sehr kalt ist

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Problem mit Lupo 3L Schalten bzw Starten