ForumPassat B7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. Ruckeln nach Kaltstart - Leistungsverlust (2.0 TDI)

Ruckeln nach Kaltstart - Leistungsverlust (2.0 TDI)

VW Passat B7/3C
Themenstarteram 3. August 2017 um 22:25

Hallo Liebe Mitglieder aus diesem Forum,

nach langem lesen und Gedanken machen über das Problem, hab ich mich nun entschieden mich zu registrieren.

Da mein Latein auch am Ende ist, und auch mein Geldbeutel langsam leer wird :(

Nun zu meinem Problem:

Ich fahre einen Passat B7 2.0 TDI 140PS mit 167tkm auf der Uhr.

Ich habe seit ein paar Wochen ca (4-5) nach dem Kaltstart auf die ersten 50 Meter ein

leichtes ruckeln im 1.Gang bis ich in den 2. Gang schalte dann ist alles okay er läuft

zwar noch ein bißchen rau aber es ist nach ca 500 Meter weg. Fühlt sich an als ob

der Motor zu wenig Sprit bekommt. So und nun zum nächsten Problem seit ca einer Woche:

Leistungsverlust erst nur im 4. GANG ab 3000upm und jetzt in jedem gang durchgehend.

fühlt sich an wie nur noch 140PS statt 175. Habe mein Steuergerät optimieren lassen vor

einem Jahr auf 175PS. Kupplung inkl Zweimassenschwungrad usw wurde erst gemacht genau

so wie das Getriebe und der Zahnriemen. Das erste Problem trat nach 2 wöchiger standzeit

zwecks Getriebe wechsel auf. Habe nun meine Injektoren ausgelesen per VCDS, werde aber nicht

schlau daraus. Ich bitte um eure Mithilfe :)

Einspritzmengenabweichung Zylinder

1. -0.05

2. -0.25

3. 0.42

4. -0.11

20170803-103757
Ähnliche Themen
22 Antworten

Sind die Werte für die Einspritzmengenabweichung aus dem Leerlauf?

Wenn ja schau dir diese mal direkt nach dem Kaltstart unter Last beim fahren an wenn das ruckeln auftritt und poste das Ergebnis.

Themenstarteram 4. August 2017 um 8:08

Guten Morgen AudiJunge,

Ja die Werte sind im Leerlauf bei Betriebstemperatur. Okay werde ich versuchen und hoffen das ich ein Bild bekomme unterm fahren. Und was ist mit dem Leistungsverlust unterm fahren? Woher könnte das kommen?

Danke für deine Nachricht.

Die Kalibrierpunkte der Injektoren sind bei dir alle sehr negativ (Nadelsitzverschleiß). Dazu neigt meiner zwar auch, aber lange nicht so schlimm.

Ich würde sagen, dass dein 2. Injektor die Hufe gerissen hat.

Der Wert von -47 hat den Grenzwert von -45 überschritten. Mengenabweichungen sehen soweit erstmal gut aus im Leerlauf.

Themenstarteram 4. August 2017 um 10:43

Hallo Digger-NRG,

Erst mal Danke für deine Antwort. Kannst du mir mal bitte erklären für was die Kalibrierpunkte zuständig sind? Und die Mengenabweichung ist für den Leerlauf zuständig? Kann ich so noch fahren oder lieber stehen lassen? Kommt daher auch der Leistungsverlust? Lg

da gibt es deutlich fähigere Leute als mich wie zum Beispiel @konrad3C oder masterb2k. Ich kann das nur so wiedergeben, wie ich das gelesen habe.

Ich weiß nur, dass es da Pluswerte gibt für Verkokung und Negativwerte (wie von dir und mir) welche für den Nadelsitzverschleiß der Injektoren stehen.

-45 ist da wohl ein Grenzwert, wenn ich mich recht erinnere. Aber die technische Erklärung erbitte ich mir von unseren Fachkollegen :)

Themenstarteram 4. August 2017 um 11:16

Danke dir.

So habe jetzt die Mengenwerte bei Kaltstart aufgenommen. Die Tabelle ist von/bis während der ersten 200m Fahrt

1. 1.16 1.40

2.-0.48 -0.91

2. 0.11 0.23

3.-0.51 -0.91

Nun bei ca 70Grad Kühlerwassertemperatur. Während der Fahrt

1. 0.10

2. -1.39

3. -1.38

4. 0.12

Bitte um deine Hilfe AudiJunge und die auch an die anderen. Lg

Hier mal das was ich in einem anderen Thread dazu geschrieben habe:

 

Motor (kalt) starten und sofort losfahren.

 

Im 2. oder 3. Gang mit Teillast von 1000 auf 2200u/min beschleunigen.

 

Werte der Einspritzmengenabweichung beobachten, steigt ein Zylinder auf +1,8mg/stroke oder mehr ist dieser Injektor defekt und zu ersetzen.

Themenstarteram 4. August 2017 um 11:35

Hab ich so gemacht wie du beschrieben hast.

Was sagst du über meine Werte? Welcher ist defekt?

Den Werten nach ist erstmal keiner defekt.

Themenstarteram 4. August 2017 um 11:46

Ok auch nicht nach den Kalibrierwerten? Woran kann das ruckeln und der Leistungsverlust noch liegen? Hochdruckpumpe arbeitet allerdings nach den Sollwerten. Was mir gerade noch aufgefallen ist oder was ich mir eingebildet habe. Als ich die Zündung länger an ließ vor dem Starten zwecks VCDS öffnen war das ruckeln kaum spürbar. Leistungsverlust während der Fahrt auch nicht spürbar und dieses rucken nach dem Schaltvorgang( fühlt sich an wie wenn man die Kupplung fatzen lassen würde) war auch nicht da.

Themenstarteram 4. August 2017 um 14:50

Keiner eine Idee? Mir ist heute noch was aufgefallen bzw gerade eben. Das nach dem schaltvorgang passiert erst ab 93grad Öltemperatur.

Themenstarteram 5. August 2017 um 9:02

Hallo liebe Schrauber,

ich habe leider ein Problem mit meinem Passat 3C 2.0 TDI 140PS Common Rail.

Sobald er die Betriebstemperatur erreicht hat, hat er einen Leistungsverlust

Gefühlt 30-40 PS weniger. Auch die Schaltvorgänge werden dann komisch

nach dem auskuppeln. Es fühlt sich an als ob man nach dem höheren Gang

einlegen die Kupplung fatzen lässt. Fehlerspeicher ist leer.

Zahnriemen, Getriebe und Kupplung wurden vor kurzem neu gemacht. Allerdings

ist das Problem nach der Reperatur nicht aufgetreten. Ich habe nur das Problem

seit der Reparatur des Getriebes, dass mein Wagen nach kaltstart kurz ruckelt

die ersten 20m. Messwerte der Injektoren sind etwas schlecht kann es daran liegen?

Bitte um eure Mithilfe.

 

[Von Motor-Talk aus dem Thema 'Leistungsverlust nach erreichen der Betriebstemperatur ( 2.0 TDI )' überführt.]

20170803-103757

@Jacky1991

EIN Thread sollte reichen. ;)

Themenstarteram 5. August 2017 um 12:08

Ja da hast du recht aber leider hilft mir keiner weiter.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. Ruckeln nach Kaltstart - Leistungsverlust (2.0 TDI)