ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Ruckeln, Leistungsverlust & Tachoausfall

Ruckeln, Leistungsverlust & Tachoausfall

VW Lupo 6X/6E
Themenstarteram 5. März 2016 um 16:08

Hallo Liebe Motor-talk Community :)

Ich hatte mich zu dem Problem schon mal hier im Forum erkundigt.

Mein Problem ist : (Tritt nur auf wenn der Motor warm ist)

- Der Motor Ruckelt beim leichten und starken Beschleunigen

- Durch das Ruckeln geht auch manchmal 10-20 Sekunden fehlt auch dem entsprechend die Leistung

- Ab und an fällt dann auch noch der Tacho gleichzeitig mit dem Ruckeln aus aber nicht immer, Ist also meiner Meinung nach nicht die Ursache sondern eher eine Folge des Ruckelns.

Das Merkwürdige an dem Problem ist, das es manchmal da ist und dann auch ohne Grund wieder weg ist - manchmal kommt es auch garnicht oder sehr doll kommt nicht aufs Wetter an und auch nicht auf die dauer der Fahrt ist halt seeehr Zufällig

- Gemacht habe ich bisher wirklich ALLE Masseverbindungen Im Motorraum und auch ALLE Stecker im Motorraum überprüft sah / sieht alles sehr gut aus.

- Zündkerzen sind neu und Zündverteiler kappe ist auch neu (Kappe nicht Nass & Kontakte I.o.)

- Grundeinstellung der Drosselklappe wurde nach Reinigung durchgeführt.

--

Im Verdacht habe ich Zündspule oder Kabel, Gesagt wurde mir + Seitig irgendwas (Hauptspannungsrelais oä.)

Ich melde mich hier mit dem Thema erneut, da ich mir von der Berufsschule ein VCDS auslesegerät ausgeliehen habe und nun die Möglichkeit habe darüber etwas herauszufinden :)

Fehlerspeicher war Leer - Und Un plausible Ist - Werte habe ich bisher bei der Fahrt auch noch nicht feststellen können.

Bei Fragen stehe ich gerne heute den Ganzen Tag zur verfügung.

Vielen Dank schonmal ich hoffe wirklich das mir wer helfen kann - LG Lukas

Edit : Nochmal der Link zum alten Thema

http://www.motor-talk.de/.../...nigen-nach-autobahnfahrt-t5565901.html

Ich hoffe das ist erlaubt ein neues Aufzumachen - das alte war leider schon so alt das sich keine "neuen" dafür interessieren dh. hoffe ich hier noch einige mehr erreichen zu können

Ähnliche Themen
19 Antworten

Hallo,

 

inwiefern fällt das Tacho aus? Komplett oder nur Drehzahl oder Geschwindigkeitsanzeige?

Themenstarteram 5. März 2016 um 17:44

Zitat:

@Phiul90 schrieb am 5. März 2016 um 16:20:19 Uhr:

Hallo,

inwiefern fällt das Tacho aus? Komplett oder nur Drehzahl oder Geschwindigkeitsanzeige?

Drehzahlanzeige Geht - Geschwindigkeitsanzeige nicht :)

Hallo,

hast Du mal den Stecker vom Hallgeber ( Geschwindigkeitsmesser ) am Getriebe kontrolliert. Meist verölen sie. Können aber auch mal abfallen. Der Stecker ist am besten von unten zugänglich.

Gruß Hans

Themenstarteram 5. März 2016 um 23:01

@Hans Audi 200 ist der nicht auch dann für Drehzahl verantwortlich und müsste die dann nicht auch ausfallen ?

Kann ich aber mal gucken :) aber auch erst wieder nächstes wochenende solange sammel ich noch mal weiter Ideen :)

Achso und danke das du dich auch ein 2. mal hier beteiligst

Zitat:

@LukasCar96 schrieb am 5. März 2016 um 23:01:32 Uhr:

..........ist der nicht auch dann für Drehzahl verantwortlich und müsste die dann nicht auch ausfallen ?

Zitat:

@Talker1111 schrieb am 30. Januar 2016 um 22:00:51 Uhr:

....

Für die Motordrehzahl ist übrigens der Hallgeber -G40- am Zündverteiler zuständig und deswegen unabhängig von der Geschwindigkeit, die vom anderen Hallgeber -G22- am Getriebe gemessen wird.

....

Kann ich aber mal gucken :) aber auch erst wieder nächstes wochenende solange sammel ich noch mal weiter Ideen :)

Es hat sich schon mal jemand tot gesammelt ...................:rolleyes::D:D

Themenstarteram 6. März 2016 um 15:26

Hallo Talker :) war zu dem Zeitpunkt leider noch nicht möglich bzw. An der Reihe :) Ich Suche ja hier auch eigentlich eher nach Ideen die ich mit ausleseprogramm nachgucken kann :)

Bei sporadischen Fehlern von Hallgebern braucht aber meist schon ein Oszilloskop.

Manche Fehler muss man einfach auch mal durch try and error versuchen in den Griff zu kriegen.

Ich wünsche dir dann weiter viel Spaß beim Auslesen, Sammeln und Suchen. :)

Themenstarteram 6. März 2016 um 16:50

Danke :) try and error soll gerne die letzte Vaiante bei einem 500 € wagen sein

Das Signal des Hallgebers G22 am Getriebe läuft übrigens über das KI (blauer Stecker, Eingang Pin 28 - Ausgang Pin 3) zum Motorsteuergerät Pin 36. Wenn schon der Tacho im KI kein Signal bekommt, wird das MSTG auch nichts vernünftiges bekommen. Evtl. gibt es in dem Bereich kalte Lötstellen im KI.

Pin-3-28-g22
Elektrik-ki-1999-verbindung-blau
Themenstarteram 7. März 2016 um 9:17

Das macht sogar Sinn :D Aber dann währe die Lösung ein neues KI oder allgemein mal alles durchgucken hallgeber KI Leitungen usw :)

 

Kann ich da sonst während der Fahrt mal Messen ob die Spannung an pin3 abfällt? Bzw an pin 28 um zu gucken ob das intern im KI oder davor das Problem liegt?

Bau einfach erstmal das KI aus und schau dir die Platine an, wie die Lötstellen aussehen (ggf. nachlöten).

Zum Messen guckst Du hier:

http://www.kfztech.de/kfztechnik/elo/sensoren/hallsensor.htm

Themenstarteram 7. März 2016 um 11:02

Aaaber dann würde ja das Tacho wackeln immer! Sein wenn es stottert aber das macht er ja nur manchmal also kann das ja eigentlich doch nicht sein

Meinst Du, dass Du mit dieser Einstellung mal zu irgendeinem Ergebnis kommst ?

Ich klink mich hiermit jedenfalls jetzt endgültig aus.

Themenstarteram 7. März 2016 um 13:02

Ich denke halt gerne lieber mach bevor ich da sonst was rausreiße tut mir leid :)

 

Und ich zwinge ja keinen sich hier zu beteiligen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Ruckeln, Leistungsverlust & Tachoausfall