ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Drehzahl/ruckeln/Leerlaufproblem Lupo 1.4 FSI ARR 105PS

Drehzahl/ruckeln/Leerlaufproblem Lupo 1.4 FSI ARR 105PS

Themenstarteram 7. Januar 2009 um 22:07

Hallo!

Also bei meiner Freundin ihrem Lupo werde ich nicht schlau.

Es leuchtet seit geraumer Zeit die Abgaswarnleuchte und der Lupo geht während der

Fahrt ab und zu aus.

Im Standgas hört/mekt man das er schlecht läuft und beim Fahren bei um die 2000rpm hat er immer ein

ruckeln.

Habe den Fehlerspeicher auslesen lassen und es kam: Nockenwellen/Kurbelwellensensor defekt.

Habe mich bei VW informiert und gesagt bekommen, das der Motor mit einem der beiden Sensoren noch läuft -> aber nicht richtig.

Sind beide Defekt, geht nichts mehr.

Also ich gedacht, gut wenn er läuft und ich einen Abziehe und der Motor weiterläuft, ist der, den ich abziehe, Defekt.

Und umgekehrt, wenn der Motor ausgeht, ist der den ich abgezogen habe, i.O .

Habe ich beim Nockenwellensensor gemacht. Da ich den Kurbelwellensensor nicht finde (Wo liegt der, eigentlich?)

Also beim Abziehen des Nockenwellensensors blieb der Motor an, also meiner Meinung und das was mir gesagt wurde,

Nockenwellensensor kaputt. Habe nen Neuen bestellt und eingebaut. Fehlerspeicher gelöscht.

So nach dem starten ganz normal gefahren und siehe immernoch ruckeln bei 2000rpm und sch*** Leerlauf.

 

Joa wie erwartet ging nach 40km wieder die Abgaswarnleuchte an.

Kann mir jemand helfen und sagen was das fürn Problem ist?

Der Lupo hat 64000tkm erst drauf und ist BJ, 2001 Automatik.

 

Greetz Olli

Ähnliche Themen
18 Antworten

Moin

Suche mal über die Suchfunktion auch unter dem Audi A2, ich glaube ich habe dort mal etwas hierzu gelesen, kann mich aber nicht mehr genau dran erinnern.

Mfg

Frank

Themenstarteram 8. Januar 2009 um 22:05

SUper, habe im A2 Forum nichts gefunden.

Kann denn keiner was dazu sagen?

Bzw. wäre ich schon dankbar wenn mir einer sagen kann wo der Kurbelwellensensor liegt.

Und was gefunden,vieleicht die Lamdasonde?

am 5. Mai 2009 um 20:43

Ich hatte so n Problem bei meinem Lupo auch vor kurzen, bei mir wars der Stecker für dei Zündkerzen, also eins von den 4 Kabeln was zu den Zelindern führen, hat auch geschuckelt wie sau und hat sich extrem krank angehört, das kabel getauscht hat mir 13 Euro gekostet, noch speicher gelöscht und gut is. Vll mal die Stecker prüfen. Also das könnte es sein was ich so raushör.

Ich hoffe ich konnte weiter helfen

Grüßla

am 13. Mai 2009 um 14:37

Zitat:

Original geschrieben von sumpf.krokodil

Ich hatte so n Problem bei meinem Lupo auch vor kurzen, bei mir wars der Stecker für dei Zündkerzen, also eins von den 4 Kabeln was zu den Zelindern führen, hat auch geschuckelt wie sau und hat sich extrem krank angehört, das kabel getauscht hat mir 13 Euro gekostet, noch speicher gelöscht und gut is. Vll mal die Stecker prüfen. Also das könnte es sein was ich so raushör.

Ich hoffe ich konnte weiter helfen

Grüßla

Hi, ich habe zwar kein1.4er Lupo, aber ein 1.0 MPI, hat 45.000km runter und nun macht er mir auch Probleme...."Drehzahl, ruckeln, geht aus beim anfahren - ansonsten läuft er gut im 3.-5 Gang, nur beim Starten, Anfahren habe ich's heute wieder extrem gemerkt...

VW will uns ein Steuergerät für die Drosselklappe verkaufen, aber ich frage mich was da bei 45TKM damit sein soll:confused: ...DK wurde vor einiger zeit gereinigt und mit dem VAG entsprechend eingestellt (vllt. falsch???)

zudem wurde diese woche bei TÜV/AU der Zündverteiler gewechselt...der hatte ziemlich grünspahn angesetzt, 2 zerknabberte zündkabel wurden bereits von meinem mann bei der drosselklappenreinigung ausgetauscht...

..und nun habe ich nach dem problem mit der EPC Leuchte (Drosselklappenproblem) wieder zum 2.mal diese komische motorleuchte mit dem blitz, ich glaube die nennt sich abgaswarnleuchte....

wer kann mir sagen was das problem hier sein könnte, denn ich denke nicht das ein steuergerät für die DK das problem beheben wird, aber das Portmonaie schmälert:(:p

....der fehler äußert sich ja nicht durch die EPC Leuchte....sondern die Abgaswarnleuchte

PUUUUUUUUUUUUUh, ich hoffe es war etwas verständlich, für hilreiche Antworten bin ich sehr dankbar!

LG Naddel

am 13. Mai 2009 um 18:02

Mein Tipp, nochmal bei einer freien Werkstatt eine zweite Meinung einhollen, weil ein extra Steuergerät hört sich für mich jetzt schon sehr unlogisch an. Welches Bj. ist dein Lupo den??

am 13. Mai 2009 um 18:26

Hallo sumpfkrokodil,

der lupo ist jetzt 7 jahre, BJ 2002

...aber wieder auslesen lassen, bedeutet halt auch wieder zur kasse gebeten zu werden :(

...hm, vielleicht mach' ich einen Aufkleber über die blöde leuchte und gewöhne mich einfach an das komische ruckeln und die drehzahlschwankungen etc. werd' dazu einfach das radio etwas lauter drehen...:D SPASS

...menno...

LG naddel

@ all:

welcher Code muss denn beim VAG zur Einstellung der Drosselklappe eingegeben werden? muss da was besonderes beachtet werden?

:(

Hallo,

Zitat:

@ all:

welcher Code muss denn beim VAG zur Einstellung der Drosselklappe eingegeben werden? 

Adresswort 01 Motorelektronik, dann

Funktion 04 Grundeinstellung einleiten, dann

Anzeigegruppennummer 60 die Adaption wird gestartet. Im Anzeigefeld 4 muss zum Schluß ADP i.O. stehen.

 

 

Zitat:

muss da was besonderes beachtet werden?

Zündung an; Motor aus und wäred der Adaption das Gaspedal nicht berühren. Der :D sollte aber eigendlich wissen wie das geht.

 

Du hast ja in einem anderen Beitrag geschrieben das du den Fehlerspeicher auslesen lassen wilst, das kann ich dir auch nur raten.

Den genauen Fehlercode dann hier reinschreiben.

 

 

 

Zitat:

...aber wieder auslesen lassen, bedeutet halt auch wieder zur kasse gebeten zu werden

Bei meinem :D hat das nie was gekostet, da wa das immer Service, auch wenn ich da garkein Kunde gewesen bin.

 

 

Zitat:

zudem wurde diese woche bei TÜV/AU der Zündverteiler gewechselt

Du (dein Auto) hat die AU aber bestanden? Mit Warnlampe an :confused:

 

 

Zitat:

VW will uns ein Steuergerät für die Drosselklappe verkaufen, aber ich frage mich was da bei 45TKM damit sein soll

Das Steuergerät für die DK ist das Motorsteuergerät. Die Elektrik kann bei 1.000KM kaput gehen oder bei 100.000KM oder nie das hat mit der Laufleistung eigentlich nichts zu tun. Ich hoffe naturlich das das bei dir nicht der Fall ist.

 

Wie gesagt, die Fehlercodes waren wichtig. Auch wenn ich damit vieleicht nichts anfangen kann, aber es gibt genug Experten.

 

MFG 1781 ccm

am 13. Mai 2009 um 20:14

Zitat:

Original geschrieben von irgendeinpasswort

welcher Code muss denn beim VAG zur Einstellung der Drosselklappe eingegeben werden?

Hallo, bitte nur in einem Thread zu einem Problem posten, sonst ueberschneiden sich die Antworten in den verschiedenen Threads. ;)

Zur Drosselklappe: Kommt auf Deinen Motor an. Sag uns bitte den Motorkennbuchstabe (MKB). Den findest Du auf der Zahnriemenabdeckung, im Serviceheft, neben der Reserveradmulde und auf'm Motorblock ueber'm Getriebe.

Die Grundeinstellung ist bei fast jedem Motor anders. Ohne den Motorkennbuchstabe zu kennen, kann man das nicht sagen.

Zur Abgaswarnleuchte (CHECK): Auf jeden Fall den Fehlerspeicher auslesen lassen. Ansonsten wird das hier nur ein Raetselraten.

Gruss

Zitat:

Original geschrieben von 1781 ccm

Zitat:

@ all:

welcher Code muss denn beim VAG zur Einstellung der Drosselklappe eingegeben werden? 

Adresswort 01 Motorelektronik, dann

Funktion 04 Grundeinstellung einleiten, dann

Anzeigegruppennummer 60 die Adaption wird gestartet. Im Anzeigefeld 4 muss zum Schluß ADP i.O. stehen.

Zitat:

Original geschrieben von 1781 ccm

Zitat:

muss da was besonderes beachtet werden?

Zündung an; Motor aus und wäred der Adaption das Gaspedal nicht berühren.

Hallo,

so war das bei meinem 1.0, 50PS, Bj 2003, MKB AUC.

(Wenn ich mich nicht irre, ist schon ein paar Wochen her)

 

MFG 1781 ccm

am 13. Mai 2009 um 20:57

Ich hatte weiter oben schon geschrieben das meiner (gleiches Bj. und auch wenig km) das gleiche Prob hatte, auch mit Motorkontrolleucht/Abgaswarnleuchte und der Motor hat sich nur so geschüttelt, da war es ein Stecker von der Zündkerze (siehe oben) ich würde mal da nachschaune, die Zündkerzen kontroliern und soweiter, wenn du dich ein bisschen für dein Auto interesierst ist das nicht schwer zu machen. Bei mir hat den entscheidenten Hinweis nach stundenlanger Suche bei der ich letztenden den ADAC gerufen hatte eben dieser Mechaniker gefunden, der Fehlerspeicher war da sehr entscheidend.

Und das Problem ignorieren halte ich für keine gute Idee ;)

Grüßla

am 13. Mai 2009 um 21:15

Zitat:

Original geschrieben von 1781 ccm

Adresswort 01 Motorelektronik, dann

Funktion 04 Grundeinstellung einleiten, dann

Anzeigegruppennummer 60 die Adaption wird gestartet. Im Anzeigefeld 4 muss zum Schluß ADP i.O. stehen.

so war das bei meinem 1.0, 50PS, Bj 2003, MKB AUC.

Hallo, wo hast Du diese Vorgehensweise her?

Im Rep.-leitfaden steht fuer'n AUC:

Pruefbedingungen:

  • Zuendung eingeschaltet, Motor steht
  • Kein Fehler im Fehlerspeicher gespeichert
  • Batteriespannung mindestens 11,5 V
  • Klimaanlage ausgeschaltet
  • Alle elektrischen Verbraucher ausgeschaltet
  • Drosselklappe in Leerlaufstellung
  • Kuehlmitteltemperatur muss 5...50 °C betragen

01-Engine

Basic Settings - 04

Group: 074

Drosselklappe wird stromlos geschaltet, faehrt verschiedene Positionen an usw..

Um die Lernwerte zu speichern: Zuendung fuer mindestens 25 Sekunden ausschalten (Steuergeraetenachlauf).

Bei Fahrzeugen mit automatischem Getriebe muss auch noch das Getriebesteuergeraet angepasst werden.

Gruss

Zitat:

Original geschrieben von wvwzzz6n

Zitat:

Original geschrieben von 1781 ccm

Adresswort 01 Motorelektronik, dann

Funktion 04 Grundeinstellung einleiten, dann

Anzeigegruppennummer 60 die Adaption wird gestartet. Im Anzeigefeld 4 muss zum Schluß ADP i.O. stehen.

 

so war das bei meinem 1.0, 50PS, Bj 2003, MKB AUC.

Hallo, wo hast Du diese Vorgehensweise her?

 

Im Rep.-leitfaden steht fuer'n AUC:

 

Pruefbedingungen:

  • Zuendung eingeschaltet, Motor steht
  • Kein Fehler im Fehlerspeicher gespeichert
  • Batteriespannung mindestens 11,5 V
  • Klimaanlage ausgeschaltet
  • Alle elektrischen Verbraucher ausgeschaltet
  • Drosselklappe in Leerlaufstellung
  • Kuehlmitteltemperatur muss 5...50 °C betragen

 

01-Engine

Basic Settings - 04

Group: 074

 

Drosselklappe wird stromlos geschaltet, faehrt verschiedene Positionen an usw..

 

Um die Lernwerte zu speichern: Zuendung fuer mindestens 25 Sekunden ausschalten (Steuergeraetenachlauf).

 

 

Bei Fahrzeugen mit automatischem Getriebe muss auch noch das Getriebesteuergeraet angepasst werden.

 

 

Gruss

Hallo,

Reparaturleitfaden AUC habe ich nicht,

Ich habe als ich mir VCDS gekauft habe aber einen Leitfaden für den 1.8T gekauft (ich weiß, 1.8T und 1.0 AUC kann man nicht vergleichen).

Ich hab das dann bei meinem Lupo einfach mal probiert.

 

Die Prüfbedingungen sind änlich (Temperaturen sind da anders angegeben)

"01-Engine"    ist ja das selbe

"Basic Settings - 04"    ist ja das selbe

 

"Group: 074"   so, da bin ich dann auf 60 gegangen und ich bin der Meinung (100% sicher bin ich mir nicht, ist wie gesagt schon ein paar wochen her) es hat auch funktioniert (ich hab auch eine Deutsche Vollversion und da ist ja alles genau beschriftet, da kann man sich eigendlich nicht vertuen)

 

"Drosselklappe wird stromlos geschaltet, faehrt verschiedene Positionen an usw.." das steht da auch.

 

"Um die Lernwerte zu speichern: Zuendung fuer mindestens 25 Sekunden ausschalten (Steuergeraetenachlauf).Bei Fahrzeugen mit automatischem Getriebe muss auch noch das Getriebesteuergeraet angepasst werden."  das ist bei mir wiederum nicht angegeben

 

 

 

Ich würde ja glatt rausgehen und gucken, aber der Lupo ist ein Saisonfahrzeug und der steht die nächsten 5 Monate in der Garage und das ein paar Ortschaften weiter, geht also nicht.

 

Aber da ich mir ja nicht 100% sicher bin und du ja einen Leitfaden über den AUC hast, wirst du wohl recht haben.

Tut mir leid wenn ich hier irgend einen Unfug geschrieben habe.

 

MFG 1781 ccm

am 13. Mai 2009 um 21:53

Zitat:

Original geschrieben von 1781 ccm

Tut mir leid wenn ich hier irgend einen Unfug geschrieben habe.

Schon gut, so hast Du jetzt wenigstens die genaue Vorgehensweise fuer'n AUC. ;)

Wie ich schon geschrieben habe, es ist bei fast jedem Motor anders. Muss auch bei jedem MKB wieder extra nachschauen.

Gruss

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Drehzahl/ruckeln/Leerlaufproblem Lupo 1.4 FSI ARR 105PS