ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Ruckeln beim Fahrbetrieb GolfPlus 1,4 tsi BJ 2010

Ruckeln beim Fahrbetrieb GolfPlus 1,4 tsi BJ 2010

VW Golf 6 Plus (1KP)
Themenstarteram 20. August 2017 um 9:40

Hallo Leute, wir haben ein bisher von der Werkstatt nicht gelöstes Problem: während der Fahrt tritt gelegentlich ein Ruckeln auf, so dass es zu einem "Kopfnicken" kommt. Man kann den Fehler nicht irgendwo festmachen, es kann nach dem Starten sein, nach 20 km Fahrt, obs warm oder kalt ist, nass oder trocken, ganz egal. Dazu kommt, aber das kann auch andere Ursachen haben, gelegentlich ein Schwanken der Leerlaufdrehzahl zwischen 600 und 900 Umin nach dem Start.

Die Werkstatt hat bereits die Benzinpumpe gewechselt (900 Euro, Garantie), aber das Problem trat nach wenigen Tagen wieder auf.

Zu allem Überfluß ist auch schon zwei Mal die Warnung "Bremskraftverstärker ausgefallen" aufgetaucht, der war aber vollkommen i.O. und beim Neustart wars weg.

Meine 4 Toyotas haben in 12 Jahren weniger in der Werkstatt gestanden, nämlich 3x, als diese Kiste im letzten Jahr, wir überlegen echt, dieses Auto abzustoßen.

Es sei denn, jemand hier kann uns dabei helfen, das Ding wieder so herzurichten, dass es nicht mehr nervt :( Ende Oktober läuft die Anschlussgarantie ab, ich weiß nicht ob der unreparierte Fehler dann noch als weiter zu behandelnder Garantiefall gilt. Müsste schon, denn das trat ja WÄHREND der Garantiezeit auf ....

 

Beste Antwort im Thema
Themenstarteram 20. August 2017 um 13:38

Was heisst hier mager? Es ist das Baujahr angegeben, der Typ, der Motor, also 2010 1,4 TSI, DSG, 122 PS, fehlt nur noch die Laufleistung. 70.000 km. Kurz- und Langstrecke. Austattung Highline dürfte ebenso irrelevant sein wie die Farbe Silbermetallic. Ich hab schon vesrucht was zu finden aber nix gemnaues gefunden. Vielleicht versorgst du mich mal mit ein paar Links, wenn die dir bekannt sind, dann hab ich schon mehr. Gerade an Argumenten gegenüber der Werkstatt. Ich vermute die haben auch keine Ahnung wo sie anfangen sollen. Berichte von gefundenen Lösungen wären wirklich hilfreich!! Die Kraftstoffpumpe wars schonmal nicht. Ohne Garantie wäre ich für diesen vergeblichen Versuch fast 1000 Euro losgeworden :(:(

Ich hab zum Beispiel schon mal den Verdacht gehabt dass da eventuell ein spinnendes ESP am Zupfen ist. Ein Bekannter meinte, es könne eine schwache Batterie sein die beim Umschalten zur LiMa einen Ruck provoziert. Aber das müsste dann ja öfter passieren. Und der LuMaMesser sollte doch auch entweder ok oder kaputt sein, aber nicht mal so und mal nicht. Es gibt Tage da passiert gar nix und an anderen Tagen dauernd. Es gibt wie gesagt kein Muster, das man erkennen könnte, und da ist es natürlich schwer einen Fehler zu lokalisieren, wenn er tagelang nicht auftaucht :(

Nachtrag: ansonsten läuft die Kiste was Beschleunigung und Vmax angeht absolut einwandfrei

41 weitere Antworten
Ähnliche Themen
41 Antworten

Hallo TE, Deine mageren Angaben (Golf Plus ....... Baujahr) reichen nicht aus, um den Fehler einzukreisen.

Nachdem Du ja selbst nichts am Auto machen kannst, fahr lieber wierder in die VW-Werkstatt Deines Vertrauens, denn da liegst Du richtig im Zusammenhang Garantie.

Außerdem wurde in diesem Forum unendlich viel über diese Art von Störungen berichtet, die deinerseits zuerst mal ausgewertet werden sollen.

Themenstarteram 20. August 2017 um 13:38

Was heisst hier mager? Es ist das Baujahr angegeben, der Typ, der Motor, also 2010 1,4 TSI, DSG, 122 PS, fehlt nur noch die Laufleistung. 70.000 km. Kurz- und Langstrecke. Austattung Highline dürfte ebenso irrelevant sein wie die Farbe Silbermetallic. Ich hab schon vesrucht was zu finden aber nix gemnaues gefunden. Vielleicht versorgst du mich mal mit ein paar Links, wenn die dir bekannt sind, dann hab ich schon mehr. Gerade an Argumenten gegenüber der Werkstatt. Ich vermute die haben auch keine Ahnung wo sie anfangen sollen. Berichte von gefundenen Lösungen wären wirklich hilfreich!! Die Kraftstoffpumpe wars schonmal nicht. Ohne Garantie wäre ich für diesen vergeblichen Versuch fast 1000 Euro losgeworden :(:(

Ich hab zum Beispiel schon mal den Verdacht gehabt dass da eventuell ein spinnendes ESP am Zupfen ist. Ein Bekannter meinte, es könne eine schwache Batterie sein die beim Umschalten zur LiMa einen Ruck provoziert. Aber das müsste dann ja öfter passieren. Und der LuMaMesser sollte doch auch entweder ok oder kaputt sein, aber nicht mal so und mal nicht. Es gibt Tage da passiert gar nix und an anderen Tagen dauernd. Es gibt wie gesagt kein Muster, das man erkennen könnte, und da ist es natürlich schwer einen Fehler zu lokalisieren, wenn er tagelang nicht auftaucht :(

Nachtrag: ansonsten läuft die Kiste was Beschleunigung und Vmax angeht absolut einwandfrei

Wasser (-spuren) im Tank?

Themenstarteram 20. August 2017 um 16:02

Auch schon überlegt, aber das würds doch wegschlürfen, oder? Und nach dem Austausch der Kraftstoffpumpe dürfte da kein Wasser mehr drin sein, oder???

Themenstarteram 21. August 2017 um 9:41

Was michwundert ist das vergleichsweise harte Rucken. Also ich denke wenn es zb der LuMaMesser ist, dann sind die Schwankungen doch sicher "weicher". Auch einmalige Zündaussetzer dürften sich nicht so gravierend auswirken, wenn man sie überhaupt merkt. Immerhin bewegt sich da eine Masse von 1.4 Tonnen, da muss schon ordentlich was passieren, dass sich da ein Ruck bemerkbar macht.....

Themenstarteram 24. August 2017 um 13:55

Gestern neues Ungemah: bei 130 hat dasAuto kein Gas angenommen, fühlte sich so an wie wenn man einen

bgesoffenen Wagen mirt Anschieben im zweiten Gang "kommen" lässt. Gas weggenommen, wieder Gas gegeben und er lief wieder.

Allerdings kam er mir schon vorher komisch vor. ab 150 wurde er zäh, und trotz Gasfuß auf dm Bodenblech wollte er nicht über 170...

Kann es sein dass der Kasten mehrere Fehler gleichzeitig hat???

Also während einer Garantiezeit habe ich mir noch nie Gedanken darüber gemacht, was das Fahrzeug haben könnte. Ich bin einfach in die Werkstatt gefahren und habe es richten lassen. Sei doch froh, dass Du noch Garantie hast. Dann brauchst Dir nicht so viele Gedanken machen. Solche Probleme hätte ich bei einem 7 Jahre alten Auto auch gerne.

Themenstarteram 28. August 2017 um 18:31

Wir WAREN schon mehrfach in der Werkstatt. Das letzte Mal haben sie mir für 950 Euro die Kraftstoffpumpe getauscht, ruckelt immer noch. Und 2x der angebliche Fehler mit der Anzeige des Bremskraftverstärkers ist auch ungeklärt. Man kann das ja auch nicht irgendwie provozieren. Dass der Motor plötzlich nicht zieht ist ein paar mal vortekommen. Letztens 2x am tag (bei ca 20 und bei 130, davor mal bei 80-100, dann wochenlang nicht), und auch die zwischen 600 und 900 schwankende Leerlaufdrehzahl ist nicht immer, sondern nur manchmal. Keine Ahnung iob das harmlos ist oder das Vorzeichen von was schlimmerem (warum sind sie damit nicht gleich zu uns gekommen...)Meine Tochter hats als Nachweis gefilmt um überhaupt was vorweisen zu können. Man müsste eine Kamera aufs Armaturenbrett richten und hoffen dass sie was einfängt.... die Werkstatt scheint ratlos, erst recht wenn nix im Fehlerspeicher steht :(

Annika ist jedenfalls derart genervt dass sie den Wagen am liebsten verkaufen möchte, und ich kann das durchaus verstehen! Alle 2-3 Wochen Werkstatt, sie braucht das Auto jeden Tag als Physiotherapeutin für Haus- und Klinikbesuche

Themenstarteram 29. August 2017 um 17:22

Heute Anruf: der Fehler ist gefunden. sie haben die Kiste über 50 km weit gejagt und es ist tatsächlich aufgetreten. ein mechanischer Fehler und zwar sowohl das Ruckeln als auch das Aussetzen und die verringerte Geschwindigkeit kommen vom Turbolader, der war voriges Jahr (Verstellschaufeln) instand gesetzt worden und der Reparatursatz hat die Grätsche gemacht. war noch von der Reparaturgarantie abgesichert. Bleibt an VW hängen, ist wohl ein minderwertiges Teil gewesen.

Ich danke allen die sich mit mir Gedanken gemacht haben.

1.4 TSI BJ 2010: Turbolader mit Verstellschaufeln?

Themenstarteram 30. August 2017 um 16:36

Jepp. Anruf vom VW sagt: 80 km gefahren mit 3 verschiedenen Mitarbeitern bis sie den Fehler gespürt haben. Die haben sogar eine Arbeitsgruppe für das Auto gebildet um gemeinsam eine Lösung zu finden.

inzwischen sind sie nochmal gefahren und es ist keiner der Fehler mehr aufgetreten. Klasse Service muss ich schon sagen.

Besonders der Leistungsverlust ab 150 hatte auch mich an den Lader denken lassen. Da fehlen halt ein paar der 122 PS :D

Wurde vor gut einem Jahr schon mal gemacht und der Repsatz hat die Grätsche gemacht. das ganze Innenleben ist erneuert worden, nur das Gehäuse wurde wiederverwendet.

Das einzig rätselhafte ist und bleibt die anlaßlose Fehlermeldung eines "defekten" Bremskraftverstärkers. Damit kann man aber leben denn es gibt keinen Fehler und die Anzeige verschwindet auch wieder (wär blöd beim TÜFF im Oktober....).

Themenstarteram 16. Oktober 2017 um 17:13

Update: es ist nach gut sechs Wochen leider alles wie es vorher war, das Ruckeln ist sogar stärker als je zuvor und es leuchtet auch dauernd die Warnung für den Bremskraftverstärker auf.

UIch bitte alle Foristi die schon mal sowas erlebt haben zu berichten was es bei ihnen war und wie das Auto ggf dauerhaft repariert wurde. Zur Erinnerung; zuerst wurde letztes Jahr der Turbo repariert, dann dieses Jahr im August zuerst die Benzinpumpe getauscht , und dann der Turbo nochmal auf Rep-Garantie repariert. Die Rechningskopie (Garantie) haben wir noch nicht in Händen.

Der Motor: 1,4 TSI, DSG, 122 PS, BJ 10/2010, knapp über 70.000 km.

Kann es denn sein dass es das DSG Getriebe ist?? Ich meine das Ruckeln kann ja durchaus auch dort irgendwo im Antriebsstrang sein...

Themenstarteram 18. Oktober 2017 um 11:41

kann es denn sein dass der turbo ständig alle reparatursätze zerfetzt? der turbo ist sicher die quelle, denn nach jeder reparatur war ein paar wochen ruhe, zuletzt 6 wochen.

Zitat:

@buggeliger schrieb am 16. Oktober 2017 um 17:13:27 Uhr:

Update: es ist nach gut sechs Wochen leider alles wie es vorher war, das Ruckeln ist sogar stärker als je zuvor und es leuchtet auch dauernd die Warnung für den Bremskraftverstärker auf.

UIch bitte alle Foristi die schon mal sowas erlebt haben zu berichten was es bei ihnen war und wie das Auto ggf dauerhaft repariert wurde. Zur Erinnerung; zuerst wurde letztes Jahr der Turbo repariert, dann dieses Jahr im August zuerst die Benzinpumpe getauscht , und dann der Turbo nochmal auf Rep-Garantie repariert. Die Rechningskopie (Garantie) haben wir noch nicht in Händen.

Der Motor: 1,4 TSI, DSG, 122 PS, BJ 10/2010, knapp über 70.000 km.

Kann es denn sein dass es das DSG Getriebe ist?? Ich meine das Ruckeln kann ja durchaus auch dort irgendwo im Antriebsstrang sein...

Achte mal darauf, ob das Ruckeln unmittelbar beim Schaltvorgang auftritt. Bei mir war es so (gleiches Auto - 1 Jahr jünger, gleiche km auf dem Zähler). Am stärksten trat es bei kaltem Motor/Getriebe auf.

Jetzt ist eine neue Kupplung drin und das Problem gelöst. Kostenpunkt rund 2000 €.

Muss bei dir natürlich nicht zwingend das gleiche Problem sei.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Ruckeln beim Fahrbetrieb GolfPlus 1,4 tsi BJ 2010