ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Rote Öldruckwarnung TDI 115 PS bei 1600upm

Rote Öldruckwarnung TDI 115 PS bei 1600upm

Themenstarteram 8. Dezember 2006 um 0:14

Hallo,

bei meinem Golf IV TDI nervt mich seit langem die rote Warnanzeige "Öldruck - STOP - Motor ausschalten", worauf gelegentlich noch der Hinweis "Betriebsanleitung" kommt.

Ich weiß, das Thema wurde im Forum schon diskutiert, unter anderem hier:

http://www.motor-talk.de/showthread.php?threadid=230315

Drehzahlabhängig:

Was mich wundert, ist, *wann* das Symptom auftritt. Nämlich fast nur, wenn ich (bei warmem Motor) über die Drehzahl von 1600 upm komme. Darunter, auch untertourig, gar kein Problem. Darüber auch OK. Aber sobald ich beim Beschleunigen bei 1600 ankomme, geht *ping* die Warnung los.

Früher passierte das nur auf der Autobahn, inzwischen auch auf der Landstraße. Und in ziemlich seltenen Fällen neuerdings auch bei 1800 oder 2000 upm.

Versuche der Werkstatt:

2002, beim ersten Auftreten, hat die Werkstatt viele Teile erfolglos ausgetauscht: Öldruckschalter, Öldrucksensor, und irgendeine Schalttafel. Verschenktes Geld. :-(

Nach Umstieg auf das Longlife-Öl war es ein bisschen seltener. Bringt jetzt aber auch nichts mehr.

Verbleibende Ursachen:

Nachdem bei mir diverse Teile schon einmal ausgetauscht wurden, bleibt von den "normalen" Ursachen z.B. die Ölpumpe. --> Aber spricht das mit den 1600 upm nicht dagegen?

--> Was käme sonst in Frage?

Vielen Dank!

Dirk

P.S. Zum Auto:

Ich fahre einen Golf IV TDI mit 115-PS-Pumpe Düse Motor, EZ 1999. Derzeit 195.000 km auf dem Tacho. Das Problem habe ich seit Jahren 2002 oder so, es kam bei 60.000 oder 90.000 nach einem Ölwechsel.

Früher hatte ich das 5W-30, seit einer Weile das 0W-30-Longlife.

Ähnliche Themen
18 Antworten
Themenstarteram 8. April 2007 um 21:11

Ruhe sanft

 

Hallo,

noch eine letzte Rückmeldung.

Nachdem das Öldruckwarnungs-Piepen auch mit 5W40 genauso penetrant wieder da war, habe ich bei einer VW-Werkstatt einen Termin gemacht:

Öldruck per Manometer gemessen, "Ist etwas niedrig". Vorschlag zum Wechsel der Ölpumpe akzeptiert, Kostenpunkt ca. 600,- Euro. Na gut...

Dann der Anruf der Werkstatt: "Wir haben eine schlechte Nachricht. ... Es sieht nicht gut aus..." Nun, vor Ort haben sie mir Metallspäne in der Ölwanne gezeigt und oberflächlich ganz schön angefressene Pleuellager unten. (Ein neues Auto hätten sie mir natürlich auch gerne verkauft...) Das Geld für weiteres Auseinanderbauen habe ich mir auf Anraten der Werkstatt gespart, einen Austauschmotor einbauen zu lassen wäre schweineteuer gewesen und so habe ich den Wagen verkauft.

Ein unerwartet schnelles Ende nach siebeneinhalb Jahren und 200.000 km mit guter Pflege, aber ich wollte nicht noch mehr Geld versenken. Adieu! :-(

P.S. Mal sehen, ob ich wieder einen TDI nehme...

Schade das dein Motor so enden musste.

Wenn ich das so lese, bin ich froh, das ich die Longlife-Plörre/WIV

vorzeitig verbannt habe und dafür auf fixes Intervall mit Mobil 1

0W-40 umgestiegen bin.

Zitat:

Original geschrieben von jw61

... Wenn ich das so lese, bin ich froh, das ich die Longlife-Plörre/WIV

vorzeitig verbannt habe und dafür auf fixes Intervall mit Mobil 1

0W-40 umgestiegen bin.

Na ja, erst mal schauen, ob dein Motor mit Mobil 1 auch 200.000 km durchhält ... ;) (wobei ich mich hier auch als Nutzer von nicht von VW für den PD-Diesel freigegebenem Mobil 1 0W-40 oute - bisher (auf ca. 35.000 km) ohne Probleme).

 

@Dirk13:

Dann war der zu niedrige Öldruck also die Folge des übermäßigen Pleuellager- und (wahrscheinlich auch) Kurbelwellenlagerverschleißes. Mich erstaunt nur, daß der Motor so lange (von km-Stand ca. 90.000 bis Ende) seit dem ersten Auftreten der Öldruckwarnung durchgehalten hat.

Ob das LL-II-Öl nun wirklich ursächlich für diesen Schaden war, oder ob nicht andere Fertigungsprobleme bei der ersten PD-Motorbaureihe (siehe auch Kolbenbeschichtungsproblem des ersten Modelljahres), z. B. an den Motorlagern oder der Ölpumpe, ausschlaggebend waren, ist jetzt natürlich nicht mehr festzustellen.

Trotzdem verstärkt dieser Fall eher mein Unbehagen gegenüber diesem LL-II-Öl (nach VW-Norm 503 00 / 506 00 / 506 01) mit abgesenktem HTHS-Wert.

Ach ja: Und danke für die Rückmeldung. Das erlebt man hier nicht oft! :)

Schönen Gruß

Bei meinem VW-Bus, BJ 90, JX-Motor hatte ich genau das gleiche Problem. Nach einer Motor-Totalüberholung (bei der allerdings die Ölpumpe erhalten blieb) zeigte sich das Phänomen mit der bei hoher Drehzahl und heißem Motor aufleuchtender Ölwarnlampe sporadisch, und zwar nur zwischen 2000 und 2300 1/min. Darunter OK, darüber auch. Im VW Bus gibt es ein zweistufiges Öldruckwarnsystem mit zwei Öldruckschaltern. Einer öffnet bei 0.4 Bar, der andere öffnet bei 0.9. Die Elektronik mißt auch die Drehzahl, und wenn bei 2000 1/min keine 0.9 bar anliegen, blinkt nicht nur die Lampe, sondern es ertönt auch ein Summer. Bei noch höherer Drehzahl steigt der Druck wieder an und der Alarm ist weg. Das Phänomen trat nur bei sehr hoch belastetem Motor (Bergfahrt) reproduzierbar auf, sonst nur sporadisch. Elektrische Fehler konnten ausgeschlossen werden, der Öldruck war im Normalbetrieb nicht besonders hoch, aber hoch genug. So wurde die Ölpumpe dann auch noch getauscht. Ist zwar kein großes Problem, wäre aber einfacher gewesen, wenn der Motor ohnehin zerlegt ist. Seither ist Ruhe egal, wie man die Maschine tritt.

Die alte Pumpe hatte nicht nur Zahnflankenverschleiß und fühlbares Zahnflankenspiel, sondern auch deutliches Axialspiel und Verschleiß im Gehäuse neben den Zahnrädern. Da lief wahrscheinlich mehr Öl neben den Zahnrädern vorbei als gefördert wurde, und daher konnnte kein ordentlicher Öldruck aufgebaut werden.

LG Kurt Radowisch, Wien

k.radowisch@a1.net

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Rote Öldruckwarnung TDI 115 PS bei 1600upm