ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 2.0 TDi dpf 140Ps Ruckeln beim anfahren!

2.0 TDi dpf 140Ps Ruckeln beim anfahren!

Themenstarteram 13. Juni 2010 um 11:37

Hallo Gemeinde!

 

Seit ca 2 Wochen hab ich meinen neuen gebrauchten Seat Leon 1P! 75.000km hat er gelaufen! Bj 5.2006. 8V BMM Motor mit DPF! Bei der Probefahrt ist mir nichts negatives aufgefallen. Doch nachdem ich den Wagen nun im Besitz habe fällt mir auf, daß er im warmen Zustand im Bereich zwischen 1600 und 2100 U/min anfängt zu ruckeln. Darüber ist wieder alles OK und das Problem tritt auch nur sporadisch auf wenn er warm ist nach ca 20km. Ich gleich zu meinem freundlichen und mit dem Werkstattmeister von Seat eine Probefahrt mit warmen Motor gemacht. Wie es so ist ,kein Ruckeln und bocken. Der Wagen wurde zur Durchsicht dagelassen und ich hab ihn am nächsten Tag wieder abgeholt, mit 0 Befund!Fehlerspeicher war leer und neuste Motorsteuerungs software ist auch drauf. Ich fahre vom Werkstat Hof und der Wagen bockt!!! Ich werd verrückt! Jetzt soll ich in 2 Wochen wieder kommen zum Speicher auslesen. Dieser wird leer sein, weil sich beim ruckeln und bocken nie eine Fehlerlampe im Amaturenbrett meldet! Also Fehler nicht hinterlegt. Mein Fehler tritt übrigens auch nur dann auf, wenn ich sehr sachte beschleunige. Dieses bocken und ruckeln ist dann noch mit einem leicheten brummen oder röcheln hinterlegt ( schwer zu beschreiben). Ab ca 2100 u/min ist alles ok und er zieht ohne mucken! DPF Lampe war auch noch nicht an! Jetzt freu ich mich auf konstruktive Berichte zu meinem Problem mit dem 2.0 tdi! Dank Euch schonmal!

 

lG Mario

Beste Antwort im Thema
am 11. Juli 2010 um 19:35

Wenn das Gestänge hakt, ist der Turbo in der Regel tatsächlich hin.

Hast Du die Möglichkeit, mal den Ventildeckel abzunehmen? Bei den Zweiventil-Dieseln laufen sehr gerne die Nockenwellen ein, was zeitweise zu einem Luftmangel führt, bis der Turbo einsetzt und das manko "ausgleicht". HAtten wir auch schon gehabt, im frühen Anfangsstadium merkt man im Leerlauf noch nix und Geräusche sind auch noch nicht vorhanden. Nur leichte aussetzer beim Übergang zur Teillast. Ventildeckel ist ja schnell mal abgebaut. Dann bei den Kipphebelwellen nachsehen, ob die Verschlußdeckel der Ölbohrungen an den Enden noch drin sind. Wenn diese herausgefallen sind, sinkt der Öldruck im Kopf und es kommt zu erhöhtem Verschleiß. Die Deckel (Stopfen) haben die Form eines Luftgewehrgeschosses und dürfen nicht herausgucken. Wenn man nicht sicher ist, mal mit einer Nadel reinstechen, ob die Bohrungen verschlossen sind.

 

Die Bohrungen befinden sich jeweils am Ende in der "Spitze".

36 weitere Antworten
Ähnliche Themen
36 Antworten
Themenstarteram 14. Juni 2010 um 19:00

Hallo hat keiner eine Ahnung was mein oben genanntes Problem sein könnte? :-(

lG

am 17. Juni 2010 um 22:35

Hi hat der Wagen zufällig ein DSG-Getriebe? oder ein normales Schaltgeriebe?

MfG

Themenstarteram 18. Juni 2010 um 5:57

Hallo the racer 2!

Der Wagen hat normales 6- Gang Getriebe kein DSG! Wenn ich den Motor im Leerlauf hoch drehe ist von meinem Ruckel und Bockproblem auch nichts zu merken, nur wenn ich den oder die Gänge reinlege und beschleunige.

lG Mario

am 20. Juni 2010 um 21:55

Hi achso schade, war so eine erste Idee von mir.

Also der Motor ruckelt richtig? nicht nur Leistungsverlust?

Ist das nur wenn der Motor kalt ist oder auch im warmen Zustand?

MfG

the racer2

Themenstarteram 21. Juni 2010 um 16:17

Hi the racer 2!

Der Wagen nimmt im warmen Zustand nicht richtig Gas an! Quasi ein Teillastruckeln im Bereich 1600- ca 2100 1/min . Ich versuchs mal etwas genauer. Ich lege den ersten Gang ein und fahre sachte an. Dann bei ca 1600 1/min röchelt der Motor leicht und ruckt sehr kurz! Als ob für ca 1/10 tel Sekunde die Dieselzufuhr nicht da ist! Danach das gleiche bei ca 2000 1/min. Ab 2100 1/min ist alles ganz normal!Im 2 ten Gang das selbe Spiel und im 3 ten auch. Im 4-6 Gang merke ich es nicht so stark wie im 1 und 2 ten Gang. Wenn ich ohne Gang Gas gebe, ist auch nichts. Das komische ist das es nicht jedesmal ist wenn der Wagen Warm ist. Dachte auch es könnte der DPF sein. Aber Gestern bin ich mal 250 km AB gefahren. Von der AB abgefahren und das Rucken war wieder da. Müßte ja eigentlich frei sein nach 250 km AB. Drehzal lag meistens bei 2500 1/min. Endgeschwindigkeit lag nach Tacho bei 225 km/h. Real nach GPS bei 215 km/h für die die es interessiert.

lG Mario

am 21. Juni 2010 um 22:12

Hallo Clio 2001, eine Idee wäre villeicht mal den Kraftstoffdruck der Tandempumpe zu prüfen. Villeicht ist irgentwas mit der Pumpe und die stellt in dem Drehzahlbereich nicht genügent Druck zur verfügung.

Wurde am Motor irgentwas getaucht oder repariert kurz bevor das Ruckeln auftrat?

MfG the racer 2

Themenstarteram 22. Juni 2010 um 18:04

Hi the racer 2,

Danke erstmal für Deine Antworten. Werd deinem Tipp mit der Pumpe mal nachgehen! Am Motor wurde meinerseits nichts getauscht aber habe ihn auch erst seit 1500 km. Was der Vorgänger alles hat tauschen lassen weiß ich leider nicht. Ich werde mich wieder melden soweit ich mehr weiß!

lG Mario

Themenstarteram 23. Juni 2010 um 19:33

So war heut nochmal in der Werkstatt. Der Geselle hat ausgelesen. Fehler Motorsteuerung. 1 und 3 Glühkerze defekt. Springt aber ganz normal an mein Wagen! Ich meinte sie sollten trotzdem 2 neue Kerzen einbauen. "O"Ton ! Die müssen wir bestellen die haben wir nicht auf Lager! Naja Morgen soll ich nochmal vorbei kommen und sie wollen das AGR still legen um zu sehen ob es daran liegen kann. Was meinst Du Racer oder ihr mitlesenden. Kann mein Problem am AGR liegen? @ racer !Tandempumpe würde Fehler in der Motorsteuerung anzeigen meinten die!

lG Mario

am 23. Juni 2010 um 23:32

Hi clio2001 meine Meinung zu dem AGR-Ventil: Wenn es offen stehen würde, würde der Motor normalerweise weiß qualmen und im Leerlauf richtig schlecht laufen.

AGR- kann man eigentlich selber stilllegen. Einfach zwischen AGR-Ventil und Saugrohr an einem Flansch ein Blech anfertigen (mit zwei Löchern für die Schrauben)und zwei Dichtungen nehmen und jeweils eine auf jede Seite des Bleches legen und einbauen.

Somit ist die AGR stillgelegt.

Sollte es daran liegen müsste das Ruckeln weg sein.

Erstmal würde ein zu geringer Kraftstoffdruck nicht im Fehlerspeicher angezeigt werden.

Wann wurde der Kraftstofffilter das letzte mal gewechselt?

Themenstarteram 24. Juni 2010 um 18:49

Heute nochmal bei Seat gewesen. AGR wurde ausgebaut und gesäubert. Stilllegen konnte man es nicht das es sich um ein neueres agr ventiel handelt wo man diese 2 Bleche nicht mehr montieren kann. :-(

Meiner ist BJ.5.2006. AGR wurde auch auf funktion überprüft und man konnte sehen wie das Ventiel öffnete und Schloß. Dpf ist zu 12% voll. Also nicht viel drin. Letzte mal hat er sich vor 260km abgereinigt.Nirgends ein Fehler hinterlegt. Tandempumpe könne man nicht Prüfen wurde mir gesagt.Unterdruckschläuche wurden auch einer Sichtprüfung unterzogen! Alles ok! Jetzt fahre ich erstmal bis der nächste Ruckler morgen kommt. Dann stehe ich mit meinem Gebrauchten auch morgen gleich wieder bei denen! Wenns wieder auftritt sollte ich kommen und sie würden meinen Wagen mal so 2-3 Tage da behalten. 13.000 Euro habe ich vor 4 Wochen für den Wagen bezahlt und bin Morgen das 4te mal in der Werkstatt wo sie keinen Fehler finden. Was kann man da machen??? Muß ich eigentlich für all die Durchsichten und eventuellen Reparaturen aufkommen. Oder ist das alles mit abgedeckt wenn ich nen gebrauchten beim Händler kaufe? Die müssen doch 1 Jahr Garantie geben! Danke Euch schonmal. Ich werd weiter berichten.

lG Mario

am 24. Juni 2010 um 22:30

Hi clio2001

Das der Kraftstoffdruck nicht geprüft werden kann wäre mir neu, Ich habe es schon öfters gemacht.

Zu dem AGR-Ventil man mach einfach nur "die Leitung dicht"!

Die hatten warscheinlich kein bock das Blech anzufertigen.

MfG the racer 2

Themenstarteram 29. Juni 2010 um 18:58

hi gemeinde!

Sonst niemand ne Arnung hier im Motoren Forum bezüglich meines Problems? Bin ich da nen Exot?

lG Mario

Moin!

Ich hab' den selben Motor (BMM) im A3 (mit ungefähr selben Baujahr) - und ab und an ähnliche Symptome. Laut Freundlichem wäre das "Stand der Technik" - klar.

Meiner hat meist erst ein kleines "Loch" und "springt" dann regelrecht nach vorne.

Am ehesten tippe ich auf eine hängende VTG oder etwas in der Unterdruck-Ansteuerung.

Die letzten 20.000km habe ich mich dann wohl dran gewöhnt...

LG,

Ingo

Themenstarteram 30. Juni 2010 um 19:52

werde am we mal nach Österreich fahren in den Urlaub! Mal sehen was mich auf der Fahrt erwartet! Werde nach 1,5 wochen mal wieder berichten wie ich durch gekommen bin!

lG Mario und danke für die Anwort Bezio!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 2.0 TDi dpf 140Ps Ruckeln beim anfahren!