ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Rote Öldruckwarnung TDI 115 PS bei 1600upm

Rote Öldruckwarnung TDI 115 PS bei 1600upm

Themenstarteram 8. Dezember 2006 um 0:14

Hallo,

bei meinem Golf IV TDI nervt mich seit langem die rote Warnanzeige "Öldruck - STOP - Motor ausschalten", worauf gelegentlich noch der Hinweis "Betriebsanleitung" kommt.

Ich weiß, das Thema wurde im Forum schon diskutiert, unter anderem hier:

http://www.motor-talk.de/showthread.php?threadid=230315

Drehzahlabhängig:

Was mich wundert, ist, *wann* das Symptom auftritt. Nämlich fast nur, wenn ich (bei warmem Motor) über die Drehzahl von 1600 upm komme. Darunter, auch untertourig, gar kein Problem. Darüber auch OK. Aber sobald ich beim Beschleunigen bei 1600 ankomme, geht *ping* die Warnung los.

Früher passierte das nur auf der Autobahn, inzwischen auch auf der Landstraße. Und in ziemlich seltenen Fällen neuerdings auch bei 1800 oder 2000 upm.

Versuche der Werkstatt:

2002, beim ersten Auftreten, hat die Werkstatt viele Teile erfolglos ausgetauscht: Öldruckschalter, Öldrucksensor, und irgendeine Schalttafel. Verschenktes Geld. :-(

Nach Umstieg auf das Longlife-Öl war es ein bisschen seltener. Bringt jetzt aber auch nichts mehr.

Verbleibende Ursachen:

Nachdem bei mir diverse Teile schon einmal ausgetauscht wurden, bleibt von den "normalen" Ursachen z.B. die Ölpumpe. --> Aber spricht das mit den 1600 upm nicht dagegen?

--> Was käme sonst in Frage?

Vielen Dank!

Dirk

P.S. Zum Auto:

Ich fahre einen Golf IV TDI mit 115-PS-Pumpe Düse Motor, EZ 1999. Derzeit 195.000 km auf dem Tacho. Das Problem habe ich seit Jahren 2002 oder so, es kam bei 60.000 oder 90.000 nach einem Ölwechsel.

Früher hatte ich das 5W-30, seit einer Weile das 0W-30-Longlife.

Ähnliche Themen
18 Antworten

Hi,

also wenn du es schon lange hast , das Problem, und es stetig immer schlimmer wird, dann könnte es durchaus die Ölpumpe sein. Normalerweise wird die aber dann doch schneller fertig, d.h. hält nicht noch länger als 100Tkm wie bei deinem. Ein Verschleiß an der Pumpe merkt man normalerweise auch schon im Leerlauf, wenn man ein wenig gas gibt ist der Druck meist ausreichend dann.

Aber bevor man größere Dinge angeht ...

wurde der Druck denn schon kontrolliert, stimmt die Warnung auf der Anzeige überhaupt?

wenn es nach dem Ölwechsel aufgetreten ist könnte dabei auch was schief gelaufen sein, unbedingt mal einen original Ölfilter(einsatz) verwenden und den Wärmetauscher wo der Ölfilter rangeschraubt wird auf Dichtheit testen (besser mal zum Test einen anderen anbauen), die Dinger können schon mal einen Riss haben, entweder kommt dann Öl ins Kühlwasser oder umgekehrt oder zum Öldruckabfall! Oder das Bypass Ventil hängt in offener Stellung -> Ölfilter und Aufnahme tauschen. Bei abgeschraubtem Filterdeckel O Ring Dichtungen, einen großen und den kleinen weiter unten auf der Achse kontrollieren.

Gruß

Re: Rote Öldruckwarnung TDI 115 PS bei 1600upm

 

Zitat:

Original geschrieben von Dirk13

... Ich fahre einen Golf IV TDI mit 115-PS-Pumpe Düse Motor, EZ 1999. Derzeit 195.000 km auf dem Tacho. Das Problem habe ich seit Jahren 2002 oder so, es kam bei 60.000 oder 90.000 nach einem Ölwechsel.

Früher hatte ich das 5W-30, seit einer Weile das 0W-30-Longlife.

Dann fährst Du also seit mindestens 100.000 km mit dem Gepiepe herum? Also deine Nerven möchte ich haben! ;)

Was ich aber nicht verstehe, ist, warum du in einem Motor ohne WIV (WartungsIntervallVerlängerung = LongLife-Service) ein Longlife-Öl verwendest. Oder täusche ich mich da?

Denn die PD-TDIs bekamen erst ab Modelljahr 2002 (also ab ca. Mitte 2001) die Ausstattung für die WIV serienmäßig eingebaut (siehe hier), zu erkennen am Kürzel "QG1" auf der Ausstattungsliste, die vorne im Serviceheft oder hinten im Kofferraum klebt. Obwohl - da gab es ja auch vorweggenommene Sonderfälle. Also im Zweifelsfall beim :) (VW-Händler) nachfragen.

Ohne WIV müsstest Du dann ein Öl nach VW-Norm 505 01 fahren. Das ist meist ein teilsynthetisches Öl mit 5W-40er Viskosität, das eben alle 15.000 km gewechselt werden muß. Seit Neuestem sind aber die VW-Werksstätten meines Wissens nach angehalten, für dieses Öl das neue LL-III-Öl nach VW-Norm 504 00 und 507 00 zu verwenden, um die Ölvielfalt ein wenig zu reduzieren. Dies ist meist ein Hydrocrack(HC)-Öl mit einer 5W-30er Viskosität.

Gegen ein solches Öl spricht auch nicht unbedingt etwas (ausser, daß es besseres vollsynthetisches gibt, s. u.), ganz falsch ist aber die Verwendung von LL-II-Öl, also eins nach VW-Norm 503 00, 506 00 und 506 01, meist ein vollsynthetisches Öl mit einer 0W30er Viskosität, weil dieses aus Gründen einer möglichen Spritersparnis einen von ca. 3,5 mPas auf unter 3,0 mPas abgesenkten HTHS-Wert hat. Dieser Wert ist ein Maß für die Schmierfähigkeit des Öls unter gleichzeitig hoher Temperatur- und Scherbelastung (HTHS = High Temperature High Shear), wie sie z. B. am Kolben vorkommt. Nachteile hat diese wirklich dünne Plörre jedoch beim Verschleißschutz und oftmals auch durch hohen Ölverbrauch. Öl-Experten (also nicht ich!) der Konkurrenz konnten VWs-Schritt daher oft nicht nachvollziehen. Jetzt rudert aber sogar VW zurück und empfiehlt für die meisten PD-TDIs mit WIV das neue LL-III-Öl.

Ich hoffe ja nicht, daß du jetzt seit 100.000 km das LL-II-Zeug benutzt hast. Denn dann würden mich Druckprobleme aufgrund erhöhten Verschleißes (der Pumpe und / oder anderer Motorteile) nicht wundern.

Ich würde ja jetzt nach all' den Neuteilen und vor dem Austausch der Pumpe einfach 'mal ein anderes Öl versuchen. Dazu bietet sich eins der erwähnten Öle nach 505 01 an (z. B. das recht gute Liqui Moly Diesel High Tech 5W-40), oder du bist experimentierfreudig (wie ich bei unserem AJM (siehe Sig.) auch :D; bisherige Erfahrungen siehe hier), und probierst ein für die PD-TDIs nicht freigegebenes, sehr gutes konventionelles vollsynthetisches Motoröl aus, z. B. das Megol Super Leichtlauf 5W-40 (z. B. hier), daß dem Liqui Moly Synthoil High Tech 5W-40 (im Baumarkt für ca. 45(!) € / 5 l) exakt entspricht, oder das Mobil 1 0W-40 (z. B. hier) oder 5W-50 (z. B. im Praktiker Baumarkt).

Davor würde ich auch noch das Liqui Moly Motor Clean (Empfehlung von unserem Ölfachmann Sterndocktor) einsetzen, das alte Ablagerungen von mineralischem Motoröl oder (zu) lange gefahrenem LL-Öl, z. B. an den Kolbenringen, beseitigt. Solche Ablagerungen können z. B. zu abgesenkter Kompression und damit Leistungsverlust sowie hohem Ölverbrauch führen. Dieses Mittel (ca. 15 € für die 500 ml) wird direkt vor dem Wechsel ins alte Öl gegeben und dann der Motor ca. 10 - 15 Minuten im Leerlauf (max. 1.500 Upm!) laufen gelassen. Dann lässt man die ganze Plörre ab und füllt das neue Motoröl ein.

Zu diesen konkreten Produktempfehlungen würde ich mich auch nicht hinreißen lassen, wenn ich diese nicht von unserem Fachmann Sterndocktor aus dem großen Motoröl-Thread in diesem Unterforum hätte. Der hat beruflich jeden Tag bei der bekannten Automarke mit dem Stern mit Ölfragen zu tuen (nein, nicht hinter dem Tresen, sondern in der Entwicklung! ;)) und von daher den Durchblick.

Tja, und dann bleibt mir nur noch, dir die Daumen zu drücken. ;)

Schönen Gruß

Bei mir kam diese Warnung heute auch. Ich habe den Motor sofort ausgemacht und bin in die nächste Parkbucht gerollt.

Ein Blick unters Auto - nix zu sehen.

Heute früh bin ich beim wenden leicht aufgesessen. Dann bin ich den Kilometer noch zur Arbeit gefahren und hab mir nix bei gedacht.

Heut Nachmittag auf dem Heimweg (nach 200m Fahrt) ging die Lampe an.

Hab mich dann zurück zum Autohaus schleppen lassen und das Auto angehoben. Da ist jetzt ein 2cm großes Loch in der Ölwanne. Das Öl war sicher sofort draußen.

Daß der Motor das solange mitgemacht hat ist erstaunlich!

Keine abnormalen Geräusche, kein klackern.

Hab ich echt Glück gehabt!!!

Themenstarteram 8. Dezember 2006 um 23:21

Ölsorten

 

Hallo Ihr drei,

--> comp-it-easy:

Es trat erstmals nach einem Ölwechsel auf, aber das ist inzwischen über 100.000 km her. Und seitdem habe ich das Öl schon mehrfach tauschen lassen. ;-)

Die VW-Werkstatt hat seinerzeit (2002) mit ihrem elektronischen Zauberwerkzeugen keine Fehlermeldungen auslesen können. Ob sie den Druck während der Fahrt kontrolliert haben, weiß ich nicht. Das wäre noch eine Idee.

(Der Ölpumpenwechsel soll bei VW rund 450,- Euro kosten.)

--> unbrakeable

Ja, ich fahre seit über 100.000 mit dem Gepiepe rum. Noch ein Grund mehr, Heavy Metal zu hören. ;-)

Die Warteintervallverlängerung ist so ein Diskussionspunkt: Mein 99er-Golf hat das QG1 im Fahrzeugschein, und ich bekomme auch bei variablen Laufleistungen die Meldung, dass ich zur Inspektion soll! Mein letzter VW-Meister meinte, das müsse sich um einen Irrtum handeln, weil (wie du sagst) es das erst später gab. Und der VW-Kundenservice in Wolfsburg hat sowas von keine Ahnung...die haben damals noch nichtmal die Frage verstanden.

Öl: Wie, warum sollte ich das Öl in den 120.000 km gewechselt haben - steht doch "LongLife" drauf!

...war'n Scherz, ich habe alle Wartungsintervalle ordentlich eingehalten.

Laut meinem Wartungsbuch darf ich 0W30 (Longlife 50601) und 5W40 (50501) fahren. Mit dem 50501 und 15.000er-Wechselintervall trat es erstmals auf, irgendwann bei den Reparaturversuchen hat meine alte VW-Werkstatt mir geraten das 50601-LL- auszuprobieren.

--> Fliegerbaby

Ich habe auch schonmal eine Hofeinfahrt mitgenommen. ;-) Bei mir schließe ich das als Fehlerursache aus, weil es sich um ein langes Leiden handelt und mein Auto kein Öl verliert.

Besten Dank schonmal, gute Nacht!

Re: Ölsorten

 

Zitat:

Original geschrieben von Dirk13

... Die Warteintervallverlängerung ist so ein Diskussionspunkt: Mein 99er-Golf hat das QG1 im Fahrzeugschein, und ich bekomme auch bei variablen Laufleistungen die Meldung, dass ich zur Inspektion soll!

Das sollte wohl in jedem Fall so sein, bei aktivierter WIV nur eben nach dem vom Steuergerät ermittelten, flexiblen und jedes mal unterschiedlichen Intervall. Stellt man im übrigen die Service-Intervallanzeige bei flexiblem Wartungsintervall nach der in der Betriebsanleitung beschriebenen Verfahren mit Zündschlüsselstellung und Uhreneinstellknopf zurück, hat man automatisch auf das feste 15.000 km Intervall umgestellt (siehe auch die Beschreibung ca. am Ende des ersten Links meines vorherigen Beitrags).

Zitat:

Original geschrieben von Dirk13

... Mein letzter VW-Meister meinte, das müsse sich um einen Irrtum handeln, weil (wie du sagst) es das erst später gab. Und der VW-Kundenservice in Wolfsburg hat sowas von keine Ahnung...die haben damals noch nichtmal die Frage verstanden.

Tja, da hast du wphl eine echte leuchte von einem Meister erwischt. Ich würde sagen: Wechseln. Aber daß noch nicht mal Wolfsburg weiterhelfen konnte ... :confused:

Zitat:

Original geschrieben von Dirk13

Laut meinem Wartungsbuch darf ich 0W30 (Longlife 50601) und 5W40 (50501) fahren. Mit dem 50501 und 15.000er-Wechselintervall trat es erstmals auf, irgendwann bei den Reparaturversuchen hat meine alte VW-Werkstatt mir geraten das 50601-LL- auszuprobieren.

Das war kein guter Tipp!!! Das Zeug solltest du so schnell es geht aus deinem Motor verbannen.

Aber so, wie das aussieht, kann dir allein der Wechsel der Ölsorte auch nicht (mehr) helfen, da du davon ja wohl auch schon einige "durch" hast. Es läuft dann wohl doch auf eine Druckmessung während der Fahrt und / oder einen Wechsel der Pumpe hinaus.:(

Schönen Gruß

Hallo,

 

Wahrscheinlich ist die Öldruckwarnleuchte bis 1500 min-1 gar nicht aktiv!

Ist bei vielen (allen?) Golf 4 TDI so.

 

Schöne Grüße

Sie reagiert sowieso nicht sofort. Das kann mitunter einige Zeit dauern.

Öle

 

Hallo,

zu den Ölsorten: Damals, 2002, war die Kiste nach dem Wechsel zum 506.01-Longlifeöl nicht mehr so sensibel mit der Warnmeldung, wie vorher mit dem 505.01 (5W40). Aber vielleicht lag das auch einfach daran, dass das alte Öl gegen frisches getauscht wurde.

Der Meister meiner freien Dorfwerkstatt wiederum meint, ich sollte lieber beim dünnflüssigen Longlife-Öl bleiben.

Keine Ahnung.

Von einem "Motor Clean" hat er abgeraten, damit sich nicht mit Verzögerung etwas löst, was dann erst recht irgendwelche Filter verstopft.

Der Meister meiner einen VW-Werkstatt mutmaßte noch, ob in Kombination mit dem Drehzahlabnehmer ein Problem bestünde, weil die Öldruckmessung auch daran gekoppelt sei. Aber ich denke, das würde dann nicht nur bei heißem Motor passieren.

--> uuaaaaahhh: Weshalb meinst du, dass die Leuchte bei 1500 upm nicht reagiert? Im Handbuch steht, die Warnung könne auch bei "zu niedriger Drehzahl" kommen. Aber 1600 upm im 3. oder 4. Gang sind nicht untertourig, beim TDI auch nicht im 5. oder 6. ;-)

Ich werde jetzt den Ölwechsel machen lassen, und wenn's dann nicht besser wird, lasse ich den Druck messen.

Tschüß

@ Dirk13

ich muss jetzt auch was sagen. Ich denke deine VW Werkstatt ist nicht fähig das Problem zu lokalisieren.

Es sind keine Fachleute, wenn die Teile auf Verdacht tauschen. Bei uns hatte wir einen ähnlichen Fall.

Unsere Vorgehensweise

-Ölstand prüfen

-Sichtprüfung auf Undichtigkeiten

-Öldruck messen und mit den Sollwerten vergleichen

Ergebnis der Öldruck ist zu niedrig. Im Leerlauf so gering, dass die Kontrolllampe sporadisch leuchtet. Der Druckschalter ist somit ausgeschlossen.

-Wir haben als nächstes die Ölwanne runtergeschraubt.

-Öl davor natürlich raus!

-Sichtprüfung des Ansaugsiebs der Pumpe auf Verstopfung

-Das Überdrückventil auf Funktion prüfen wenn möglich

-Ölpumpe ersetzen

Als wir die Pumpe gewechselt haben wurde erneut der Öldruck gemessen.

Ergebnis: Der Öldruck ist genau richtig.

Öldruckschalter einbauen, Motor starten, Kontrollleuchte aus

Noch eine Probefahrt des Meisters

Der Kunde ist zufrieden mit der Reperatur, weil nur das wirklich defekte Bauteil getausch wurde und keine Wiederholreperatur nötig ist.

Ist das vielleicht schwer???

 

Mfg

 

Heigei

Er hat das Problem ja nur sporadisch. Es könnte also auch mit der Elektronik zusammen hängen. ;)

Re: Öle

 

Zitat:

Original geschrieben von Dirk13

Weshalb meinst du, dass die Leuchte bei 1500 upm nicht reagiert?

Hallo,

So wie ich geschrieben habe: "Leuchte bis 1500 min-1 nicht aktiv".

Sprich unter 1500 min-1 könnte die Leuchte schlichtweg auf Dauer-Aus sein.

 

Schöne Grüße

Re: Öle

 

Zitat:

Original geschrieben von Dirk13

... Damals, 2002, war die Kiste nach dem Wechsel zum 506.01-Longlifeöl nicht mehr so sensibel mit der Warnmeldung, wie vorher mit dem 505.01 (5W40). Aber vielleicht lag das auch einfach daran, dass das alte Öl gegen frisches getauscht wurde.

Letzteres ist wohl eher die logische Ursache, da durch Einsatz des extrem dünnen Longlife-II-Öls der Öldruck eher weiter sinkt als wieder steigt.

Zitat:

Original geschrieben von Dirk13

.Der Meister meiner freien Dorfwerkstatt wiederum meint, ich sollte lieber beim dünnflüssigen Longlife-Öl bleiben.

Keine Ahnung.

Von einem "Motor Clean" hat er abgeraten, damit sich nicht mit Verzögerung etwas löst, was dann erst recht irgendwelche Filter verstopft.

Das MC wird direkt vor dem Ölwechsel zu dem alten Öl in den Motor gekippt, und dieser dann 10 - 15 Minuten im Leerlauf laufen gelassen. Mit diesem Gemisch im Motor darf man nicht fahren (höchstens vorsichtig auf die Bühne)! Anschließend wird der Ölwechsel wie gewohnt durhgeführt.

Da kann gar nichts verstopfen! Nicht in den 10 Minuten und erst recht später nicht. Denn die Ablagerungen werden nicht in dicken Brocken gelöst sondern in winzigen Partikeln, die vorrangig in der Schwebe gehalten werden. Daher ja auch dieses Vorgehen, um das neue vollsynthetische Öl mit seinem noch ausgeprägten Reinigungsvermögen nicht sofort unnötig stark zu belasten. So jedenfalls hat es Sterndocktor schon 'mal beschrieben.

Heigei hat dazu ein zielführendes Vorrgehen beschrieben. Zuerst gilt es jetzt zu bestimmen, ob eine Fehlfunktion bzw. ein erhöhter Verschleiß der Pumpe als Ursache in Frage kommt. Wenn die es ist, sollte der Öldruck dauerhaft zu niedrig und diese Tatsache messbar sein.

Habe da hier zwei Beiträge (den verlinkten und den folgenden) von Sterndocktor gefunden, der in etwa einen Fall wie den deinen beschreibt und in denen er Tipps zum systematischen Vorgehen gibt.

Schönen Gruß

@ Dirk13

wie schon "unbrakeable" geschrieben hat mal eine Spülung des Motors mit anschließenden Ölwechsel machen.

Falls keine Besserung. Umbedingt den Öldruck messen, damit dein Motor keinen Schaden dadurch nimmt.

Ist der Öldruck in Ordnung und ist weiter die Kontrolllampe an.

-Öldruckschalter und seine Verkablung prüfen.

-Schalttafeleinsatz prüfen ggf. ersetzen.

 

Mfg

Heigei

Themenstarteram 7. Januar 2007 um 10:36

Seltenere Öldruckwarnung nach Wechsel

 

Hallo,

ich wollte Euch eine kurze Rückmeldung geben:

Nachdem bei meinem Golf TDI das 0W30-Longlifeöl gegen das 5W40 ausgetauscht worden ist, ist es mit der Öldruckwarnung etwas besser geworden. Zwar ist bei heißem Motor immer noch die magische 1600-upm-Grenze, bei deren Überschreiten sie aufleuchtet -- aber der Wagen scheint nicht mehr ganz so sensibel zu sein.

Das heißt, mit dem neuen Öl tritt es nicht ganz so schnell auf, fast nur im 5./6. Gang und das 5W40 wird bei langsamerer Landstraßenfahrt wohl schneller wieder dicker.

Lustig, hatte mir meine alte VW-Werkstatt damals (beim ersten Auftreten des Fehlers) gesagt, ich solle das 0W30-Longlife nehmen, weil das zähflüssiger sei. Haha...

Gelegentlich leuchtet es weiter bei gerade Fahrt in 2200 oder 2400 upm einmal kurz auf, aber das ist selten und nicht reproduzierbar wie das bei 1600.

Eine Motorspülung habe ich hier übrigens nicht gemacht, weil mir der Meister hier davon abgeraten hat.

@Heigei, vor 3-4 Jahren hat VW schon Öldrucksensor, einen Öldruckschalter und Schalttafel ersetzt - erfolglos. Ein Meister meinte noch, dass die Sensorik auch auf die Drehzahl achtet und dort ein Fehler liegen könne. Weils aber nur bei warmen Motor passiert, tippte er auf die Ölpumpe.

Vielleicht lasse ich demnächst in einer Vertragswerkstatt den Öldruck messen. Die Ölpumpe für 450,- auf Verdacht und guten Glauben auszutauschen sehe ich nicht ein, siehe oben.

Tschüß

Dirk

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Rote Öldruckwarnung TDI 115 PS bei 1600upm