ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Riesenschrecken! Keine Bremsen mehr!

Riesenschrecken! Keine Bremsen mehr!

Mercedes E-Klasse W211
Themenstarteram 22. Mai 2014 um 11:48

Gerade noch geschafft gestern...Mit schwerem Hänger unterwegs und noch 2 km nach Hause..Rote Leuchte und fast sofort fast totalausfall der Bremsen!Das hatte ja auch ganz anders ablaufen können:mad:

Foto-1-21
Foto-2-20
Beste Antwort im Thema

Zitat:

Original geschrieben von 4matic Guenni

Zitat:

Original geschrieben von maetzchen888

 

Ist natürlich dann ein Druckverlust auf einer Seite wird die Elektronik die Bremsleistung auf der anderen Seite verringern damit das fahrzeug nicht ausbricht. Was insgesamt dann zu geringerer bremsleistung führt.

Sind natürlich nur Vermutungen meinerseits. vielleicht äußert sich ja jemand der die SBC genauer kennt.

Du darfst dabei aber nicht vergessen, das die Auflaufbremse des Anhängers nur funktioniert, wenn der Anhänger aufläuft, das heißt der Anhänger schiebt das Zugfahrzeug kräfig von hinten an, bevor er selber bremst.

MfG Günter

Kurzer Nachtrag!

Ich hatte heute mal ein Rad hinten runter u. man kann denn Rohrbogen der Bremsleitung sehen ohne die Radhausinnenverkleidung abzubauen.

Allerdings muss man die Verkleidung an der entsprechenden Stelle einkleinwenig zur Seite drücken.

Also diese Stelle ist Problemlos beim Radwechsel zukontrollieren!

MfG Günter

27 weitere Antworten
Ähnliche Themen
27 Antworten

Da hast Du wohl nochmal Glück gehabt.

Ist das auf den Bildern die Leitung an der Hinterachse hinter der Radhausverkleidung?

Hallo Themenstarter,

die Bremsleitungen sehen aber schlimm aus; blöde Frage, das hätten doch Tüv/ Wekstatt vorher bemerken müssden?!?!

wolli.doc

Sorry aber, WIE BITTE KOMMT MAN SO DURCH DEN TÜV ???

Der muss echt blind gewesen sein.

Die sind ja rostrot...und richtig "hügelig.."

Und wann war der Letzte Service?

Sollten die bei einer guten Werkstatt auf der Bühne aber sehen.

Hatte das beim W124 auch. Hab immer selbst nach den Leitungen geschaut...

Aber man sieht es, lange bevor was "platzt"....:eek::eek::eek::eek:

Würde mich mal nach einer besseren Werkstatt umsehen. Sowas sollte man beim KD sehen und gesagt bekommen...;)

EDIT: Verdammt, Wolli war schneller :D:D:D

Zitat:

Original geschrieben von wolli.doc

Hallo Themenstarter,

die Bremsleitungen sehen aber schlimm aus; blöde Frage, das hätten doch Tüv/ Wekstatt vorher bemerken müssden?!?!

wolli.doc

Wenn es die Leitung ist die ich vermute, dann kann man das nur einsehen, wenn die Radhausverkleidung hinten abmontiert ist. Das sieht dann auf den ersten Blick auch TÜV oder Werkstatt nicht.

Gab hier vor kurzem schonmal einen Beitrag dazu: http://www.motor-talk.de/.../...hinter-der-radhausschale-t4869062.html

Da hilft wohl nur selber beim nächsten Radwechsel sich die Mühe machen und nachsehen.

Danke!

Werde das mal kontrollieren vor dem Winter...

Bzw. beim Beläge wechseln in 2 tkm :D

Aber wieso keine Bremswirkung mehr? Sollten nicht zumindest der andere Bremskreis unverändert verzögern?

Themenstarteram 22. Mai 2014 um 12:56

Zitat:

Original geschrieben von Austro-Diesel

Aber wieso keine Bremswirkung mehr? Sollten nicht zumindest der andere Bremskreis unverändert verzögern?

Konnte bis unten durchtreten,gefühlte 10% bremsleistung war noch da...Bremsen der Anhänger waren Gott sei Dank richtig scharf....

 

Gruss,

Arnold

Zitat:

Original geschrieben von Austro-Diesel

Aber wieso keine Bremswirkung mehr? Sollten nicht zumindest der andere Bremskreis unverändert verzögern?

Das ist eine interessante Frage. Wollte ich auch schon stellen. Gibt es das Zweikreissystem nicht mehr?

Gruß

Stequ

Zitat:

Original geschrieben von stequ

Zitat:

Original geschrieben von Austro-Diesel

Aber wieso keine Bremswirkung mehr? Sollten nicht zumindest der andere Bremskreis unverändert verzögern?

Das ist eine interessante Frage. Wollte ich auch schon stellen. Gibt es das Zweikreissystem nicht mehr?

Gruß

Stequ

Genau aus diesem Grund haben alle Autos zwei Bremskreise!!!! Ich kenne keinen Hersteller der nur einen Bremskreis hat. Allerdings mit Anhänger und weniger als 50% Brermsleistung kommt es einem echt so vor, als hätte man fast 0% Bremsleistung! Ist immer gefährlich. Allein der Schock muß unfassbar sein, kann ich mir Vorstellen.

Das sowas allerdings bei einem "modernem" Auto passiert finde ich echt übel!!! Evtl. sollte man beim Hersteller hier an Edelstahlleitungen denken? :)

Ach hätte ich doch nur so ein gepflegtes Fahrzeug wie auf den Bildern zu sehen :):D:D:D

MOPF oder Vor-MOPF?

Zitat:

Original geschrieben von C3PO V3.0

Ach hätte ich doch nur so ein gepflegtes Fahrzeug wie auf den Bildern zu sehen :):D:D:D

Sarkasmus ist hier nicht angebracht, es hätte für den Fahrer, Beifahrer und andere Verkehrsteilnehmer böse ausgehen können.

Vielleicht wäre es noch amüsant wenn Du in den Unfall verwickelt wärest?

Anscheinend könnte der TE diese Stelle nicht einsehen, der TÜV scheint es auch schon paarmal übersehen zu haben, die Leitung gehört schon laaaaange neu.

Gut dass nichts passiert ist, nun kennst Du eine Stelle die Du dir ab und zu anschauen solltest.

Welches Fahrzeug, Baujahr und Laufleistung?

Themenstarteram 23. Mai 2014 um 8:16

Zitat:

Original geschrieben von harryW211

Welches Fahrzeug, Baujahr und Laufleistung?

E320 CDI T Modell Avantgarde 4-2004 und 221.000km....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Riesenschrecken! Keine Bremsen mehr!