ForumTT 8S
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8S
  7. Reifen platt alle tauschen wegen Haldex?

Reifen platt alle tauschen wegen Haldex?

Audi TT 8S/FV
Themenstarteram 23. November 2015 um 18:09

Hallo zusammen,

wie der Titel schon sagt hat sich mein hinterer rechter Winterreifen verabschiedet.

Mein Reifenhändler meinte aufgrund des Quattroantriebs sollte ich lieber die ganze Achse oder gleich alle 4 tauschen? Ist das wahr?

Die Reifen haben vielleicht 4.000 - 5.000 km runter.

Ähnliche Themen
21 Antworten

Zitat:

@capri one schrieb am 23. November 2015 um 18:09:26 Uhr:

Hallo zusammen,

wie der Titel schon sagt hat sich mein hinterer rechter Winterreifen verabschiedet.

Mein Reifenhändler meinte aufgrund des Quattroantriebs sollte ich lieber die ganze Achse oder gleich alle 4 tauschen? Ist das wahr?

Die Reifen haben vielleicht 4.000 - 5.000 km runter.

Beide auf der Achse auf jeden Fall.

Ob alle vier nötig sind muss man messen, wieviel Restprofil noch drauf ist und dann entsprechend entscheiden. Da gibt es Grenzwerte des Profiltiefenunterschiedes hinten/vorne, die stehen nicht im Bordbuch, der Händler sollte sie aber kennen.

Es ist sicher nicht 100% vergleichbar, aber ich musste bei meinem "quattro"-Golf R32 (der hat das fast identische 6-Gang-DSG und auch ne Haldex) im gleichen Fall alle vier neu kaufen, aber die Reifen bei mir waren schon 30000 km gelaufen und hatten nur noch 5 mm Restprofil. Das war das dann nicht ganz so schlimm.

Kannst auch mal hier in MT die Suchfunktion nutzen, mir hat das damals geholfen.

am 23. November 2015 um 18:41

Dein Reifenhändler ist aber sehr geschäftstüchtig.

Ich würde erst mal den defekten wechseln und schauen wie sich das Auto verhält.

Themenstarteram 23. November 2015 um 19:20

Danke für die schnellen Antworten.

 

Habe nun erstmal wieder aufgepumpt und bin dann zur nächsten Tanke gefahren. Die Druckanzeige der Tankstelle an dem betroffenen Reifen braucht sehr lange bis sie den tatsächlichen Druck anzeigt (Zeiger steigt nur sehr langsam). An allen drei anderen wird der Druck sofort nach aufstecken des Schlauchs aufs Ventil korrekt angezeigt. Der Druck scheint aber stabil zu sein.

Kann das ein Zeichen dafür sein, dass evtl. das nur das Ventil defekt ist?

Zitat:

@capri one schrieb am 23. November 2015 um 19:20:16 Uhr:

Danke für die schnellen Antworten.

 

Habe nun erstmal wieder aufgepumpt und bin dann zur nächsten Tanke gefahren. Die Druckanzeige der Tankstelle an dem betroffenen Reifen braucht sehr lange bis sie den tatsächlichen Druck anzeigt (Zeiger steigt nur sehr langsam). An allen drei anderen wird der Druck sofort nach aufstecken des Schlauchs aufs Ventil korrekt angezeigt. Der Druck scheint aber stabil zu sein.

Kann das ein Zeichen dafür sein, dass evtl. das nur das Ventil defekt ist?

Tritt sicher selten auf, aber ausschließen würde ich das in diesem Fall nicht.

Ventil rausschrauben und neues ausprobieren ist kein Problem - sofern man das richtige "Werkzeug", also z.B. die speziell dafür geeignete Ventilkappe, dabei hat.

Gibt es bei Euch noch mehr Tankstellen mit Luftprüfer, evtl. andere Art/Technik desselben?

Hast Du schon mal den Reifen ringsum auf eingefahrenen Nägel oder Schraube abgesucht, der Luftverlust geht in diesem Fall oft ganz ganz langsam.

Ich bin schon mit einer eingefahrenen Schraube in der Lauffläche des Reifens 400 km gefahren, das ging problemlos, Druckverlust in den 3 1/2 Stunden nur 0,4 Bar (die, und noch ein bisschen mehr, hatte ich vor Abfahrt "gebunkert").

Themenstarteram 23. November 2015 um 19:48

Zitat:

@Dofel schrieb am 23. November 2015 um 19:32:25 Uhr:

 

Tritt sicher selten auf, aber ausschließen würde ich das in diesem Fall nicht.

Ventil rausschrauben und neues ausprobieren ist kein Problem - sofern man das richtige "Werkzeug", also z.B. die speziell dafür geeignete Ventilkappe, dabei hat.

Gibt es bei Euch noch mehr Tankstellen mit Luftprüfer, evtl. andere Art/Technik desselben?

Hast Du schon mal den Reifen ringsum auf eingefahrenen Nägel oder Schraube abgesucht, der Luftverlust geht in diesem Fall oft ganz ganz langsam.

Ich bin schon mit einer eingefahrenen Schraube in der Lauffläche des Reifens 400 km gefahren, das ging problemlos, Druckverlust in den 3 1/2 Stunden nur 0,4 Bar (die, und noch ein bisschen mehr, hatte ich vor Abfahrt "gebunkert").

Ich hab das an zwei Tankstellen probiert, bei beiden war es das selbe Phänomen an dem besagten Reifen. Werde morgen mal zum Reifenhändler fahren, dass der es sich anschaut.

Im dunkeln mit Taschenlampe konnte ich nix verdächtiges am Reifen erkennen.

Das ist kein Phänomen sondern liegt daran das an dem einen Rad der

Ventileinsatz etwas tiefer sitzt als bei den übrigen 3 Rädern.

Schau dir mal genau die Höhe des eingeschraubten Ventileinsatzes aller 4 Räder

an.

Gründe dafür gibt es Verschiedene.

Es kann schon an unterschiedlichen Ventilen ( ich meine damit nicht die Einsätze )

liegen.

Von Außen sieht man keinen Unterschied, dennoch sitzen die Ventileinsätze

unterschiedlich tief in den Ventilen.

Wenn dann noch so ein ausgelutschter Luftanschluss von der Tanke genutzt wird,

treffen 2 ungünstige Toleranzen aufeinander und es kann schon mal vorkommen

das der Ventileinsatz nicht einwandfrei betätigt wird.

Einfach mal 30€ investieren und einen anständigen Luftdruckprüfer von z.B. Flaig

kaufen, dann ist das Problem schon vom Tisch.;)

 

Gruß André

Zitat:

@capri one schrieb am 23. November 2015 um 19:48:58 Uhr:

 

Ich hab das an zwei Tankstellen probiert, bei beiden war es das selbe Phänomen an dem besagten Reifen. Werde morgen mal zum Reifenhändler fahren, dass der es sich anschaut.

Im dunkeln mit Taschenlampe konnte ich nix verdächtiges am Reifen erkennen.

Da hast Du ja vielleicht nochmal richtig Glück gehabt und kannst das nicht für den Reifenkauf nötige Geld anderweitig sinnvoller ausgeben. ;)

Der Reifenhändler soll den Kleinen morgen mal auf die Hebebühne nehmen, dann kann man den Reifen langsam drehen und dadurch besser untersuchen - sofern eine frei ist, jetzt, wo gerade der Winterreifentausch peakt.

Und natürlich das Ventil tauschen...

Noch ein Nachtrag:

Inzwischen darf man - unter bestimmten Voraussetzungen, z.B. wenn ein Nagel in der Lauffläche steckt - Reifen auch dann reparieren, wenn es ein für hohe Geschwindigkeiten zugelassener Reifen ist. Die Einschränkung auf Reifen mit maximal "H"-Geschwindigkeitsindex gibt es m.E. nicht mehr.

Es sind weitere Dinge zu beachten wie z.B., dass nur eine Fachwerkstatt diese Reparaturen durchführen darf und dass der Erfolg der Reparatur durch Abnehmen des Reifens von der Felge auch von innen beurteilt werden muss.

Reifenhändler machen das alles sehr ungern, das Verkaufen neuer Reifen bringt mehr Gewinn pro Zeit. ;)

Zitat:

@AndreQ5 schrieb am 23. November 2015 um 20:04:09 Uhr:

 

Das ist kein Phänomen sondern liegt daran das an dem einen Rad der

Ventileinsatz etwas tiefer sitzt als bei den übrigen 3 Rädern.

...

Einfach mal 30€ investieren und einen anständigen Luftdruckprüfer von z.B. Flaig kaufen, dann ist das Problem schon vom Tisch.;)

Das Problem des Messens des Luftdruckes schon, nicht aber das evtl. Problem mit dem Loch im Reifen durch den eingefangenen Nagel... ;-(

LG

Zitat:

@capri one schrieb am 23. November 2015 um 18:09:26 Uhr:

Hallo zusammen,

wie der Titel schon sagt hat sich mein hinterer rechter Winterreifen verabschiedet.

Mein Reifenhändler meinte aufgrund des Quattroantriebs sollte ich lieber die ganze Achse oder gleich alle 4 tauschen? Ist das wahr?

Die Reifen haben vielleicht 4.000 - 5.000 km runter.

Es scheint wahr zu sein. Audi schreibt das jedenfalls so vor. Die Toleranzen sind winzig. Bild aus einem früheren MT-Fred im Anhang.

80-9017321235163680297
am 24. November 2015 um 7:29

Kleiner Tipp zum Testen des Ventils.

 

Sprüh das Ventil mal mit Seifenlauge oder ähnlichem ein. Wenn sich Blasen bilden ist das Ventil undicht.

Zitat:

@Lust-auf-TT schrieb am 24. November 2015 um 02:22:00 Uhr:

Zitat:

@capri one schrieb am 23. November 2015 um 18:09:26 Uhr:

Hallo zusammen,

wie der Titel schon sagt hat sich mein hinterer rechter Winterreifen verabschiedet.

Mein Reifenhändler meinte aufgrund des Quattroantriebs sollte ich lieber die ganze Achse oder gleich alle 4 tauschen? Ist das wahr?

Die Reifen haben vielleicht 4.000 - 5.000 km runter.

Es scheint wahr zu sein. Audi schreibt das jedenfalls so vor. Die Toleranzen sind winzig. Bild aus einem früheren MT-Fred im Anhang.

??

Da lese ich was anderes: 4-5kkm Laufleistung schätze ich mal sind höchstens die 1mm pro Achse. Und bestimmt kleiner 2mm Achse zu Achse. Also maximal 2 Reifen wechseln.

Themenstarteram 24. November 2015 um 11:24

Moin! Der Reifenhändler hatte nun beide Flanken sowie das Ventil mit Lauge eingesprüht; alles dicht.

Dann hatte er den Reifen in ein Fass mit Wasser getan, aber auch hier stiegen keine Blasen auf, scheint seit gestern alles dicht geblieben zu sein. Im besagten Ventil war allerdings ein komischer Gummiring der da nichts zu suchen hatte laut seiner Aussage. In den anderen Ventilen war keiner. Und jetzt passt der Stutzen an der Tankstelle auch so gut drauf wie bei allen anderen Ventilen.

Ich hoffe das war es jetzt?!

Zitat:

@pb.joker schrieb am 24. November 2015 um 09:34:06 Uhr:

Zitat:

@Lust-auf-TT schrieb am 24. November 2015 um 02:22:00 Uhr:

 

Es scheint wahr zu sein. Audi schreibt das jedenfalls so vor. Die Toleranzen sind winzig. Bild aus einem früheren MT-Fred im Anhang.

??

Da lese ich was anderes: 4-5kkm Laufleistung schätze ich mal sind höchstens die 1mm pro Achse. Und bestimmt kleiner 2mm Achse zu Achse. Also maximal 2 Reifen wechseln.

Das kommt drauf an wie capri one unterwegs ist.

Bei manchen halten Reifen 80.000 km, bei anderen 12.000km.

Falls er keinen quattro hat und nicht pfeifend durch jede Kurve heizt, sollte hinten wirklich kein so großer Abrieb entstanden sein. Trotzdem hätte ich beide auf der Achse gewechselt. Oder den Reifen repariert, falls möglich.

Wie er schreibt, war wohl ein Fremdkörper im Ventil. Die Lösung? Hoffentlich!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8S
  7. Reifen platt alle tauschen wegen Haldex?