ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Reichweite nach Reset nur noch auf 500km

Reichweite nach Reset nur noch auf 500km

Ford C-Max 1 (DM2)
Themenstarteram 7. Februar 2021 um 16:57

Hallo es geht sich mal Wieder um meinen Focus C Max 2.0 von 2006.

Nachdem das Radlager vorne rechts erneuern wurde, komme ich beim Volltanken nach dem Reset der Reichweite , nicht mehr wie vorher auf 650km. Jetzt steht immer 500 bis 520 km restreichweite. Wenn ich sonst voll getankt habe, hat die Nadel sich erst bei über 200km bewegt. Jetzt geht sie bei 120km schon Richtung halb voll . Bei fast leerem Tank , noch nicht Reserve an sind noch 15 Liter drin. Kann man da mit Forscan einen Reset machen. Beim BC test gehen alle Zeiger da hin wo sie sollen.

Danke für eure Ideen ,Vorschläge Lösungen.

Ähnliche Themen
71 Antworten
Themenstarteram 7. Februar 2021 um 21:52

Dann musste ja eigentlich beim zurücksetzen das Steuergerät , soweit da kein anderer Fehler ist. Alles wieder beim alten sein?

Wenn kein Wagenheber oder Hebebühne am Tank angesetzt wurde hat das mit dem Radlagerwechsel nichts zu. War die Batterie abgeklemmt?

Ich denke das wird aktuell etwas mit der kalten Jahreszeit zu tun haben, wenn der Verbrauch nur um 0,5l steigt verändert sich die Restreichweite merklich. Hast du eine Durchschnittsverbrauchsanzeige, hat sich der Wert in den letzten Wochen verändert? Fährst du mehr Kurzstrecke?

Die große Frage wäre aber ob die Reichweite stimmt? Ist dein Tank leer wenn die Reichweite abgelaufen ist? Wenn ja stimmt ja alles mit der Anzeige und es liegt hier kein Fehler vor. Und es ist vermutlich der aktuell kalten Jahreszeit geschuldet.

Mein 2.0 TDCI säuft momentan über 9 Liter !

Ist aber den Kurzstrecken und Kaltstarts geschuldet. Letzthin habe ich voll getankt, und hatte es dann "eilig"

Da zeigte Er mir 350 Km Reichweite an, bei vollem Tank !

Je weiter ich fuhr, umso größer wurde die Restlaufweite.

Themenstarteram 8. Februar 2021 um 5:13

Zitat:

@FocusGT schrieb am 8. Februar 2021 um 00:02:06 Uhr:

Wenn kein Wagenheber oder Hebebühne am Tank angesetzt wurde hat das mit dem Radlagerwechsel nichts zu. War die Batterie abgeklemmt?

Ich denke das wird aktuell etwas mit der kalten Jahreszeit zu tun haben, wenn der Verbrauch nur um 0,5l steigt verändert sich die Restreichweite merklich. Hast du eine Durchschnittsverbrauchsanzeige, hat sich der Wert in den letzten Wochen verändert? Fährst du mehr Kurzstrecke?

Die große Frage wäre aber ob die Reichweite stimmt? Ist dein Tank leer wenn die Reichweite abgelaufen ist? Wenn ja stimmt ja alles mit der Anzeige und es liegt hier kein Fehler vor. Und es ist vermutlich der aktuell kalten Jahreszeit geschuldet.

Zitat:

@Urgrufty schrieb am 8. Februar 2021 um 00:17:29 Uhr:

Mein 2.0 TDCI säuft momentan über 9 Liter !

Ist aber den Kurzstrecken und Kaltstarts geschuldet. Letzthin habe ich voll getankt, und hatte es dann "eilig"

Da zeigte Er mir 350 Km Reichweite an, bei vollem Tank !

Je weiter ich fuhr, umso größer wurde die Restlaufweite.

@FocusGT nein am Tank war nichts drann Batterie war auch nicht ab. Ja wird viel Kurrstrecke bewegt, Nein die Reichweite stimmt nicht. Komme auf über 600 km Restlaufweite habe dann mal 12 Liter Durchnittsverbrauch der dann wieder auf 8 Liter runtergehen.

@Urgrufty nein bei mir geht die Anzeige runter, so wie jetzt am WE bin ich 550km gefahren und ab 450km beim Verbrauch von 8 Liter bleibt die Anzeige etwas stehen und geht dann beim Fahren von 4 km beim Restlauf auf1 km runter.

Themenstarteram 8. Februar 2021 um 10:05

Was mir gerade noch eingefallen ist. Bekomme ja auch immer ne Fehler Meldung, das die Restreichweite mit dem Tankinhalt nicht übereinstimmt. Werde ich mal speichern, und dann hir Posten. Wenn sie wieder kommt.

Zitat:

habe dann mal 12 Liter Durchnittsverbrauch der dann wieder auf 8 Liter runtergehen.

und das ist der Grund warum deine Restreichweite schwankt, die Restreichweite wird anhand des Durchschnittsverbrauch berechnet (über mehrere Tankfüllungen).

 

Zitat:

Bekomme ja auch immer ne Fehler Meldung, das die Restreichweite mit dem Tankinhalt nicht übereinstimmt.

die Meldung kenne ich jetzt nicht, aber das würde auf eine kaputten Tankgeber hindeuten

Themenstarteram 8. Februar 2021 um 19:53

Fehler war Leider bei einer Fahrt von über 800km nicht mehr da. Könnte das daran Liegen das meine Frau , immer wenn sie gefahren ist, so wie sie sagte " ausversehen " Den Durchnittsverbrauch nach ihrer Dorf Rundfahrten Resettet.

Liegt am Durchschnittsverbrauch.

Die BC-Reichweite ist nur ein Schätzwert.

Bei Reichweite : Null bleibt die Karre ja nicht sofort stehen.

Entscheidend ist der tatsächliche Verbrauch errechnet durch Volltanken.

BC-Werte sind Käse und nicht sagend.

Und wieviel Mikrometer sich die Tanknadel bewegt auch.

Aus Versehen ! Okay, wenn ich alle 10 km resette, wie soll dann so ein Schätzeisen wie der Focus eine auch nur annähernd passenden Verbrauch berechnen ?

Zitat:

@Mondoralle schrieb am 8. Februar 2021 um 19:53:08 Uhr:

Fehler war Leider bei einer Fahrt von über 800km nicht mehr da. Könnte das daran Liegen das meine Frau , immer wenn sie gefahren ist, so wie sie sagte " ausversehen " Den Durchnittsverbrauch nach ihrer Dorf Rundfahrten Resettet.

Themenstarteram 18. Februar 2021 um 14:11

So habe den Fehler wieder bekommen. Und mal ein Foto gemacht. Wie gesagt kommen diese Fehler immer zusammen. Der mit dem Klopfsensor, ist bei Ford überprüft worden. Der ist Laut Ford I.O

IMG_2021-02-18_14-09-38.jpeg
IMG_2021-02-18_14-10-10.jpeg

Den ersten Fehler kann man leicht eingrenzen.

Da kann man am Stecker C 112 am PIN 14 Kabel WEISS/ROT die Spannung vom PCM zum Tankgeber messen.

Am PIN 13 liegt die Masseleitung für den Tankgeber.

Kabel BRAUN/ROT.

Stecker C 112 befindet sich A-Säule Beifahrerseite unten.

Stecker ist 29-polig.

Oder Kombiinstrument ausbauen und hier am Stecker messen.

- PIN 8 / WEISS/ROT

- PIN 7 / BRAUN/ROT

Auch mal Stecker abziehen und Widerstand messen zwischen PIN 7 und PIN 8 am Stecker.

Nicht am Kombiinstrument.

Für den Fehler Klopfsensor würd ich Klopfsensor tauschen.

Wenn nicht besser, dann Verkabelung zum PCM mit neuem Stecker erneuern.

Klopfsensor 2.0 Liter 145 PS von HELLA :

https://www.daparto.de/.../6pg009108741?categoryId=57&kbaTypeId=17558

 

Klopfsensor DURATEC HE
Themenstarteram 18. Februar 2021 um 16:24

Zitat:

@BlackyST170 schrieb am 18. Feb. 2021 um 15:17:58 Uhr:

Da kann man am Stecker C 112 am PIN 14 Kabel WEISS/ROT die Spannung vom PCM zum Tankgeber messen.

Am PIN 13 liegt die Masseleitung für den Tankgeber.

Kabel BRAUN/ROT.

 

Stecker C 112 befindet sich A-Säule Beifahrerseite unten.

Stecker ist 29-polig.

 

Oder Kombiinstrument ausbauen und hier am Stecker messen.

- PIN 8 / WEISS/ROT

- PIN 7 / BRAUN/ROT

 

Auch mal Stecker abziehen und Widerstand messen zwischen PIN 7 und PIN 8 am Stecker.

Nicht am Kombiinstrument

Der Fehler kommt nur wenn ich E10 Tanke. Und war jetzt über 1500 km nicht mehr erschienen . Jetzt ist er gelöscht. Leitungen bekommen Masse und Widerstand ist auch vorhanden.Da bei Ford und GM das ja anders rum ist, je voller der Tank um so geringer die Spannung. Klopfsensor wird Montag eingebaut, wollte ich eigentlich nicht da die Ansaugbrücke erst runter war. Aber ok mach ich das noch mal. Bin am überlegen das Ding mal aus dem Tank zu holen, und mir mal genau anzuschauen.

Du kannst aber erstmal SELBST-TEST vom KOMBIINSTRUMENT machen.

Da wird der Tankwert angezeigt.

Irgendwas mit F 06 leer bis F 38 voll.

Themenstarteram 18. Februar 2021 um 17:07

Hatte ich schon 2 mal, da wird mir der richtige Tankwert angezeigt. Wie schon gesagt, sehe ich hir nur den Fehler in dem Durchnittsverbrauchs Anzeige. Und das Die Nadel schneller fehlt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Reichweite nach Reset nur noch auf 500km