ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Radio geht nicht mit Zündung an

Radio geht nicht mit Zündung an

Ford Focus Mk3
Themenstarteram 22. April 2015 um 19:54

Hallo zusammen!

Habe seit heute eine Focus MK3 (2012, 1.6 TDCi) und habe folgendes Problem:

Wenn ich die Zündung anstelle, aber noch nicht den Motor starte, schaltet sich das Radio nicht ein.

Ich kann auch so oft auf den ON/OFF Button drücken, wie ich will, funktioniert nicht.

Klimaanlage und die Anzeige vorne im Cockpit gehen ganz normal an...

Und wenn ich den Motor ausschalte und die Zündung drin lasse, geht das Radio manchmal nach ein paar Minuten einfach so aus und lässt sich auch nicht mehr einschalten.

Kennt jemand das Problem und kann helfen?

Danke schon mal und viele Grüße!

Ähnliche Themen
22 Antworten

Ist halt so, oder du must die kabel wechweln. Dann geht ew auch.

Hallo,

also bei meinem FOCUS, BJ. 2014, funktioniert das Radio problemlos. In der ersten Position (also vor der Zündung) geht das Radio an, beim weiterdrehen bis zum Einschalten der Zündung bleibt es an, beim Starten des Motors geht es aus bis der Motor läuft.

Beim Ausschalten des Motors und abziehen des Zündschlüssels bleibt das Radio an bis zum Öffnen einer Tür

also alles bestens

Zitat:

@johannesb906 schrieb am 22. April 2015 um 19:54:48 Uhr:

Hallo zusammen!

Habe seit heute eine Focus MK3 (2012, 1.6 TDCi) und habe folgendes Problem:

Wenn ich die Zündung anstelle, aber noch nicht den Motor starte, schaltet sich das Radio nicht ein.

Ich kann auch so oft auf den ON/OFF Button drücken, wie ich will, funktioniert nicht.

Klimaanlage und die Anzeige vorne im Cockpit gehen ganz normal an...

Und wenn ich den Motor ausschalte und die Zündung drin lasse, geht das Radio manchmal nach ein paar Minuten einfach so aus und lässt sich auch nicht mehr einschalten.

Kennt jemand das Problem und kann helfen?

Danke schon mal und viele Grüße!

Eventuell ist sogar das Radio defekt. Ich würde das reklamieren, wenn Du beim Händler gekauft hast...

Könnte auch ein Problem mit Batteriespannung sein.

Hört sich ganz stark danach an. Nur weis ich nicht, ob da dann irgendeine Warnmeldung wie z.B. "battery low" oder so ähnlich kommen würde.

zurück zum Händler mit dem Problem(falls Du es beim Händler gekauft hast?)

falsche verdratung, wurde das Radio getauscht ?

Zitat:

@johannesb906 schrieb am 22. April 2015 um 19:54:48 Uhr:

Und wenn ich den Motor ausschalte und die Zündung drin lasse, geht das Radio manchmal nach ein paar Minuten einfach so aus und lässt sich auch nicht mehr einschalten.

Es sei denn Du startest den Motor, dann geht auch das Radio wieder an.

Die Batteriespannung ist zu niedrig, daher schaltet sich das Radio ab und geht ohne laufenden Motor auch nicht wieder an. Wenn Du die Möglichkeit hast kannst Du mal wenn das Radio wieder ausgeht die Spannung messen, ich tippe mal so auf 11,5 Volt.

Gruß, flinki

Habe auch ein Problem mit dem Radio.

Ich habe mal wieder ein neues clarion nx eingebaut vorher war auch von der gleichen Serie eins drin. Also am can Bus habe ich nichts verändert.

Zuerst ging mein radio wie auch zuvor, mit der Zündung an und wenn ich dann Motor und Zündung aus gemacht habe und die die Tür auf gemacht habe, radio aus. So da es gestern etwas länger gedauert hat, war die Batterie so leer dad nichts mehr ging, garnichts mehr. Auto war tot. Haben dann überbrückt. Eine runde gefahren und heute morgen kam der ADAC, weil Auto war tot. Bin dann den ganzen Tag gefahren , jetzt geht das Auto wieder , aber radio startet nicht mit Zündung. Kann das jetzt sein das durch die Batterie Entladung das Radio nicht mehr über Zündung geht? ????

Lad doch einfach mal die Batterie völlständig auf. Ständig mit so einer fast leeren Batterie rumzufahren macht es nicht besser.

Hab jetzt mal eine neue bestellt, weil man sagte ich habe sie tiefenentladen und dann ist die Schrott. Kann das echt sein das es dann nicht mehr über Zündung geht? Ist ja so gesehen das gleiche radio.

Bei meinen war das auch so

 

erst ging die start stop überhaupt nicht mehr, benutz die aber auch nur um zu gucken was meine batterie macht macht und ob alles ok ist.

 

Dann merkte ich das der motor schlechter anspring...und die Außenspiegel klappten nicht mehr zu...

 

Dann ging aufeinmal kein radio mehr fuhr gleich zu mein Händler der wollte das auto in die halle reinfahren und naja...dann ging garnichts mehr und auf dem bordcomputer stand irgendwas mit mode normal....oder normal mode.

 

Batterie leer...

 

Haben die überbruckt haben das auto in die halle gefahren. Hat ne neue batterie rein seitdem funktioniert alles einwandfrei....nur die rechnung...300 euro für nen batterie wechsel

Bin heute morgen in die Garage, und Auto tot. Habe dann ein Power pack ran gemacht, leider war das nur zur Hälfte voll also ging nur die Zündung usw an. Bei mir steht auch normal Mode. Habe jetzt rum telefoniert, einmal bei bosch, der sagte auch wenn die Batterie tiefentladen ist dann warst das. Und einmal bei einem hifi laden, der meinte auch das es mit der Batterie zusammen hängt , dass das Radio nicht über die Zündung läuft. Es hat es schon mal gemacht. Heute kommt meine neue Batterie.

die kosten sind bei mir nicht so hoch, varta 67 Euro tauschen mach ich selber.

Hoffe dad dann alles wieder passt.

Kommt drauf an...wenn du ne normale batterie gekauft hast kannst se gleich zurück schicken....weißt du welche batterie genau drin hast? Dadurch das ich start stop hab bin ich schon gezwungen ne agm batterie zu kaufen und dann auch noch n diesel dazu...:-D

 

Beim batteriewechsel nicht vergessen das du den batteriesensor zurück stellst ;-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Radio geht nicht mit Zündung an