ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Radio anschließen Probleme mit hinteren Boxen

Radio anschließen Probleme mit hinteren Boxen

Themenstarteram 4. Oktober 2008 um 14:06

Hallo, hab ein Problem, will ein neues radio einbauen, von jvc, jetzt habe ich gesehen, dass da aber viel mehr stecker sind als das radio "annehmen" kann...

hab cd-wechsler und subwoofer und die hintere boxen im fussraum...

cd-wechler und subwoofer müssen nicht unbedingt laufen, aber die boxen im hinteren fussraum sollten laufen...

was muss ich kaufen, oder kann ic die kabel von den boxen einfach mit denen von forne zsammenlegen...?

so, schon mal danke.

Ähnliche Themen
19 Antworten

Schau mal in der Bucht, da gibts Adapterkabel für Aktiv/Teilaktiv Systeme dann geht das auch wieder.

Die hinteren Boxen laufen über deinen Subwoofer, der kriegt das Signal vom Radio verstärkt es und gibt es weiter an die hinteren Boxen.

Themenstarteram 4. Oktober 2008 um 14:28

was ist eine bucht?

Ebay ;) kostet da um die 15 inkl versand.

Hatte auch das selbe Problem wie du.

Themenstarteram 4. Oktober 2008 um 16:00

also nch was genau muss ich bei ebay suchen?

bucht audi a3 8L radio

oder wie heißt das im fachjargo

Adapter Teilaktivsystem schau mal danach

Themenstarteram 4. Oktober 2008 um 19:50

kann ich bestimmt auch im mediamarkt oder so kaufen?!

Weiß ich nicht aber so wie ich es gehört habe kostet der Adapter sonst um die 50 € in Audioläden und in Ebay ca 15 mit Versand.

am 4. Oktober 2008 um 21:32

www.dietz.biz

aktivadapter

Themenstarteram 4. Oktober 2008 um 21:50

ok, danke für die tipps...

werde mir einen bei ebay kaufen, sind da echt preiswerter

am 5. Oktober 2008 um 11:00

Zu den interen Boxen:

Ich habe vor kurzem meine Anlage eingebaut und ich dachte echt bei mir sind hinten keine Boxen drin, weil die liefen auch nicht. Als ich dann meine Anlage eingebaut habe, habe ich festgestellt dass da doch Boxen drin sind nur diese am Radio garnicht angeschlossen sind. Hä?????

Wieso verbaut Audi Boxen in einem Auto die vorne am Radio nicht angeschlossen sind und auch garnicht gehen!???

Naja mir kanns egal sein, alle Boxen laufen über die Endstufen und gehen jetzt inkl. Sub, hihi!

Hast du richtig geschaut ob hinten im Radioschacht so ein Kabel mit einen 6-Poligen gelben Stecker ist ?

Denn wenn Audi Boxen verbaut werden sie die auch anschließen ;)

Vielleicht ist er auch nach hinten gefallen.

am 5. Oktober 2008 um 11:18

Hm, im prinzip isses mir ja jetzt egal.

Mich wundert es nur. Ich denk mir nämlich auch dass wenn die verbaut werden diese auch angeschlossen werden. Naja wenn ich mal mein Klimabedienteil wechsel (das kaputt ist) dann schaue ich mal nach.

Aber im Prinzip ist es für mich egal, Habe jetzt meine Endstufen und ein anderes Radio eingebaut und alles läuft!

Themenstarteram 6. Oktober 2008 um 15:02

jup, hab das jetzt auch selber angeschlossen...

den gelben Stecker geteilt an die Radio Boxenausgänge für hinten angeschlossen und den orig. Subwofer/Verstärker an den Stromanschluss vom Radio angeschlossen...

jetzt läuft alles ganz gut :-)

ohne extra Bus oder so... aber war schon ne ganz schöne Geburt!

am 8. Mai 2010 um 16:45

Kann mir jemand sagen wofür der rote (nur 1 Kabel dran?!?!) und der Gelbe Stecker sind?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Radio anschließen Probleme mit hinteren Boxen