ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. R80 lädt nicht nach

R80 lädt nicht nach

Themenstarteram 20. März 2010 um 19:00

Hallo,

wir haben eine R80, Baujahr 1986, und seit längerer Zeit ein Problem mit ihr!

Wenn man eine neue Batterie einsetzt, fährt sie nur so lange wie die Batterie gespeicherten Strom hat! Sie lädt dabei aber nicht nach! Hat zur Folge, dass man ständig eine neue Batterie braucht und man sich nicht auf die Maschine verlassen kann!

Was könnte das Problem sein???

Danke für eure hilfreichen Posts!

Gruß

Neusserin

Ähnliche Themen
36 Antworten

Da fällt mir noch was ein: Auf den Kupferdrähten (dürfte sich Spule nennen) im Inneren, ist ein Schutzlack.

Weiß ich jetzt nicht, ob der Benzinbeständig ist. Also da aufpassen.

Der Lack der Wicklungen ist auf jeden Fall beständig gegen Bremsenreiniger ;)

Ok dann werde ich es mal versuchen zu zerlegen und zu reinigen.

Danke und Frohe Weihnachten an alle hier.

Dir auch Frohe Weihnachten. Und natürlich auch an Andreas, KäptnLück, Scotty, Oetteken und den Rest der Truppe.

Danke JB und rohringer, euch und allen anderen Wünsche ich nur das Beste und kommt gut rüber.

Schau dir nicht nur die Kohlen sondern auch den Schleifring genauer an. Nicht das der eingelaufen ist. Vielleicht kannst den auch wechseln, sonst minimal abdrehen lassen. Achtung, nicht Zuviel dann kommen die Kohlen nicht mehr dran usw.

Zitat:

@KapitaenLueck schrieb am 23. Dezember 2019 um 19:18:46 Uhr:

Schau dir nicht nur die Kohlen sondern auch den Schleifring genauer an. Nicht das der eingelaufen ist. Vielleicht kannst den auch wechseln, sonst minimal abdrehen lassen. Achtung, nicht Zuviel dann kommen die Kohlen nicht mehr dran usw.

Lässt sich abziehen und gegen einen neuen austauschen bei Bedarf ;)

 

Um so besser.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. R80 lädt nicht nach