ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. R80 lädt nicht nach

R80 lädt nicht nach

Themenstarteram 20. März 2010 um 19:00

Hallo,

wir haben eine R80, Baujahr 1986, und seit längerer Zeit ein Problem mit ihr!

Wenn man eine neue Batterie einsetzt, fährt sie nur so lange wie die Batterie gespeicherten Strom hat! Sie lädt dabei aber nicht nach! Hat zur Folge, dass man ständig eine neue Batterie braucht und man sich nicht auf die Maschine verlassen kann!

Was könnte das Problem sein???

Danke für eure hilfreichen Posts!

Gruß

Neusserin

Ähnliche Themen
36 Antworten

Hi,

könnte die Lichtmaschine, der Regler, die Verkabelung sein.

Als erstes würde ich die Lichtmaschine prüfen. Bringt die die richtigen Werde dann Regler und dann vom Regler aus die Verkabelung zur Batterie prüfen.

Jetzt weiß ich nicht ob noch ein Relais oder sonstwas noch dazwischen hängt. Müsste ich erst im Buch nachschauen. Aber ich denke der Onkel oder Shakti wissen das auch so.

Viel Glück bei der Suche.

Gruß

Ich kann mich nur anschliessen. Klingt ganz nach Anlasser oder Anlasser Relais. Prüft einfach mal beides durch. Lass uns wissen,wenn es das war oder auch nicht. Ich seh mir den Stromlauf mal in dedr Skizze an . Vielleicht itz da noch ne potenzielle Fehlrequelle.

Die Linke zum Gruß

commander

Themenstarteram 20. März 2010 um 19:14

Alles klar, wird geprüft und dann Bericht erstattet! ;-)

Wieso Anlasser? Wenn die Batterie voll ist startet das Möp ja. Nur wird nicht geladen wenn sie läuft. Das kann ja dann nicht am Anlasser liegen. Oder habe ich was falsch verstanden?

 

Zitat:

Original geschrieben von commander01

Ich kann mich nur anschliessen. Klingt ganz nach Anlasser oder Anlasser Relais. Prüft einfach mal beides durch. Lass uns wissen,wenn es das war oder auch nicht. Ich seh mir den Stromlauf mal in dedr Skizze an . Vielleicht itz da noch ne potenzielle Fehlrequelle.

Die Linke zum Gruß

commander

Themenstarteram 20. März 2010 um 19:37

So, nun hat sich gerade rausgestellt, dass wir den Fehler selbst nicht finden können. Verfügen da leider nicht über das genaue Wissen! Kann man sich das irgendwie aneignen oder kennt jemand jemanden der im Umkreis Düsseldorf wohnt und solche Fehler finden kann?

Themenstarteram 20. März 2010 um 19:39

Genau, die lädt beim fahren nicht nach! Neue, geladene Batterie rein, fahren so lang da Strom drauf ist und dann wieder eine neue Batterie...

Am Besten mit Anleitung

Entweder die

www.originalanleitungen.de/.../...eparaturanleitung-p-12470-1.html?...

oder die

www.originalanleitungen.de/.../...reparaturanleitung-p-3719-1.html?...

Wieso kriege ich das nie als Link hin. Ich glaube ich kann besser schrauben. Verdammt!

Sorry Leute nich auffressen ich meinte die Lichtmaschine nicht den Alsasser!!!

Am Besten mit Anleitung

Entweder die

www.originalanleitungen.de/.../...eparaturanleitung-p-12470-1.html?...

oder die

www.originalanleitungen.de/.../...reparaturanleitung-p-3719-1.html?...

Oder frag hier mal wer eine hat. Mich z.B. Aber bitte per PN.

Wieso kriege ich das nie als Link hin. Ich glaube ich kann besser schrauben. Verdammt!

He,

geht ja doch mit dem Verlinken. Booh jetzt bin aber Stolz wie Bolle:D

Kriegt Ihr das jetzt allein hin,oder soll ich doch noch im Stromplan gucken?

Hallo Neusserin,

ist ein bekanntes Problem bei den Kühen.Es gibt im grossen und Ganzen nur 3 Fehler.

1. Anker defekt,bei Motorlauf leuchtet die Ladekontrollleuchte nur wenig.

2. Regler defekt

3. Diodenplatte defekt

Mit etwas Wissen und einem Viefachmessgerät sind die Fehler zu lokalisieren.

Gugst du bei Powerboxer.

Gruss,Friedrich aus Freising

Zitat:

Original geschrieben von koelsch1

Hallo Neusserin,

ist ein bekanntes Problem bei den Kühen.Es gibt im grossen und Ganzen nur 3 Fehler.

1. Anker defekt,bei Motorlauf leuchtet die Ladekontrollleuchte nur wenig.

2. Regler defekt

3. Diodenplatte defekt

Mit etwas Wissen und einem Viefachmessgerät sind die Fehler zu lokalisieren.

Gugst du bei Powerboxer.

Gruss,Friedrich aus Freising

Guck an, die Diodenplatte hat ich vergessen. Nur mal so aus neugier, wo sitzt die und was hat die für eine Funkion?

Zitat:

Original geschrieben von koelsch1

Hallo Neusserin,

ist ein bekanntes Problem bei den Kühen.Es gibt im grossen und Ganzen nur 3 Fehler.

1. Anker defekt,bei Motorlauf leuchtet die Ladekontrollleuchte nur wenig.

2. Regler defekt

3. Diodenplatte defekt

Mit etwas Wissen und einem Viefachmessgerät sind die Fehler zu lokalisieren.

Gugst du bei Powerboxer.

Gruss,Friedrich aus Freising

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. R80 lädt nicht nach