ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. R129 300 SL 24V startet nicht mehr Bitte um Hilfe

R129 300 SL 24V startet nicht mehr Bitte um Hilfe

Mercedes SL R129
Themenstarteram 14. Juli 2020 um 16:05

Hallo R129 Freunde ,

Ich bin neu hier,bitte entschuldigt,wenn ich etwas falsch mache im Forum.

Habe mir nach langer Zeit endlich einen Traum erfüllt und einen SL gekauft vor 7 Tagen.

Baujahr 1993 ,deutsches Fahrzeug .

Nachdem ich in 5 Tagen,ohne Probleme ca 500km zurückgelegt habe, lies er sich plötzlich nichtmehr starten.

Die Zündkerzen waren am Gewinde alle ölfeucht , habe sie gereinigt jedoch ohne Verbesserung .

Der SL hat eine Naträglich eingebaute Wegfahrsperre .

Kraftstoffeinsparung hört man beim einschalten der Zündung .

 

Hat da jemand eine Idee?

Ich freue mich über jede noch so kleine Hilfe.

Danke im Voraus und liebe Grüße Max

Ähnliche Themen
33 Antworten

Hörst du beim drehen den Anlasser?

Themenstarteram 14. Juli 2020 um 17:05

Ja er ist eigentlich so gut wie an der Motor.nur schafft er es nicht 100 Prozent oder schafft es nicht am laufen zu bleiben .

Danke für die schnelle Antwort

Liebe Grüße

Nachrüst WSP; Aua; welche Bild?

Themenstarteram 14. Juli 2020 um 17:29

Was meinen sie mit "welche Bild"?

Kann es an der wegfahrsperre liegen?

Liebe Grüße

Wir sind hier per Du !? Ok die WSP unterbricht auch die Zündung da gibts doch Sicherheit einen Schlüssel für die WSP oder Unterlagen bei der Bedienungs Anleitung da von wäre ein Bild gut.

Themenstarteram 15. Juli 2020 um 7:10

Ich kann ein Foto von dem Infarot - Schlüsselanhänger machen, da ich leider keine Unterlagen zur Wegfahrsperre habe.

gibt es noch eine andere Ursache als die Wegfahrsperre?

Zündspule? Zündkerzen? Kraftstoffrelais ?

Wenn ja, mit was soll ich anfangen ?

Liebe Grüsse und danke für die schnelle Hilfe

Die Zündkerzen waren am Gewinde alle ölfeucht und an der Elektroden Seite Nass/Trocken?

Je nach Antwort kommt dann das Kraftstoffrelais oder die Zündung in dem Fall die Verteilerkappe.

ein Foto von dem Infarot - Schlüsselanhänger machen? Wenn es nicht zu viel Mühe macht.....

Hallo

Schaue die letzte Seite meines Threads, Wagen läuft einwandfrei nun, trotz noch altem verbauten Finger!

Wechsle mal die Verteilerkappe, Zündspule ist einfach zu tauschen, hatte ich gleich mitbestellt, aber denke daran liegt es nicht.

 

https://www.motor-talk.de/.../...-abdeckung-zylinderkopf-t6802854.html

Ja die Zündspule wenn man sich die au schaut und man kann auch das Zündkabel abziehen (Zum Durchmessen) wird ich die Alt lassen ich hab bisher nur eine gesehen die war fest gebrannt.

PS "Gute Bilder" so sollte das nicht ausschauen.

Zitat:

@db-fuchs schrieb am 15. Juli 2020 um 17:17:02 Uhr:

PS "Gute Bilder" so sollte das nicht ausschauen.

Welche meinst du, mit deiner Aussage?

Wenn eine V-Kappe so aussieht wie auf deinem Bild kann der Motor nicht laufen das hast du doch auch festgestellt?

Zitat:

@db-fuchs schrieb am 15. Juli 2020 um 18:28:46 Uhr:

Wenn eine V-Kappe so aussieht wie auf deinem Bild kann der Motor nicht laufen das hast du doch auch festgestellt?

Ach so meinst du es, er lief nur noch ein paar Km und dann fing er an zu stottern in halbwarmen Zustand.

Ich weiss ja jetzt, dass diese Teile so heikel sind, werde ansonsten dann die Kappe wieder mal reinigen oder halt dann austauschen! Der Wagen ist ja erst jetzt wirklich in meinem Besitz, vorher hatte mein Dad das Sagen und ich noch nicht wirklich Interesse am Wagen, obwohl er schon mir gehörte im Prinzip.

Auch das Lecken der Kopfdichtung, akzeptiere ich nicht in diesem Ausmass, sehr gut ersichtlich..

Themenstarteram 17. Juli 2020 um 5:57

Guten Morgen.

Habe die Verteilerkappe gereinigt

Danach lief er für ca3sekunden

Schonmal ein kleiner Erfolg

Danke für eure Hilfe

Falls jemand noch eine Idee hat wie ich weiter verfahren könnte ,bin ich ganz Ohr .

Liebe Grüße max

Lief er definitiv, oder war das nur "gefühlt" besser.

Falls er wirklich lief und vorher nicht, dann bleib dran an der Zündung. Die WFS ist es dann eher nicht.

Man kann Übergangsperiode mal noch die Kontakte der Kappe vorsichtig mit feinem! Schleifpapier polieren.

Ansonsten würde ich eine neue Kappe und dann gleich noch den Finger dazu tauschen.

Hast du Fotos gemacht wie die Kappe und der Finger aussehen?

Kleiner Tip fürs Forum. Mit Fotos bekommst du mehr Hilfe weil zum einen sieht man eben was, zum andren klicken die Leute die Bilder auch gerner an, weil man eben neugierig ist. So bekommst du also mehr Leser ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. R129 300 SL 24V startet nicht mehr Bitte um Hilfe