ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. R1100R nimmt im warmen Zustand schlecht Gas an (nach Pause)

R1100R nimmt im warmen Zustand schlecht Gas an (nach Pause)

BMW R 1100
Themenstarteram 11. Juni 2020 um 21:40

Moin!

Vor kurzem hatte ich einen ganz ähnlichen Thread gestartet - da hatte ich nach Batterieausbau und Tankabnahme die Gaszüge meiner R 1100 R (Bj. 1997) nicht richtig eingehängt, worauf hin diese enorme Zicken gemacht hat - das kann ich diesmal ausschließen.

Folgendes Problem, dass sich bei den beiden letzten Touren in quasi exakter Weise bemerkbar gemacht hat:

Ich fahre los, alles kein Problem, BMW nimmt flüssig Gas an, beschleunige, fahre gemütlich vor mich hin (Umdrehungen eigentlich nicht mehr als 3500).

Dann 1-2h Pause in einem Lokal - und dann gibt es Probleme! Dann kommt es vor, dass ich zusätzlich Gas gebe, sie aber nicht schneller wird - oder dass ich konstant Gas gebe, aber das Gas abfällt. Wenn ich dann Gas loslasse und wieder Gas gebe, zieht sie an! Aber eine sehr ruckelige Geschichte!

Werde morgen mal - wie im alten Thread vorgeschlagen - Kontakte der Einspritzdüsen behandeln und mir das Zündkerzenbild anschauen, aber davon ab: Habt ihr eine Idee? Weil ich finde dieses Problembild sehr merkwürdig. Ich kann eine knappe Stunde mit ihr flüssig fahren, dann stelle ich sie 1-2h ab und DANACH fängt sie an, rumzuzicken. Was kann das sein?

Freue mich über eure Ratschläge!

Ähnliche Themen
27 Antworten

Glaub mir, den Druckregler möchtest du nicht tauschen ... dafür muss der Heckrahmen hoch ...

Ist im Bordwerkzeug kein Teil zum Stecker abziehen? Bei 11S und 1150 ist das dabei.

Funktioniert super.

Themenstarteram 16. Juni 2020 um 12:17

Ne, das fehlt leider :/

 

Das hier sind übrigens die Distanzscheiben, die beim Tankabbau irgendwo abfielen. Wisst ihr, wo die hin gehören?

 

P.S.: Hoffe, dass heute oder morgen die neuen Zündkerzen da sind!

Asset.JPG

... die Nr. 5 ...

Unbenannt
Themenstarteram 16. Juni 2020 um 13:30

Ah, vielen Dank! Welchen Nachteil habe ich dadurch, dass die beiden Hülsen gerade nicht eingebaut sind?

Die Hülsen schützen das Gummilager und geben dem Arm (No.2) eine formschlüssige Verbindung zum Halter am Rahmen .... aber abfallen wird der Tank auch ohne die Hülsen nicht ;)

Themenstarteram 16. Juni 2020 um 13:48

Also gehe ich mal davon aus, dass ich dass als mittelfristig abbuchen kann ;)

 

Neue Zündkerzen sind heute angekommen, werde also nachher mal eine Ausfahrt wagen und schauen, ob das Problem noch besteht :)

 

Sollte das Problem behoben sein, wäre da noch die Sache mit dem Riss in dem Kerzenstecker (s. oben). Den mann ja auch nur sieht, wenn man das Gummi auseinanderzieht, Kann ich den mit etwas Dichtmasse versiegeln?

Wäre es mein Moped, würde ich es genau so machen... allerdings mit temperaturbeständiger Motordichtmasse ...

Themenstarteram 20. Juni 2020 um 7:46

Moin Leute!

Hatte die letzten Tage leider wenig Zeit mich zu melden. Also: Das Problem ist leider immer noch da :(

Als ich an dem Tag die Ausfahrt versucht hatte, ging es quasi direkt nach Start los. Es war allerdings auch ein ziemlich warmer Tag, also dass es was mit Hitze zu tun hat, ist weiterhin wahrscheinlich.

Ging schon nach 500m los, dass wenn ich nicht mehr Gas gab, das Gas zunehmend nachließ und die Maschine anfing zu ruckeln. Auch an Ampeln: Da ging die Leerlaufdrehzahl auf unter 1000 zu, dann drehte ich kurz am Gashahn, dann war sie wieder bei den gewohnten 1300 - 1400 U/min.

Also, an den Zündkerzen lag es - leider - nicht. Bin jetzt erstmal im Urlaub. Aber werde mich danach mal ransetzen.

Also ihr meint ja, könnten die Zündspule oder Zündkabel sein?

Dann würde ich mal Widerstände der Zündspule messen.

Und würde auch mal schauen, inwieweit die Kerzen funken. Kann ich dazu eigentlich das Gewinde der Kerze direkt mit einem KFZ-Starthilfekabel an den Minuspol der Batterie legen?

Nö, da viel zu wenig Spannung, das muss schon über die Zündspule laufen!

Themenstarteram 20. Juni 2020 um 11:34

Die Zündspule ist doch mit dem Pluskabel mit der Zündkerze verbunden? Geht ja nur um die Rückleitung (Masse) des Stroms.

Ja, wenn’s dir nur um die Masse geht, die kannst du überall am Motorrad abgreifen (Motor, Rahme, ...).

Vielleicht zieht sie auch Falschluft.

Intake Manifold würde ich auch mal checken.

Manifold
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. R1100R nimmt im warmen Zustand schlecht Gas an (nach Pause)