ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Pulsendes Brummen ab 90 km/h

Pulsendes Brummen ab 90 km/h

BMW 3er F31
Themenstarteram 3. Februar 2017 um 21:44

Hallo,

ich habe heute Nachmittag meinen gebrauchten "Premium Selection" 316d touring (Bj. 2013, 62 tsd. km) beim Händler abgeholt und durfte auf der Autobahn schon gerade wenden und zurück zum Händler.

Bei ca. 90 km/h taucht ein auf- und abschwellendes Brummen in einem absolut unangenehmen Frequenzbereich auf - ich habe das Gefühl die Ohren gehen zu.

Der Verkäufer meinte beim anschließenden Mitfahren auf der Autobahn es könne eine Unwucht in den Reifen sein. Die einschlägigen Berichte zu Unwuchten besagen aber ein Lenkrad-Vibrieren. Davon merkte ich nix. Bei ca. 120km/h hört das Brummen wieder auf. Am extremsten ist dieses An- und Abschwellen bzw. periodische Brummen bei 110 km/h.

Ich hab natürlich gleich einen Werkstatt-Termin am nächsten Donnerstag (nach einer Dienstreise) bekommen, mache mir jetzt aber schon Gedanken mit diesem Kauf einen Griff ins Klo gemacht zu haben:confused:

Kann sich jemand von Euch vorstellen was das Brummen verursachen könnte?

Danke!

Gruß

André

Ähnliche Themen
24 Antworten

Wenn das Lenkrad nicht vibriert ist es wohl kein Höhenschlag bei einem Reifen. Auch eine Unwucht würde ich ausschließen. Denn das merkt man normalerweise auch im Lenkrad. Weiter will ich nicht spekulieren.

Ich könnte mir als Grund die nun schon alte Maßnahme aus 2013/2014 vorstellen, wo eine Verkleidung unter dem Motor ab bestimmten Geschwindigkeiten Lärm machte und relativ einfach behoben werden kann.

Themenstarteram 3. Februar 2017 um 22:31

Hallo Berba11

Das würde mich ein Stück weit beruhigen.

Ich fiebere auf den Donnerstag.

LG

André

Probefahrt hattest du gemacht?

Zitat:

@Berba11 schrieb am 3. Februar 2017 um 22:15:06 Uhr:

Ich könnte mir als Grund die nun schon alte Maßnahme aus 2013/2014 vorstellen, wo eine Verkleidung unter dem Motor ab bestimmten Geschwindigkeiten Lärm machte und relativ einfach behoben werden kann.

Hi

Das habe ich auch bei bestimmten Windverhältnissen mal ab 110 km/h mal erst ab 150kmh (ab 150 ist bestimmt Rückenwind)

Was ist das genau an der unteren Verkleidung? In welcher Stelle genau? Ein Foto würde mich da recht weiter bringen wenn einer eins hat! Und wie man das einfach lösen kann.

Danke schon mal

 

Vor allem bei Winterreifen, könnten es Sägezähne sein, welche sehr unangenehm sein können. Mach mal heute zur Probe ganz viel Luftdruck in die Reifen und teste. Das Geräusch verändert sich dann. Auch ein paar gute Fotos gemacht vom Profil der Gummi und hier eingestellt..... wir helfen gerne. Und Marke /Grösse des Reifen.

Mein 2013er war generell 'laut' gegenüber dem 2016er. Ich hatte mich nie beklagt aber im Forum mitgelesen was andere für Tänze mit der Werkstatt aufführen und Umbauten dann auch erhalten haben. Dennoch sind das letztere Windgeräusche und das ist weniger ein Brummen.

Bei mir liegt das nicht an reifen den die Sommer Räder waren genau so

Zitat:

@bigboss202 schrieb am 3. Februar 2017 um 23:36:35 Uhr:

Zitat:

@Berba11 schrieb am 3. Februar 2017 um 22:15:06 Uhr:

Ich könnte mir als Grund die nun schon alte Maßnahme aus 2013/2014 vorstellen, wo eine Verkleidung unter dem Motor ab bestimmten Geschwindigkeiten Lärm machte und relativ einfach behoben werden kann.

Hi

Das habe ich auch bei bestimmten Windverhältnissen mal ab 110 km/h mal erst ab 150kmh (ab 150 ist bestimmt Rückenwind)

Was ist das genau an der unteren Verkleidung? In welcher Stelle genau? Ein Foto würde mich da recht weiter bringen wenn einer eins hat! Und wie man das einfach lösen kann.

Danke schon mal

Foto hab ich nicht. Gab ne Puma damals. Unterm Motor die Plasteverkleidung erzeugte durch Schwingungen bei einer bestimmten Geschwindigkeit ein Brummen. Wurde recht einfach behoben. Ich glaube, man klemmte irgendein Keil dazwischen. Genaueres weiß ich nicht mehr. Aber der :) müsste das wissen.

Ich verweise mal auf meinen Thread wo das Thema unterboden behandelt wurde mit Puma Nr. und Lösung :)

Lösung hier

Puma Nr : 54824111-04 Schwirrgeräusch am Unterboden

Jupp, das ist , was ich meinte :)

Themenstarteram 28. März 2017 um 16:55

Hallo,

nach Eröffnung meines thread Anfang Februar hier mal meine bisherige "Leidensgeschichte":

Erster Besuch beim "Freundlichen" ergab die Aussage, dass die mitgelieferten Reifen Sägezahn hätten - ich soll mal meine Winterreifen aufziehen.

Mit den Winterreifen im Grunde gleiche Geräuschkulisse.

Nächster Besuch beim "Freundlichen" - wobei der Service-Mitarbeiter eher in die Kategorie absolut lustlos und unfreundlich fiel: Probefahrt auf ca. 3 km Landstraße ohne auch nur an die 100km/h zu kommen. Anschließend wartete ich fast eine Stunde auf den Ersatzwagen, der eigentlich zum Termin reserviert war - aber niemand wusste welches Auto... :-(

Am gleichen Tag Anruf des unfreundlichen Service-Mitarbeiters: Mit einem Satz komplett neuer Sommerreifen sei das Problem verschwunden.

Zwischenzeitlich einigte ich mich mit der Niederlassung auf eine Zuzahlung von 150,- €, da ich 4 komplett neue Goodyear drauf bekäme.

Die habe ich mir gestern montieren lassen - anschließend Probefahrt mit dem Niederlassungsleiter (weil ich mich über den unfreundlichen Typ beschwerte).

Was soll ich sagen?: Das Brummen ist stärker als zuvor.

Nun warte ich auf meinen vierten Werkstatt-Termin in der vermutlich nächsten Woche.

Hat hier im Forum jemand ne Idee was es sein könnte? Und mit Sägezahn und harten Gummis braucht ihr ja jetzt nicht mehr zu kommen :-)

Das Geräusch taucht am stärksten bei exakt 108 km/h auf und ist ein auf- und abschwellendes absolut unangenehmes Brummen. Bei höheren Geschwindigkeiten rollt und schnurrt der Wagen wie ein Kätzchen.

Tendenziell ist bei wärmeren Temperaturen das Geräusch ausgeprägter.

Doch ein Radlager? Das Lenkrad vibriert auf jeden Fall nicht und Richtungswechsel ergeben keine Veränderung der Geräusche.

Danke für alle weiteren Mutmaßungen und ich werde zu gegebener Zeit gerne über den weiteren Verlauf berichten.

Der Klassiker, Hinterachsdifferential. Das Problem hatte ich in dem 80-ern beim Opel-Rekord und beim 1602 auch.

Mal auf die Hebebühne damit und laufen lassen. Ein Differential hört man wenn man darunter steht.....und auch andere Dinge wenn sie defekt sind.

Hallo,

gab es dann eine Lösung für dein Problem mit dem f31 ?

hab das gleiche Problem

Deine Antwort
Ähnliche Themen