ForumSierra & Scorpio
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Probleme mit der Kühlung(dringende hilfe)

Probleme mit der Kühlung(dringende hilfe)

Themenstarteram 9. August 2007 um 2:16

Hallo Leutz

 

Hab da ne frage.

 

Mein

 

Sierra GT

EZ 06/92

2.0 16 V DOHC 88 KW

GBG

 

Gluckert,im bereich des Handschufachs,nach Wasser.Verbraucht Wasser,kocht und baut krassen Druck in den leitungen auf.Woran kann das liegen???Und Qualmt beim starten Stark,wobei die ölkontrollampe länger aufleuchtet aber der ölstand optimal ist(laut messstab),beim fahren ist das weg.

 

Und noch was,

meine Tachonadel wackelt immer,egal welche geschwindigkeit,am schlimmsten beim starken beschleunigen.

 

So das müssten alle fehler sein ^^

 

Bitte um schnelle antwort,

Denn das auto ist mein Kapital und ich will dieses geile auto ungern der presse überreichen.

Ähnliche Themen
15 Antworten
am 9. August 2007 um 11:20

zylinderkopfdichtung, oder zylinderkopf im bereich zwischen den ventilen gerissen,...

das gluckern allein wäre nicht so tragisch, könnte auch an luft im wärmetauscher liegen, aber mit den anderen symptomen, definitiv zylinderkopf und/oder -dichtung,...

dass die tachonadel wackelt ist auch keine seltenheit, ich hab mich damit abgefunden,...

 

wenn ichs mir nochmal durchlese, tippe ich stark auf gerissenen kopf,... die tatsache dass er beim starten stark raucht hatte ich auch,... da läuft nach dem abstellen des motors noch wasser in den brennraum nach, und beim nächsten starten hast dann ne nebelmaschine,...

wie viel wasser braucht er ?

wie viel km hat er runter ?

ist nur wasser oder glysantinmischung drin ?

hast du ihn, bedingt durch wasserverlust mal heiss gefahren ?

gruß

manuel

edit : die sache mit der ölkontrollleuchte,.... wenn du zu wenig öldruck hattest, der motor nicht richtig geschmiert wurde und so heiss geworden ist, wäre auch eine plausible erklärung für einen gerissenen zylinderkopf,... by the way, habe auch 2 gerissene köpfe hier rumliegen, dadurch dass der DOHC so grose ventile hat ist der bereich dazwischen recht klein, wenn was ist, dann ist das die schwächste stelle,... nichts desto trotz ist das nicht die regel, mit gutem, rechtzeitig gewechseltem öl (und natürlich ausreichend öldruck) hält ein DOHC annähern ewig,...

ach ja, nebenbei bemerkt, du hast keinen 16V, der DOHC ist ein 8V, deswegen sind die ventile ja so gross,... ;)

Themenstarteram 9. August 2007 um 12:50

oh man der kopf??????

 

so ne sch.... hab den motor erst vor 3 monaten getauscht -.- wegen nem kolbenfresser.

nicht schon wieder.Naja trotzdem danke für die präziese und schnelle antwort.hat mir mehr oder weniger geholfen.

 

PS: der Rauch ist aber blau,wäre es Wasser dann wäre es doch normalerweise weiß,oder nicht?

 

thx

 

und mit der tachonadel,kann ich das iwie beseitigen?

 

lol 8V und das bei nem DOHC

 

Wasser,so 1 L in einer Woche

188002 km

hmm als der heiß war musste ich wasser nachkippen.aber ich weiß nicht meher wie heiß er ist,weil jetzt die aAnzeige nicht mehr geht ^^

 

am 9. August 2007 um 13:12

ok, blauer rauch ist öl, das stimmt,... von daher wäre die kopfdichtung wieder im renne,... oder ventilschaftdichtungen, oder kolbenringe,...

das ist immer die sache mit gebrauchten motoren, man sieht halt nicht rein, habe erst kürzlich auch nen anderen DOHC in meinen XR4i (MKII) enigebaut, und der braucht auch n bissl öl,...

ich bin kein KFZler, aber hab in letzter zeit durch fähige leute und viel schrauben einiges über den Sierra und speziell den DOHC gelernt, aber sind natürlich alles nur vermutungen,...

wenn die möhre wirklich so viel wasser säuft wirst du nicht umher kommen den kopf runter zu nehmen, und dann siehst du schnell was sache ist,...

bezüglich der tachonadel kann ich nicht wirklich was sagen, an dem problem bin ich bei mir noch nicht angekommen, bin erst am reparieren anderer kleinigkeiten,...

wenn ein motor heiss gelaufen ist, sollte man normal kein kaltes wasser nachkippen, unter umständen kann durch das abschrecken der block oder kopf reissen,...

wie gesagt, das mit dem kopf war nur ne vermutung wegen dem rauch nach dem starten, aber wenn das öl ist, dann sind wohl "nur" die schaftdichtungen nimmer fit, das verursacht bei mir nen verbruach von nem viertel bis halben liter auf 1500km, damit leb ich erstmal, bei VW sind laut handbuch der neuren fahrzeuge 1liter auf 1000km noch im rahmen, von daher kann man nix gegen nen 16jahre alten ford sagen,... :D

falls du vor hast mit dem wagen noch zu fahren, wovon ich abrate, kuck als erstes dass deine temperaturanzeige wieder geht, und dass immer genügend wasser drin ist, wenn das auch heisst täglich nach zu schütten, sonst machste womöglich mehr kaputt als jetzt schon hinüber ist,...

ich an deiner stelle würde als erstes den kopf runter nehmen, und dann siehste normal gleich was sache ist,...

Themenstarteram 9. August 2007 um 13:16

oki doki

 

dam zerleg ich den block mal.

das man kein kaltes wasser reingeben solll ist schon logisch aber,das wasser nimmt so schnell die temeratur an das so schnell nix passieren kann.

 

thx

 

ich meld mich nomma wenn ich den block auseinandergenommen hab

 

cu

am 9. August 2007 um 14:56

Zitat:

Original geschrieben von Zettiman

das man kein kaltes wasser reingeben solll ist schon logisch aber,das wasser nimmt so schnell die temeratur an das so schnell nix passieren kann.

genauso schnell wie das wasser die temperatur annimmt, genauso schnell wird dein heisses metall abgeschreckt,.... einmal abgeschreckt hast du ne harte stelle, das muss nicht gleich reissen, aber genau die stellen werden sich im falle eines falles nicht fügen, sondern brechen/reissen,....

anyway,... ich hoff für dich der schaden hält sich in grenzen,... *daumendrück*

Falls der Kopf noch OK sein sollte, erneuere die ventilschaftdichtungen und es hört auf blau zu rauchen beim Start

Themenstarteram 9. August 2007 um 23:09

Danke Danke

 

Ich hoffe auch das alles gut geht,ich häng an den wagen un noch ein Motortausch,da hab ich absulut kein bock drauf.

 

und wie siehts mit dem Tacho aus?????Bekomm ich das iwie hin?

 

und noch was,habe meine temperatufühler vom wasser getauscht,aber der zeigt immer noch nix an.

Woran könnt das liegen????

 

Der wagen macht ja mehr arbeit als man den fährt ^^

 

 

cu

am 9. August 2007 um 23:26

Zitat:

Original geschrieben von Zettiman

 

 

und wie siehts mit dem Tacho aus?????Bekomm ich das iwie hin?

cu

Wechsel einfach die Tachowelle. Nur beim Verlegen darauf achten, dass sie in weichen Bögen verlegt wird.

Themenstarteram 10. August 2007 um 0:19

Zitat:

Original geschrieben von reblu

Wechsel einfach die Tachowelle. Nur beim Verlegen darauf achten, dass sie in weichen Bögen verlegt wird.

 Oki doki

 

thx

 

ist das viel arbeit???

am 10. August 2007 um 16:42

Hab ich noch nicht gemacht. Schwierig ist es nicht, nur sehr fummelig. Getriebeanschluß ist mit drunterliegen, alles Andere geht von oben. Knifflig ist der Tachoanschluß, weil so wenig Platz.

Mal wieder ein Posting aus der Zukunft beantwortet, Antwort 16.43, Frage 19.53

Zitat:

Original geschrieben von Zettiman

habe meine temperatufühler vom wasser getauscht

Meine? Mehrere ???

Falls ja: welche? Und wo?

Themenstarteram 10. August 2007 um 19:18

Zitat:

Original geschrieben von reblu

Hab ich noch nicht gemacht. Schwierig ist es nicht, nur sehr fummelig. Getriebeanschluß ist mit drunterliegen, alles Andere geht von oben. Knifflig ist der Tachoanschluß, weil so wenig Platz.

 

Mal wieder ein Posting aus der Zukunft beantwortet, Antwort 16.43, Frage 19.53

 thx

 

dann guck ich ma

Themenstarteram 10. August 2007 um 19:19

Zitat:

Original geschrieben von uwevdlieck

Meine? Mehrere ???

 

Falls ja: welche? Und wo?

 meinte meinen,Der am Thermostatgehäuse.

 

Der für die Temperaturanzeige im Kombiinstrument sitzt versenkt in der Ansaugbrücke oberhalb der Lichtmaschine, erreichbar mittels einer langen Stecknuss (SW 13). Es geht bloß ein Kabel daran und Neuteil nur handfest anziehen: selbstabdichtendes konisches Gewinde!

Ich denk mal, Du hast entweder den Doppeltemperaturschalter für die E-Lüfter oder den Geber fürs EEC IV erwischt...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Probleme mit der Kühlung(dringende hilfe)