ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Probleme mit 4,2er ABZ - stirbt ab!

Probleme mit 4,2er ABZ - stirbt ab!

Themenstarteram 7. April 2006 um 11:36

Hi Leute, echt traurig meine Situation :-(

Mein A8 D2 4,2 ABZ stand jetzt seit November in der Wintergarage und wurde dort nur 2 mal gestartet als wir den anderen Auspuff montierten.

 

Nun hätte ich ihn heute zum Lackieren bringen sollen - ich fahre aus der Garage (ohne Gas im Retourgang) und nach ca. 2 Minuten beginnt er zu spucken und die Leerlaufdrehzahl fällt in den Keller ab.

Nun habe ich ein wenig Gas gegeben, er hat sich wieder eingependelt im Normalbereich und ging mir dann wieder aus.

So, jetziger Stand ist: Er springt an, läuft komplett unrund auf gut 500 u/min und geht nach ca. 5 Sekunden wieder aus.

Ich habe die Luftschläuche vom Luftfilterkasten zum Motor kontrolliert (waren im Winter ausgebaut weil sie lackiert wurden usw.) und nochmals neu eingebaut - da kann ich keinen Fehler feststellen....

Leute ich weiß, es ist schwer, aber helft mir, ich sollte ihn heute noch zum Lackierer bringen ;-)

Am Nachmittag kommt ein Freund mit Laptop, Kabel und Software zum Fehler auslesen, allerdings dass er keinen Fehler drinnen stehen hat befürchte ich jetzt...

Vielleicht kennt jemand dieses Problem?

Danke!

Peter

Ähnliche Themen
14 Antworten

Fehler wirst Du haben...es kann auch an schlechtem Sprit liegen, denn der wird nach ca. 3 Monaten Liegezeit schlechter...vor allem für so einen sensiblen V8 ;)

Oder ein Temp-Sensor hat einen weg, der Hallgeber, der LMM oder oder oder

am 7. April 2006 um 13:00

Hallo,

prüfe auch mal alle Kabel. Vielleicht hast Du beim Aus- und Einbauen der Schläuche Kabel beschädigt oder Stecker versehentlich abgezogen.

Auf jeden Fall den Fehlerspeicher vom MSTG auslesen. Bin mir ziemlich sicher, daß da etwas drinsteht.

Wenn nicht würde ich mal schauen, ob die Spritförderung klappt (Benzinpumpe). Wenn das auch nichts bringt, Benzindrücke messen lassen!

Gruß,

hotel-lima

Themenstarteram 7. April 2006 um 19:13

Hi!

Danke für die Infos!

Ich habe dann 20 Liter Sprit mit einem Kanister geholt und eingefüllt (Tank war nicht mehr ganz ein Viertel voll).

Dann mit Startspray (sollte man nicht wegen dem LMM) reingesprüht und meine Freundin hat gestartet, sie hat den Leerlauf auf 2000 u/min gehalten und gewartet bis er ca. 90° hatte. Ab dem Zeitpunkt läuft er wie immer und springt sofort an.

Bin dann zum Lackierer gefahren (ca. 30 KM) - läuft 1A und Leistung passt auch.

Jetzt soll er dem Lackierer noch in kaltem Zustand anspringen, dann denke ich ist wieder alles in Ordnung.

Fehler auslesen kommt dann in einer Woche dran wenn ich ihn wieder hole, das ging sich heute nicht mehr aus.

DANKE nochmals, ich hoffe das war es mit dem Problem und es passt wieder alles....

Schönen Abend!

am 7. April 2006 um 19:50

Hallo,

hört sich irgendwie nach einen Temperaturgeber an....

Gruß,

hotel-lima

Zitat:

Original geschrieben von hotel-lima

Hallo,

hört sich irgendwie nach einen Temperaturgeber an....

Gruß,

hotel-lima

Nein, schlechter Sprit...

am 8. April 2006 um 16:56

Ja, klar, vielleicht wenn er ihn selbst destilliert hat.... ;)

 

Gruß,

hotel-lima

Ja, schlechter Sprit. Die Standzeit ist ihm nicht bekommen.

Themenstarteram 10. April 2006 um 12:21

Hi!

Habe soeben mit dem Lackierer gesprochen:

Er musste den Wagen öfters starten und er fuhr auch ein Stück damit - nicht ein kleines Problem, immer sofort angesprungen.

ich denke es lag wirklich am Sprit, nur wie vermeidet man sowas? Fast leerfahren im Herbst und vor dem Starten im Frühling einen Kanister reinschütten, oder was gibts da so für Tricks?

Peter

am 10. April 2006 um 13:10

Hallo,

also das mit dem Sprit kann eigentlich nicht sein. Ich habe schon seit mehreren Jahren über den Winter einen M3 in der Garage stehen. Nach einem halben Jahr Standzeit bin ich jedes mal eingestiegen und losgefahren, als wenn ich den Tag zuvor auch schon gefahren wäre.

Das muß bei Dir irgend ein anderes Problem gewesen sein. Schau mal im Fehlerspeicher....

Gruß,

hotel-lima

Themenstarteram 10. April 2006 um 13:18

Hi!

Ja Fehlerspeicher werde ich auch noch checken sobald ich ihn zurück habe.

Ich hoffe nicht dass es mit der Benzinpumpe was hat, da hat es mir letztes Jahr im Sommer mal die Sicherung geschossen...

Ich habe zwar schon eine daheim liegen für den Ernstfall, nur muss dazu der ganze Kofferraumverbau raus den ich eingebaut habe, und da werke ich einige Zeit....

Von unten kommt man ja nicht ran was ich weiß, nur durch den Kofferraum...

Aber wie gesagt, momentan läuft er tadellos und er lief nachdem ich den Sprit dazutankte...

Vielleicht hat er auch keinen erwischt wegen der mehreren Tankkammern? Ein Bekannter hatte seinen A8 ein paar Wochen aufgehoben (vorne glaube ich) und als er wieder auf den Rädern stand sprang er trotz ein paar Liter Benzin im Tank nicht mehr an...

Aber meiner war nur kurze Zeit aufgehoben und auch nicht extrem....

Zitat:

Original geschrieben von hotel-lima

Hallo,

also das mit dem Sprit kann eigentlich nicht sein. Ich habe schon seit mehreren Jahren über den Winter einen M3 in der Garage stehen. Nach einem halben Jahr Standzeit bin ich jedes mal eingestiegen und losgefahren, als wenn ich den Tag zuvor auch schon gefahren wäre.

Das muß bei Dir irgend ein anderes Problem gewesen sein. Schau mal im Fehlerspeicher....

Mag sein, dass es noch geht, aber Sprit wird definitiv nach ca. 3 Monaten von der Qualität deutlich schlechter...

am 10. April 2006 um 13:39

Hallo,

 

hmmm. Hab da noch nie einen Unterschied gespürt...

Gruß,

hotel-lima

Tjo, kann ich nicht ändern...Sprit ist eben nicht ewig haltbar!

Es kommt aber auch noch auf ein paar Gegebenheiten an: Randvoller Tank? Tank vollkommen dicht? Lagerung kühl?

Dann zögert sich der Alterungsprozess schon sehr raus...

am 10. April 2006 um 13:52

Zitat:

Original geschrieben von Lexmaul23

Es kommt aber auch noch auf ein paar Gegebenheiten an: Randvoller Tank? Tank vollkommen dicht? Lagerung kühl?

Normalerweise sollte der Tank dicht sein. Man hat ja extra die Aktivkohlebehälter eingeführt, damit die Benzindämpfe nicht einfach in die Umwelt gelangen, sondern im Aktivkohlebehälter gespeichert werden und während dem Fahrbetrieb kontrolliert verbrannt werden.

Ansonsten verflüchtigt sich Benzin bei Wärme relativ schnell, das ist klar. Kennt jeder, der schon mal beim Rasen mähen einen Benzinkanister in der Sonne stehen ließ....

Gruß,

hotel-lima

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Probleme mit 4,2er ABZ - stirbt ab!