ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Probleme beim Wechsel der Waschwasserpumpe - Schlauch verloren

Probleme beim Wechsel der Waschwasserpumpe - Schlauch verloren

VW Golf 4 (1J)
Themenstarteram 29. September 2015 um 17:02

Golf IV 1.4 16V

189.000 KM

BJ 1998

Hallo liebe Community,

da die Scheibenwischwasserpumpe bei mir defekt ist, wollte ich sie austauschen.

Nun habe ich die alte Pumpe ausgebaut und wollte eben die neue einbauen.

An der Waschwasserpumpe sind zwei Abgänge: einer zeigt Richtung Kühlergrill, der andere Richtung Frontscheibe.

Als ich den Schlauch an den Abgang stecken wollte, der Richtung Frontscheibe zeigt, habe ich bemerkt, dass der Schlauch nur ca. 10 cm. lang ist.

Folgendes Problem also: Scheinbar habe ich beim Abmontieren des Schlauchs zu fest angezogen, weshalb das kurze Schlauchstück abgegangen ist (nicht gerissen, ist eine Minikupplung dran).

Ich wollte also fragen, ob ihr einen Tipp für mich habt, wie ich das kleine Stück wieder an den restlichen Schlauch stecken kann? Der Bereich ist ziemlich schlecht zugänglich und den restlichen Schlauch sehe ich trotz intensiver Suche nicht.

Vielen Dank im Voraus

Dergolfiv

Ähnliche Themen
15 Antworten

Am Besten Du baust den Aktivkohlebehälter aus (2 Sechskantschrauben SW10). Dann ist alles schön zugänglich und Du findest Deinen Schlauch bestimmt wieder.

Mir wüde folgendes einfallen:

- Stoßfänger abbauen und Scheinwerfer raus

oder

- Wischwasserbehälter abbauen

Themenstarteram 29. September 2015 um 20:25

Vielen Dank für eure Antworten,

besteht die Möglichkeit, dass dieser 10 cm Schlauch einfach ein Blindschlauch ist für Überlauf o.ä.?

Und dass ich deshalb den Schlauch nicht finde, weil er schlichtweg nicht existiert?

Ich hab vorher gerade an meinem Auto nachgeschaut. Beide Schläuche laufen zwischen Wischwasserbehälter und Aktivkohlebehälter durch und sind nach etwa 10cm zusammengekuppelt. Du musst einen der beiden Behälter wegbauen, sonst kommst du da nicht dran. Den Aktivkohlebehälter wegbauen und mit angeschlossenen Schläuchen beiseite legen, ist eine Arbeit von max. 5 Minuten. Dann wirst du sicher das Schlauchende finden und kannst es wieder zusammenstecken.

Schläuche, Kupplungen etc. gibt´s notfalls auch im Aquarienhandel / Zooladen etc., ggf. im Baumarkt, damit kann man im allg. alle mit dem Waschwasserschlauch im Auto zshg. Probleme gut und dauerhaft lösen.

p.s.:

Bis eben war ich davon ausgegangen, dass die Pumpe zwei Drehrichtungen und zwei Ausgänge hat, einen für vorn, einen für hinten, je nach Drehrichtung.

Themenstarteram 29. September 2015 um 22:32

Vielen Dank für eure Tipps, ich probier das mal mit dem Aktivkohlebehälter, der scheint nur an zwei Schrauben zu hängen, ich berichte dann obs geklappt hat :D

Schönen Abend noch!

Zitat:

@Taubitz schrieb am 29. September 2015 um 21:47:37 Uhr:

p.s.:

Bis eben war ich davon ausgegangen, dass die Pumpe zwei Drehrichtungen und zwei Ausgänge hat, einen für vorn, einen für hinten, je nach Drehrichtung.

Ja, so ist es auch. Von der Pumpe gehen 2 Schläuche weg. Einer zur Windschutzscheibe und einer zur Heckscheibe. Nach jeweils ca. 10cm, also genau zwischen den beiden Behältern, sitzt jeweils eine Schlauchkupplung.

Themenstarteram 30. September 2015 um 13:42

So, da bin ich wieder. Den Aktivkohlebehälter bringe ich nicht raus, mehr als 1 cm Spielraum hab ich da nicht, er geht seitlich am Behälter für die Flüssigkeit für die Servolenkung? an.. Selbst mit Gewalt, die ich in dem Bereich nur ungern anwende, ist da nichts zu machen...

Nach meinem Test ist der Schlauch der abgegangen ist, derjenige für die Heckscheibe.

Jetzt wollte ich fragen, wo der Schlauch für die Heckscheibe verläuft? Im Kotflügel? Gibts da im Netz zufällig ne Skizze?

Meint ihr, es bringt was, wenn ich den Kotflügel abbaue? Oder ist das zuviel Aufwand, weil ja dann die Stoßstange auch weg muss?

Verstehe nicht, warum Du das Ding nicht rausbringst, notfalls unter Lösung (nicht Ausbau) des SV-Öl-Behälters...

Der Waschwasserschlauch für hinten wird im linken Schweller mitsamt des Kabelstrangs nach hinten geführt, läuft dann die linke C- bzw. D-Säule (Variant) hoch und geht durch die Tülle in die Heckklappe über.

Wo der Waschwasserschlauch für hinten vorn bereits die Seite wechselt (von vorn rechts im Motorraum/ WaWa-Behälter nach links in den Schweller) weiß ich allerdings nicht genau, sorry.

Themenstarteram 30. September 2015 um 14:28

Ich probiere es nachher nochmal, vielleicht war ich einfach zu vorsichtig..

Ich berichte und mach Fotos, danke soweit!

Es muss völlig ohne Gewalt gehen. Hab es gerade nochmal selbst ausprobiert. Wenn es bei Dir etwas enger ist, musst Du halt, wie Taubitz es schon erwähnt hat, den Servo-Ölbehälter locker machen (ist glaube ich nur eine Inbusschraube).

Bild2563

Zitat:

@Ludwig7107 schrieb am 30. September 2015 um 21:52:20 Uhr:

ist glaube ich nur eine Inbusschraube

Richtig! Hatte meinen gestern draußen. :D

Themenstarteram 1. Oktober 2015 um 16:31

Hallo zusammen,

ich habs folgendermaßen gelöst (warum ich nicht gleich draufgekommen bin, versteh ich nicht :D):

Ich hab den Aktivkohlefolter gelockert, bin damit an die Schraube für den Wischwasserbehälter rangekommen und hab die rausgeschraubt, sodass ich den Wischwasserbehälter rausnehmen konnte bzw. zumindest soweit, dass ich den Aktivkohlefilter ebenfalls vollständig rausgebracht hab. Und siehe da: Da war er auch schon: mein fehlendes Schläuchlein :D

Schläuche wieder zusammengesteckt, alles wieder eingebaut und angesteckt und die neue Wischwasserpumpe kann ihren Dienst antreten. Sowohl vorne als auch hinten funktionierts, mein Problem ist also *Gelöst* .

Vielen Dank für eure hilfreichen Tipps und Ratschläge, ich bin euch sehr dankbar!

Viele Grüße

dergolfiv

Aktivkohlefolter ist fast so schön wie Polenfilter!

Ich weiß!!!

Reiner Tippfehler!

Deshalb find ich´s ja so schön, über gesundheitl. oder sonstig begründete Mängel würde ich mich nicht belustigen!

Gut, dass es nun endlich geklappt hat!

Allerdings war ich von Anfang an davon ausgegangen, dass Du den WiWa-Behälter längst demontiert hattest...

 

Man muss sich halt Freiraum und Platz schaffen!

Unterdessen mach ich das sogar bei der Batterie und dem steifen Kabelstrang inkl. Sicherungsaufsatz oben: LuFi-Kasten raus (2 Schrauben, 1 Schelle), dann kann man das ganze Gedöns, das einem sonst immer nur im Wege herumbammelt, nach hinten wegklappen und die Batterie völlig befreit aus- oder einbauen...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Probleme beim Wechsel der Waschwasserpumpe - Schlauch verloren